<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Was ist Krautreporter? - Krautreporter, Krautreporter

</title>
<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link rel="stylesheet" media="all" href="/assets/application-22bcacddc1d6e441b3e34c011bfe5b180844d6bab28012df105289c5cb0a6fa3.css" />
<!--[if !IE]>-->
<script src="/assets/application-586e1bce242d1296bba50ce29fde49210da0c45ba45513d5d9e8dc660ebb5a55.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-586e1bce242d1296bba50ce29fde49210da0c45ba45513d5d9e8dc660ebb5a55.js"></script>
<![endif]-->


<!-- / https://gist.github.com/irae/1042167 -->
<script>
  (function(document,navigator,standalone) {
    // prevents links from apps from oppening in mobile safari
    // this javascript must be the first script in your <head>
    if ((standalone in navigator) && navigator[standalone]) {
      var curnode, location=document.location, stop=/^(a|html)$/i;
      document.addEventListener('click', function(e) {
        curnode=e.target;
        while (!(stop).test(curnode.nodeName)) {
          curnode=curnode.parentNode;
        }
        // Condidions to do this only on links to your own app
        // if you want all links, use if('href' in curnode) instead.
        if(
          'href' in curnode && // is a link
          (chref=curnode.href).replace(location.href,'').indexOf('#') && // is not an anchor
          ( !(/^[a-z\+\.\-]+:/i).test(chref) ||                       // either does not have a proper scheme (relative links)
            chref.indexOf(location.protocol+'//'+location.host)===0 ) // or is in the same protocol and domain
        ) {
          e.preventDefault();
          location.href = curnode.href;
        }
      },false);
    }
  })(document,window.navigator,'standalone');
</script>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="GfesCq1xM3pPEqRjbKK5x1hgNscernvAfGvMZnBrHIq6N3/zdbekb+vqsIX8FAPN95dE61SDJLQcpMpDDTB+pQ==" update-csrf-token="" />
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black-translucent' name='apple-mobile-web-app-status-bar-style'>
<meta content='yes' name='mobile-web-app-capable'>
<meta content='krautreporter.imgix.net' property='ix:host'>
<!-- New format specification of icons & UI changes for standalone/homescreen webapps. -->
<link href='manifest.json' rel='manifest'>
<!-- iOS & android homescreen icons -->
<link href='/apple-touch-icon-57x57.png' rel='apple-touch-icon' sizes='57x57'>
<link href='/apple-touch-icon-114x114.png' rel='apple-touch-icon' sizes='114x114'>
<link href='/apple-touch-icon-72x72.png' rel='apple-touch-icon' sizes='72x72'>
<link href='/apple-touch-icon-144x144.png' rel='apple-touch-icon' sizes='144x144'>
<link href='/apple-touch-icon-60x60.png' rel='apple-touch-icon' sizes='60x60'>
<link href='/apple-touch-icon-120x120.png' rel='apple-touch-icon' sizes='120x120'>
<link href='/apple-touch-icon-76x76.png' rel='apple-touch-icon' sizes='76x76'>
<link href='/apple-touch-icon-152x152.png' rel='apple-touch-icon' sizes='152x152'>
<!-- Favicons -->
<link href='/favicon-196x196.png' rel='icon' sizes='196x196' type='image/png'>
<link href='/favicon-160x160.png' rel='icon' sizes='160x160' type='image/png'>
<link href='/favicon-96x96.png' rel='icon' sizes='96x96' type='image/png'>
<link href='/favicon-16x16.png' rel='icon' sizes='16x16' type='image/png'>
<link href='/favicon-32x32.png' rel='icon' sizes='32x32' type='image/png'>
<!-- windows phone -->
<meta content='#fd0243' name='msapplication-TileColor'>
<meta content='/mstile-144x144.png' name='msapplication-TileImage'>
<!-- splash/startup screens -->
<!-- iPhone -->
<link href='apple-touch-startup-image-320x460.png' media='(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)' rel='apple-touch-startup-image'>
<!-- iPhone (Retina) -->
<link href='apple-touch-startup-image-640x920.png' media='(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>
<!-- iPhone 5 -->
<link href='apple-touch-startup-image-640x1096.png' media='(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>
<!-- iPhone 6 -->
<link href='apple-touch-startup-image-750x1294.png' media='(device-width: 375px) and (device-height: 667px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>
<!-- iPhone 6+ Portrait -->
<link href='apple-touch-startup-image-1242x2148.png' media='(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)' rel='apple-touch-startup-image'>
<!-- iPhone 6+ Landscape -->
<link href='apple-touch-startup-image-2208x1182.png' media='(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)' rel='apple-touch-startup-image'>
<!-- iPad (portrait) -->
<link href='apple-touch-startup-image-768x1004.png' media='(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)' rel='apple-touch-startup-image'>
<!-- iPad (landscape) -->
<link href='apple-touch-startup-image-1024x748.png' media='(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)' rel='apple-touch-startup-image'>
<!-- iPad (Retina, portrait) -->
<link href='apple-touch-startup-image-1536x2008.png' media='(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>
<!-- iPad (Retina, landscape) -->
<link href='apple-touch-startup-image-2048x1496.png' media='(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>

<script src="//use.fontawesome.com/85a050bd57.js"></script>
<link href='/v1/rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='@article' property='og:type'>
<meta content='https://krautreporter.de/1702-was-ist-krautreporter' property='og:url'>
<meta content='Was ist Krautreporter?' property='og:title'>
<meta content='/system/article/teaser_image/1702/w1000_iBs2eREsrYKRRtBKgW7Lud1DSsmewYWCUbJK9SxWrmA.jpg' property='og:image'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>
<meta content='Krautreporter ist ein digitales Magazin. Unser Journalismus ist unabhängig und werbefrei, ermöglicht allein von tausenden Mitgliedern. Unser vielfach ausgezeichnetes Reporter-Team veröffentlicht jeden Tag einen neuen Beitrag aus Politik, Wirtschaft und Gesellschaft.' property='og:description'>
<meta content='413826305343387' property='fb:admins'>
<meta content='de_DE' property='og:locale'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@krautreporter' name='twitter:creator'>
<meta content='https://krautreporter.de/1702-was-ist-krautreporter' name='twitter:url'>
<meta content='Was ist Krautreporter?' name='twitter:title'>
<meta content='Krautreporter ist ein digitales Magazin. Unser Journalismus ist unabhängig und werbefrei, ermöglicht allein von tausenden Mitgliedern. Unser vielfach ausgezeichnetes Reporter-Team veröffentlicht jeden Tag einen neuen Beitrag aus Politik, Wirtschaft und Gesellschaft.' name='twitter:description'>
<meta content='/system/article/teaser_image/1702/w1000_iBs2eREsrYKRRtBKgW7Lud1DSsmewYWCUbJK9SxWrmA.jpg' name='twitter:image:src'>
<meta content='Krautreporter ist ein digitales Magazin. Unser Journalismus ist unabhängig und werbefrei, ermöglicht allein von tausenden Mitgliedern. Unser vielfach ausgezeichnetes Reporter-Team veröffentlicht jeden Tag einen neuen Beitrag aus Politik, Wirtschaft und Gesellschaft.' name='description'>

</head>
<body>
<div class='site-wrapper'>

<header class='topbar flex'>
<div class='flex__item'>
<ul class='list-inline'>
<li>
<a class='btn btn--filled-red z--global-topbar' href='/' id='mainlogo'>
<span class='btn__label'>
<h1 class='h--flush h--body-font text-bold'>
K<span class='visuallyhidden@palm'>raut</span>r<span class='visuallyhidden@palm'>eporter</span></h1>
</span>
</a>
</li>
</ul>
</div>
<div class='flex__item flex__item--flush flex__item--shrink'>
<div id='search'></div>
</div>
<div class='flex__item flex__item--flush flex__item--shrink'>
<ul class='list-inline flex flex--end'>
<li class='flex__item text-right' id='menu-button'>
<a class='btn z--global-topbar'>
<svg xmlns="http://www.w3.org/2000/svg" width="120" height="120" viewBox="0 0 120 120" class="icon icon--padded"><title>Menu</title><path d="M0 5.002A5 5 0 0 1 5.003 0h109.994A5.004 5.004 0 0 1 120 5.002v12.1a5 5 0 0 1-5.003 5.003H5.003A5.004 5.004 0 0 1 0 17.103v-12.1zM0 53.95a5 5 0 0 1 5.003-5.003h109.994A5.004 5.004 0 0 1 120 53.95v12.1a5 5 0 0 1-5.003 5.003H5.003A5.004 5.004 0 0 1 0 66.05v-12.1zm0 48.947a5 5 0 0 1 5.003-5.002h109.994a5.004 5.004 0 0 1 5.003 5.002v12.1a5 5 0 0 1-5.003 5.003H5.003A5.004 5.004 0 0 1 0 114.998v-12.1z" fill-rule="evenodd"></path></svg>

<span class='visuallyhidden'>Menu</span>
</a>
</li>
</ul>
</div>
</header>
<section class='menu js-mainmenu-container scalehidden' id='mainmenu'>
<div class='content content--flush@lap-and-up content--medium user'>
<h1 class='text-uppercase h--body-font text-size--base'>Login</h1>
<form action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="jtzN1q5cL6befDYE6PW6+USGVYetrijl+4bUsNiEmn8tHB4vdpq4s3qEIuJ4QwDz63Enq+eDd5GbSdKVpd/4UA==" /><ul class='flex flex--wrap list-reset'>
<li class='flex__item flex__item--full-width@palm gutter--verysmall-bottom@palm gutter--verysmall-right@lap-and-up'>
<input value="1" type="hidden" name="user[remember_me]" id="user_remember_me" />
<input class="form-input form-input--inverted user--login" placeholder="E-Mail" type="text" name="user[email]" id="user_email" />
</li>
<li class='flex__item flex__item--full-width@palm'>
<input autocomplete="off" class="form-input form-input--inverted user--password" placeholder="Password" type="password" name="user[password]" id="user_password" />
</li>
</ul>
<ul class='flex flex--align-center flex--column@palm flex--end list-reset'>
<li class='flex__item flex__item--shrink gutter--small-top'>
<a class='link link--white link--forgot-password link--size-verysmall' href='/password/reset'>Passwort vergessen?</a>
</li>
</ul>
<ul class='flex flex--align-center flex--column@palm flex--end@lap-and-up flex--space-around@palm list-reset'>
<li class='flex__item flex__item--shrink gutter--top gutter--right'>
<a class='link link--white' href='/benefits'>Mitglied werden</a>
</li>
<li class='flex__item flex__item--shrink gutter--top'>
<input type="submit" name="commit" value="Login" class="btn btn--slim btn--filled-red-on-white text-uppercase user--submit-button" />
</li>
</ul>
</form>
<hr class='divider divider--menu'>
<ul class='flex flex--wrap list-reset text-uppercase'>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>
Über uns
</span>
</a></li>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/newsletter"><span class='static-content--menu-link--title'>
Newsletter
</span>
</a></li>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>
Genossenschaft
</span>
</a></li>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>
Rechtliches
</span>
</a></li>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>
Impressum und Kontakt
</span>
</a></li>
</ul>
<hr class='divider divider--menu divider--flush-y'>
<ul class='flex flex--end text-uppercase list-reset'>
</ul>
</div>
</section>

<main>
<article class='article'>
<header class='article-cover post'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/1702/iBs2eREsrYKRRtBKgW7Lud1DSsmewYWCUbJK9SxWrmA.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Was ist Krautreporter?"
  class="article-cover__image"
/>


<div class='article-cover__text will-transform will-transform--video-transform'>
<div class='content article-cover__limiter'>
<h1 class='article-cover__title article--title'>
Was ist Krautreporter?
</h1>
<div class='author'>
<a href='/168-krautreporter'>
<img alt='Krautreporter monogram' class='author__img' sizes='(max-width: 40em) 30vw, 50vw' src='/system/user/profile_image/168/thumb_Xv6Jyj2fA78bRX1H7Ven6Bb9Uf7CvKJjsbWT1LEqM4g.jpg' srcset='/system/user/profile_image/168/thumb_Xv6Jyj2fA78bRX1H7Ven6Bb9Uf7CvKJjsbWT1LEqM4g.jpg 50w, /system/user/profile_image/168/thumb_retina_Xv6Jyj2fA78bRX1H7Ven6Bb9Uf7CvKJjsbWT1LEqM4g.jpg 100w'>
</a>
<div class='author__body text-uppercase meta'>
<address class='author__name'>
<span class='visuallyhidden'>Verfasst von</span>
<a class='meta link link--camoflaged author--link' href='/168-krautreporter' rel='author'>Krautreporter</a>
</address>
<span class='visuallyhidden'>am</span>
<time datetime='2017-01-06' title='06. Januar 2017'>06. Januar 2017</time>
</div>
</div>

</div>
</div>
</header>

<script>
  window.META = {"articleId":1702,"commentsCount":0,"annotationsCounts":{}};
</script>

<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform will-transform--video-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Krautreporter ist ein digitales Magazin. Unser Journalismus ist unabhängig und werbefrei, ermöglicht allein von tausenden Mitgliedern. Unser vielfach ausgezeichnetes Reporter-Team veröffentlicht jeden Tag einen neuen Beitrag aus Politik, Wirtschaft und Gesellschaft.
</b>
</div>
<p class='article-block--text content js-article-block' data-article_component='f19ae1c8-7a63-47bf-f3ff-4c7569a7c384'>Krautreporter gibt es nur dank seiner Mitglieder. Zeige deine Unterstützung für unabhängigen, werbefreien Journalismus, verstehe die Zusammenhänge des aktuellen Geschehens besser und werde jetzt Mitglied – für <strong>5 Euro im Monat</strong>.</p>
<div class='text-center'>
<a class='btn btn--outline-red membership--button' href='/sign_up'>
<span class='btn__label'>30 Tage gratis testen</span>
</a>
</div>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='3020c975-d53a-439d-e56f-1fb6bf744ce4'><em>Liebe Mitglieder, Ihr seht diesen Beitrag nur, wenn Ihr nicht angemeldet seid.</em> <em>Einfach</em> <a href="https://krautreporter.de/sign_in"><em>hier einloggen</em></a><em>!</em></p>

</div>
<div class='js-comments' id='comments'></div>
</div>

</article>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<p class='text-center text-bold meta text-size--body island'>Mehr von Krautreporter</p>
<div class='content content--medium'>
<div class='layout articles--index'><div class='article-teaser layout__item'><article class='article card card--featured card--hover featured-article js-article-teaser'>
<a class='card__link link--camoflaged-hover' href='/1705-alt-right-escape'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/1705/1dpwZYCBnw9rkkLvZWpHwh2LPAFYUfb2PDLQ0gBc9fc.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Alt Right Escape"
  class="full-width card__img"
/><div class='card__body'>
<div class='author'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Elisabeth Dietz</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card author__date--featured' datetime='2017-01-08' title='08. Januar 2017'>08. Januar 2017</time>
</div>
</div>
<h2 class='article--title card__title featured-article--title'>
Alt Right Escape</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/737-ich-fuhle-manchmal-diese-ohnmachtige-wut-wenn-ich-zu-den-gefangnissen-fahre'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/737/gOORuiMBRVZyFLi21t8nBzpLG0mrKckVA_38jwW8v1Y.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="„Ich fühle manchmal diese ohnmächtige Wut, wenn ich zu den Gefängnissen fahre“"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Pauline Eiferman</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2015-06-15' title='15. Juni 2015'>15. Juni 2015</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
„Ich fühle manchmal diese ohnmächtige Wut, wenn ich zu den Gefängnissen fahre“</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/316-gesucht-das-nachste-aids-virus'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/316/NsO27uKXZ_tQSbNaq3Y_BL3iw5MkvgVn-wGqFO35TJ0.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Gesucht: das nächste Aids-Virus "
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Tom Clynes</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2015-02-16' title='16. Februar 2015'>16. Februar 2015</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Gesucht: das nächste Aids-Virus</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/635-ja-wir-haben-abgeklebt'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/635/LaVKNOaomzorM6oS8mn1GhPGQXOhrD2ok45em6V34QE.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Ja, wir haben abgeklebt!  "
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Juliane Schiemenz</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2015-04-24' title='24. April 2015'>24. April 2015</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Ja, wir haben abgeklebt!</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--medium js-article-teaser medium-article'>
<a class='card__link link--camoflaged-hover' href='/796-wie-aus-einem-volksbefreiungsarmee-oberst-die-wahrscheinlich-einflussreichste-frau-chinas-wurde'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/796/y3e_KCNAmHolgZ0fgiSyj9lZOtfRj8H0VO6OXBTx2OA.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Wie aus einem Volksbefreiungsarmee-Oberst die wahrscheinlich einflussreichste Frau Chinas wurde"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Maximilian Kalkhof</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2015-07-06' title='06. Juli 2015'>06. Juli 2015</time>
</div>
</div>
<h2 class='article--title card__title medium-article--title'>
Wie aus einem Oberst die wahrscheinlich einflussreichste Frau Chinas wurde</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/509-die-nutzniesser-der-heroin-epidemie'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/509/RRYkhN9J6uPLjhHxfns_cJpjcN6YwovoCanIInECpQk.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Die Nutzniesser der Heroin-Epidemie"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Janosch Delcker</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2015-03-23' title='23. März 2015'>23. März 2015</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Die Nutzniesser der Heroin-Epidemie</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1255-66-dinge-die-du-jetzt-sofort-wegwerfen-solltest'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/1255/Ol3o1gmcZu0av1HU-J_aG2MgTpNspHYSQ5UjQUWuZjc.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="66 Dinge, die du jetzt sofort wegwerfen solltest!"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Krautreporter</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2016-01-15' title='15. Januar 2016'>15. Januar 2016</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
66 Dinge, die du sofort wegwerfen solltest</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1699-schwarz-ist-die-16'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/1699/BmJlAMlko3E-NVwyUnkF3PGxdvJiAr__8weri7r698E.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Schwarz ist die 16 "
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Martin Gommel</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2016-12-31' title='31. Dezember 2016'>31. Dezember 2016</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Schwarz ist die 16</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/175-wie-ich-die-karre-in-kasachstan-verkaufte'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/175/mmEnJ6WEwIJAGxKAmtwdR30KJofnITG3t_F1qI5he0A.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Wie ich die Karre in Kasachstan verkaufte"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Christian Litz</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2014-12-04' title='04. Dezember 2014'>04. Dezember 2014</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Wie ich die Karre in Kasachstan verkaufte</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/107-rauschen-aus-dem-keller'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/107/_ie_7brFZym5ZxXTS1bHDXi15nafHfcSsWx57x4qHPI.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Rauschen aus dem Keller"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Alexander Kühne</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2014-11-06' title='06. November 2014'>06. November 2014</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Rauschen aus dem Keller</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--medium js-article-teaser medium-article'>
<a class='card__link link--camoflaged-hover' href='/1158-deutschland-draussen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/1158/JCHzAY1ibu6C97yvAWlO5RsPjsyIkr_ZSmYMJ4Iufrg.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Deutschland draussen"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Jasper Fabian Wenzel</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2015-11-25' title='25. November 2015'>25. November 2015</time>
</div>
</div>
<h2 class='article--title card__title medium-article--title'>
Deutschland draussen</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1190-an-weihnachten-bringen-sich-mehr-menschen-um-als-sonst-stimmt-das'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/1190/mEgTPiPovra6ExwkgvAYRgg2pmgALm_61aRaR8sPUdE.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="An Weihnachten bringen sich mehr Menschen um als sonst. Stimmt das?"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Susan Mücke</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2015-12-15' title='15. Dezember 2015'>15. Dezember 2015</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
An Weihnachten bringen sich mehr Menschen um als sonst. Stimmt das?</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/113-vom-verschwinden'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/113/BRe1gdMdniurmXiR3jN4WW4bkC0_kXzUzbjv2PQ-_A4.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Vom Verschwinden"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Anu Silfverberg</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2014-11-07' title='07. November 2014'>07. November 2014</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Vom Verschwinden</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1686-der-affe-und-das-madchen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-src="https://krautreporter.imgix.net/system/article/teaser_image/1686/KXig1QzfA1RGBt3ax2TYDsTLuqQlFKF-mCNXb1mtFys.jpg?ixlib=rails-2.1.2&fit=crop&auto=format&q=30&w=16&h=9"
  data-sizes="auto"
  alt="Der Affe und das Mädchen"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Olga Grjasnowa</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2016-12-25' title='25. Dezember 2016'>25. Dezember 2016</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Der Affe und das Mädchen</h2>
</div>
</a>
</article></div></div>
<div class='layout further-articles'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>




</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.krautreporter.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<script>
  window.ENV = {
    environment: "production",
    commentsLimit: 6,
    signUpPath: "/users/sign_up",
    signInPath: "/users/sign_in",
    benefitsPath: "/benefits",
    membershipInfoPath: "https://krautreporter.de/pages/mitglied_werden",
  };
</script>
<script>
window.ENV.currentUser = {};
window.ENV.currentUser.loggedIn = false;
window.ENV.currentUser.id = -1;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.initImgix = function() {
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

</body>
</html>
