<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Ihr Lappen! - Notaufnahmeschwester, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='false' property='ix:autoInit'>
<link rel="stylesheet" media="all" href="/assets/application-c4274d41746e06c6936533f3976e9cdd2216ad3f14b27e3426ad8110a429490c.css" />
<script src="/assets/babel-polyfills-a9c9aef7c7c43882eaac4843dcbb9a1b4b098913e46ea2d4fc51b598a25c87da.js"></script>
<script src="/assets/ie11-polyfills-3955ae0f7934f3c8b8d1d725b99dab652683080fbd14764f309bfaa61da0212d.js"></script>
<script src="/assets/application-fc0a81128bd436206b2d92d268d6ea84d2b3795f0e79d94a9380821a83a99918.js" defer="defer"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3VduwaDX8ZqeGiSCFMZbrBKDqdfQyK0za3eqdbOJhUoGJ7moSkj8cAqkNG4wXcGTeqeU0tRseYfyB2q5Nn5m4g==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />

<script>
  var _sf_startpt=(new Date()).getTime()
</script>
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='Ich arbeite seit 20 Jahren in der Notaufnahme. Aufregender Job? Sicher, aber anders, als ihr denkt. Denn nur etwa fünf Prozent der Patienten kommen mit einer lebensgefährlichen Krankheit oder Verletzung zu uns. Über die anderen schreibe ich in meinem Blog ...' name='description'>
<meta content='245081845589942' property='fb:app_id'>
<meta content='413826305343387' property='fb:admins'>
<meta content='https://krautreporter.de/2306-ihr-lappen' property='og:url'>
<meta content='Ihr Lappen!' property='og:title'>
<meta content='Ich arbeite seit 20 Jahren in der Notaufnahme. Aufregender Job? Sicher, aber anders, als ihr denkt. Denn nur etwa fünf Prozent der Patienten kommen mit einer lebensgefährlichen Krankheit oder Verletzung zu uns. Über die anderen schreibe ich in meinem Blog ...' property='og:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2306/P-J1sMWhovl9DZ7towSz_jrlk_Nb-1WIeJIIKM94AxA.jpg?w=1024' property='og:image'>
<meta content='article' property='og:type'>
<meta content='de_DE' property='og:locale'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>

<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@krautreporter' name='twitter:creator'>
<meta content='https://krautreporter.de/2306-ihr-lappen' name='twitter:url'>
<meta content='Ihr Lappen!' name='twitter:title'>
<meta content='Ich arbeite seit 20 Jahren in der Notaufnahme. Aufregender Job? Sicher, aber anders, als ihr denkt. Denn nur etwa fünf Prozent der Patienten kommen mit einer lebensgefährlichen Krankheit oder Verletzung zu uns. Über die anderen schreibe ich in meinem Blog ...' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2306/P-J1sMWhovl9DZ7towSz_jrlk_Nb-1WIeJIIKM94AxA.jpg?w=1024' name='twitter:image:src'>


</head>
<body>
<div class='site-wrapper'>
<div class='flash__container js-flash-messages-container'>

</div>
<header class='topbar'>
<div class='content content--medium topbar__wrapper'>
<a class='logo topbar__logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
<div class='topbar__claim visuallyhidden@palm'>
<a class='link--camoflaged' href='/pages/benefits'>
Verstehe die Zusammenhänge
</a>
</div>
<div class='topbar__right'>
<div class='topbar__search' id='search'></div>
<div class='topbar__section'>
<a class='text-bold btn z--global-topbar topbar__button' href='/users/sign_in'>
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22" class="icon topbar__usericon"><path d="M9.278 11.852h.146c1.335-.023 2.414-.492 3.211-1.39 1.754-1.976 1.462-5.365 1.43-5.689-.113-2.427-1.261-3.589-2.209-4.13C11.15.236 10.326.017 9.406 0h-.078c-.505 0-1.498.082-2.45.624-.957.542-2.123 1.704-2.237 4.15-.031.323-.323 3.712 1.43 5.689.793.897 1.873 1.366 3.207 1.389zm-3.42-6.965c0-.013.004-.027.004-.036.15-3.266 2.469-3.617 3.462-3.617h.054c1.23.028 3.321.529 3.462 3.617 0 .014 0 .027.005.036.004.032.323 3.13-1.125 4.76-.574.647-1.34.966-2.346.975h-.046c-1.002-.01-1.771-.328-2.34-.975-1.445-1.621-1.135-4.732-1.13-4.76z"></path><path d="M18.711 17.472v-.013c0-.037-.004-.073-.004-.114-.027-.902-.087-3.01-2.064-3.685l-.045-.014c-2.054-.523-3.762-1.708-3.78-1.721a.614.614 0 1 0-.707 1.006c.078.055 1.89 1.317 4.159 1.9 1.061.378 1.18 1.512 1.212 2.55 0 .041 0 .078.004.114.005.41-.023 1.043-.096 1.408-.737.419-3.63 1.867-8.03 1.867-4.382 0-7.292-1.453-8.035-1.872-.072-.364-.104-.997-.095-1.407 0-.037.004-.073.004-.114.032-1.039.15-2.173 1.212-2.55 2.268-.584 4.081-1.85 4.159-1.9a.614.614 0 1 0-.706-1.007c-.019.014-1.718 1.198-3.781 1.722-.018.004-.032.009-.046.013C.096 14.335.036 16.443.01 17.34c0 .041 0 .078-.004.114v.014c-.005.237-.01 1.453.232 2.063a.584.584 0 0 0 .237.287c.136.091 3.411 2.177 8.89 2.177 5.48 0 8.755-2.09 8.892-2.177a.61.61 0 0 0 .237-.287c.227-.606.223-1.822.218-2.059z"></path></svg>

<span class='visuallyhidden@palm'>
Login
</span>
</a>
</div>
</div>
</div>
</header>

<main>
<article class='article'>
<script>
   window.META = {"articleId":2306,"commentsCount":1,"markdownOnly":true};
</script>
<header class='article-cover post' data-estimated-word-count='1847'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2306/P-J1sMWhovl9DZ7towSz_jrlk_Nb-1WIeJIIKM94AxA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Ihr Lappen!"
  class="article-cover__image kr-lazysizes-placeholder"
/>

<div class='article-cover__text will-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/36934-notaufnahmeschwester' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/36934/Blvd7QpESVUz0AasfazLl9XGVZl44jLT0YbuKTm2gs4.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Notaufnahmeschwester"
  class="kr-lazysizes-placeholder"
/>
</div>
von der Notaufnahmeschwester
</a>
</div>
<h1 class='article-cover__title article--title'>
Ihr Lappen!
</h1>
<div class='meta'><time datetime='2018-02-14' title='14. Februar 2018'>14. Februar 2018</time><span class='js-readtime-placeholder visuallyhidden'>, etwa %minutes% Minuten Lesedauer</span>
</div>
</div>
</div>
</header>
<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Ich arbeite seit 20 Jahren in der Notaufnahme. Aufregender Job? Sicher, aber anders, als ihr denkt. Denn nur etwa fünf Prozent der Patienten kommen mit einer lebensgefährlichen Krankheit oder Verletzung zu uns. Über die anderen schreibe ich in meinem Blog ...
</b>
</div>
<div class='markdown'>
<p>Was haben folgende Patienten gemeinsam?</p>
<ul>
<li>
<p>Ein Mann wird vom Rettungsdienst gebracht. Er hat Schmerzen im Zeh. Seinem Kumpel hat er in den Hintern getreten, und jetzt tut es total weh. Den Rettungsdienst habe er gebraucht, weil er nicht wusste, wie er sonst habe in die Notaufnahme kommen sollen.</p>
</li>
<li>
<p>Eine Frau hat „Rücken“. Sie kommt laufend (!) mit dem Rettungsdienst. Drei Minuten später klingelt der Freund, der mit dem Auto jetzt ebenfalls da ist.</p>
</li>
<li>
<p>Ein Pärchen möchte sich seine Übelkeit behandeln lassen und eine Krankmeldung. Das Kettenkarussell auf dem Volksfest ist ihnen nicht bekommen. Sie möchten dafür modernste Medizin in Anspruch nehmen.</p>
</li>
<li>
<p>Ein Mann, der fünf Tage zuvor einen Sportunfall hatte, kommt um 23 Uhr.  Röntgen brauche es nicht. Schließlich sei nichts gebrochen – das weiß er bestimmt.</p>
</li>
<li>
<p>Eine Frau kann seit zwei Tagen nicht aufs Klo. Jetzt ist sie besorgt, ob sie nicht vielleicht „platzt – oder so“ und möchte einen Einlauf „to go“.</p>
</li>
<li>
<p>Einem Mann war morgens schwindelig. Abends kommt er, um es abklären zu lassen – schließlich weiß man nie! Ob es vielleicht daran liegen könne, dass er noch nichts gegessen habe, und ob er sich auch in die Notaufnahme eine Pizza liefern lassen kann?</p>
</li>
<li>
<p>Frauen bringen ihren betrunkenen Freund. „Er ist betrunken, und ihm ist kalt! Da haben wir ihn gleich mal in die Notaufnahme gebracht!“</p>
</li>
</ul>
<h2>Freunde – ich könnte Stunden weiterschreiben. Stunden!</h2>
<p>Was haben diese Menschen alle gemeinsam? Sie sind in den 1990er bis zum Jahr 2000 geboren. Und weil ich das hier in meiner Freizeit schreibe und nicht in der Empathiehölle, darf ich auch ganz ungeniert herausschreien:</p>
<p><strong>„Ihr Lappen! Was läuft falsch bei euch? Habt ihr alle keine Mama?”</strong></p>
<p>Doch halt. Mama kommt oft mit und spricht für euch. Oder ruft aus einer 300 Kilometer entfernten Stadt an, ob ihre Tochter mit einer Blasenentzündung kommen kann, und sie würde jetzt auch losfahren, um ihrem Kind beizustehen.</p>
<p>Völlig überfordert kommt ihr in der Notaufnahme an – ohne jegliche Idee. „Hier bin ich! Macht was! Egal was!“ Manchmal kommt ihr auch mit einer fertigen Diagnose, die ihr flugs gegoogelt habt. Ja – vielleicht ist eure Verstopfung auch Krebs. Genau. Auf die Idee, mal mit Sauerkraut und Backpflaumen anzufangen, kommt ihr erst gar nicht. Wahrscheinlich, weil es zu „krass einfach“ wäre, und außerdem ist es ja keine „richtige“ Medizin. Und das braucht man schließlich, wenn man „ganz, ganz schlimm Bauchweh” hat, nicht wahr?</p>
<p>Und es macht sich so gut in der Timeline, wenn man als Status „Bin im Krankenhaus!“ angibt. Das gibt unfassbar viele „likes“ und gute Wünsche von nah und fern. Es hilft bei der Heilung enorm, wenn ständig sämtliche Messenger des Handys permanent bimmeln, läuten und plingen und „Gute Besserungswünsche“ verkünden.</p>
<h2>Ihr erwartet die sofortige Lieferung</h2>
<p>Ihr seid es gewohnt, Dinge jetzt, sofort und ständig zu bekommen. Ihr wollt ein Buch? Amazon Prime liefert es euch am nächsten Tag. Ihr wollt eine Reise machen? Computer an und zack –  gebucht! Ihr wollt einen Partner? Tinder runtergeladen und ein Abo bei Parship. Ihr wollt euch verabreden – WhatsApp an und sofort seid ihr mit allen verbunden.</p>
<p>Das ist die Lebenswirklichkeit dieser Jahrgänge. Damit sind sie alle aufgewachsen. Warum sollte es also anders sein, wenn ihr euch nicht so fühlt?</p>
<p>Oh – ein Schmerz. Ab in die Notaufnahme.</p>
<p>Da wird nicht gewartet. Spätestens, wenn euch ein Freund berät – und jede*r hat diese wahnsinnig aufopferungsfreudigen, besorgten Freunde – am besten ein Medizinstudent im zweiten Semester – der muss es wissen, schließlich ist er ja Mediziner – seid ihr überzeugt, dass ihr sofort kommen müsst. Auch wenn es nachts um drei Uhr ist. „Man weiß ja nie!“</p>
<div class="js-paywall-divider">
  <a name="paywall"></a>
</div>
<p>Und dann dieses Wunderding – euer Körper: Bei manchen Patienten könnte man glauben, er wäre eine Schaufensterpuppe, die hübsch geschmückt werden möchte. Manchmal auch eine Kaffeeaufnahmestelle und Pizzaverschlingmaschine.</p>
<hr />
<p><em>„Ich mache jetzt eine Einmalkatheterisierung, damit wir steril Urin gewinnen können, um die Keime zu untersuchen, die Sie ständig an Blasenentzündung leiden lassen.“</em></p>
<p><em>„Ah. Gut. Wohin kommt das Röhrchen?“</em></p>
<p><em>„In ihre Harnröhre.“</em></p>
<p><em>„Ist das das Loch, mit dem man Sex hat? Da, wo der Pimmel reinkommt?“</em></p>
<p><em>„Nein. Nicht ganz.“</em></p>
<p><em><strong>Durchatmen. Jung, hübsch, offensichtlich ein aktives Sexleben. Aber keine Ahnung von ihrer Anatomie „untenherum“. Wie kann das sein?</strong></em></p>
<hr />
<p>Mütter (manchmal auch Väter) bringen ihre erwachsenen Nachkommen (zumindest dem Alter nach) zum Röntgen. Sie wissen aber genau, dass „wahrscheinlich eh nichts gebrochen ist“. Außerdem nehmen sie nicht so gerne Schmerzmittel. Also generell. „Die Pharmaindustrie soll nicht unser Geld bekommen!“</p>
<p>Da möchte ich mich dann vertraulich vorbeugen und als Tipp den Dom empfehlen, welcher in 500 Meter Entfernung steht. So als kleinen Tipp. Dort finden Wunder aller Art statt – heißt es. Bei uns nicht.</p>
<h2>Was haben die Menschen für Erwartungen?</h2>
<p>Manchmal diskutiere ich mit meinen Kollegen. „Ich schätze mal“, so vermute ich, „fünf Prozent dieser Altersgruppe hat wirklich was. Die ist ernsthaft krank. Hat eine richtig üble Krankengeschichte.“</p>
<p>„Bist du verrückt?“, sagen dann manche Kollegen. „So viele sind das nie und nimmer!“</p>
<p>Wir führen keine statistisch relevante Erhebung. Es ist das Bauchgefühl. (Was andere sich leisten können, können wir auch.) Das kann auch schon mal irren. Die Mehrzahl dieser 1990er Lappen hat jedenfalls ausschließlich Pillepalle. Und vertrauen modernster Medizin mehr als der Omma, der Zeit, die vieles heilt, oder ihrem Körpergefühl, das selten existiert.</p>
<p>Irgendwann hatte ich die Erkenntnis, als ich mir einer der Mütter näher betrachtete, die mit ihrem Sohn und 39 Grad Fieber kam: Oh mein Gott. Es ist meine Generation.</p>
<p>Alle diese „Kinder“ könnten meine sein – hätte ich ein wenig früher einen Mann gefunden und Kinder bekommen …</p>
<p>Es ist also meine Generation, die einen erheblichen Anteil an dieser „Ich fühle mich ein bisschen schlecht, ich brauche sofort Hilfe!“ hat.</p>
<p>Und das verwundert mich. Immer und immer wieder.</p>
<h2>Ich musste als Kind nie ins Krankenhaus</h2>
<p>Ich kann mich nicht erinnern, dass meine Eltern jemals mit mir im Krankenhaus gewesen wären. Als ich einmal mit meinem Fuß unter eine Wippe kam und ich die anderthalb Kilometer vom Spielplatz nach Hause humpelte, bekam ich einen Zink-Leim-Verband und eine dicke Socke drüber. „Das wird schon wieder!“</p>
<p>Wurde es auch. Halt erst nach drei Wochen. Manches im Leben braucht eben Zeit. Und eine Bänderzerrung wird nicht besser, wenn man sie durchröntgt. Die Diskrepanz zwischen „Ich nehme meine homöopathischen Notfalltropfen, nehme aber gerne Röntgenstrahlung in kauf”, erschließt sich mir immer noch nicht.</p>
<p>Ich bin Kind der Kriegskindergeneration. Damals gab es keine flächendeckende Versorgung mit Ärzten. Dazu gab es viel andere Menschen, die einen Arzt dringender brauchten, als die Generation meiner Eltern. So wurde sich halt selbst geholfen bei kleineren Wehwehchen und sonstigen Gebrechen.</p>
<p>Irgendwo zwischen „Nix“ und maximaler Versorgung muss also etwas passiert sein, dass das Krankheitsverständnis, das Gefühl für den eigenen Körper, in Richtung „Es tut weh und ich bin absolut hilflos“ gerutscht ist.</p>
<ul>
<li>
<p>Ist es, weil wir unsere Kinder besser (definiere besser) behandelt wissen wollen?</p>
</li>
<li>
<p>Ist das Wissen der Altvorderen mit ihnen gestorben?</p>
</li>
<li>
<p>Ist es, weil man heute so viel mehr über Krankheiten weiß, als früher?</p>
</li>
</ul>
<p>Ich komm nicht drauf. Ich höre es dennoch auch in meiner Generation, auch in meinem Freundeskreis. „Da musst du mal zum Arzt!“ „Und dann?“, frage ich. „Was genau erhoffst du dir davon, was du erst einmal auf keinen Fall selbst hinbekommen würdest?“ „Naja … Hilfe halt. Irgendwie … !“ Gerne  kommen dann Worte wie „sofort“, Notaufnahme sowie Facharzt dazwischen gestreut. Der Hausarzt oder Kinderarzt scheint einfach nicht so kompetent zu sein. Dass manche weder über die Möglichkeit zum Röntgen noch Ultraschall verfügen, macht sie ja schon alleine suspekt.</p>
<h2>Was hilft besser? Erfahrung oder Schickschnack</h2>
<p>Und doch sind die besten Ärzte, die ich kenne diejenigen, die auf all das Gedöns verzichten können. Sie können das, weil sie über jahrelange Erfahrung verfügen. Sie berühren einen Patienten und tasten ihn ab, sie hören ihn ab. Und dann wissen sie, was die Stunde geschlagen hat. Da kommt oft der ganze technische Schnickschnack nicht mit.</p>
<p>Früher drückte der Arzt dem Patienten auf den Bauch und wusste, dass es eine Blinddarmentzündung ist. Heute ist es damit nicht mehr getan. Es braucht Ultraschall und Blutwerte, manchmal auch ein CT.</p>
<p>Medizinischer Schnickschnack ist super. Wir wissen immer mehr über Zusammenhänge, und es gibt für viele Krankheiten neue, großartige  Behandlungsmethoden. Aber trotzdem hat sich an der Weisheit – ein Schnupfen dauert 1 bis 2 Wochen ohne Behandlung und mit Behandlung 10 bis 14 Tage – nicht viel geändert.</p>
<p>Das ist ja auch zu banal. Und deshalb vergammelt der Lesezirkel im Warteraum mit 200 kleinen Tricks bei Schnupfen, verzerrten Bändern oder Verstopfung. Die <em>Apotheken Umschau</em> wird von den „1990er bis 2000er Lappen” als „Rentner Bravo” verspottet und nicht gelesen. „Wir sind lieber gleich gekommen!“</p>
<p>Die Winkelfunktionen Sinus, Kosinus und Tangens können – gefühlt – alle berechnen. Aber wann Fieber beginnt und dass man nicht sofort daran stirbt, wissen sie nicht.</p>
<p>Nun bin ich wiederum tatsächlich eine Mutter, die recht unerschrocken ist im Umgang mit Krankheiten. Vieles ignoriere ich einfach weg. Mache einen Nivea-Umschlag, schnitze einen Apfel klein bei Verstopfung und warte aggressiv zu. Mit bisher besten Ergebnissen.</p>
<p>Und dennoch kam neulich das jüngste Kind mit einem Splitter und einer Nadel und wollte ihn „herausoperiert“ haben.</p>
<p>Kindspfoten waschen, Licht an, Nadel in die Hand unter eine Lupe (der Splitter war winzig), als das Kind in höchster Not rief: „Aber sei bloß sehr vorsichtig. Ich habe Gefühle!“</p>
<p>Seitdem rätsele ich, woher er das haben könnte.</p>
<h2>Wie kommt erst die 2000-plus-Generation daher?</h2>
<p>„Meine Güte“, sagte ich zu meiner Kollegin, als wir mal wieder so einen hatten, der sich maximal anstellte bei minimaler Blessur. „Wie wird das erst werden, wenn die 2000er Generation  kommt.“</p>
<p>„Ach du guter Gott. Das hatte ich ja noch gar nicht auf dem Schirm!“, rief sie entsetzt auf.</p>
<p>Kommen sie dann in Begleitung ihrer Helikopter-Eltern mit dem SUV vorgefahren oder holt sie gleich die Luftrettung? Hagelt es Anwaltschreiben, weil wir das Herzenskind nicht binnen fünf Minuten adäquat behandelt haben?</p>
<p>Ich bin sehr dafür, dass es Gesundheitsunterricht an Schulen gibt. Manche bieten es durchaus an – lese ich so hin und wieder. Dass Schüler flächendeckend in Erster Hilfe schon in der Schule ausgebildet werden und nicht erst, wenn sie den Führerschein machen. Und dass Eltern ihren Kindern einen gesunden Menschenverstand mit auf den Weg geben.</p>
<p><strong>PS:</strong> Und für das Verständnis: Ich rede hier nicht von wirklichen Notfällen. Die gibt es, und es ist sehr traurig, junge Menschen so krank zu sehen. Ich rede hier von den Lappalien, mit denen wir konfrontiert werden.</p>
<p><strong>PPS:</strong> „Lappen“ ist ein Vokabular aus den Youtube-Clips meiner Söhne. Es passt so gut. „Du Lauch“ ist zu friedfertig. „Du Honk“ zu gemein. „Lappen“ hat was hilfloses, fluffiges. Etwas zutiefst passives.</p>
<p><strong>PPPS:</strong> Und ja: Selbstverständlich behandeln wir auch Lappen. Und reden uns den Mund fusselig in puncto: Gesundheitserziehung, Sex, Ernährung, Liebeskummer und Herzeleid.</p>
<hr />
<p><em>Die <a href="https://notaufnahmeschwester.wordpress.com/">Notaufnahmeschwester</a> möchte nicht, dass wir ihren Namen nennen – von wegen Schweigepflicht und so. Wer mehr über sie erfahren will: Sie hat den „Goldenen Blogger für den<a href="http://die-goldenen-blogger.de/"> Blogtext des Jahres“ 2017</a> gewonnen. <a href="https://notaufnahmeschwester.wordpress.com/2018/02/01/per-aspera-ad-astra/">Hier </a>findet ihr ihren persönlichen Bericht von der Preisverleihung.</em></p>
<p><em>Produktion: Vera Fröhlich; Fotoredaktion: Martin Gommel; Aufmacherbild: iStock / <a href="https://www.istockphoto.com/de/portfolio/deepblue4you?mediatype=photography&amp;excludenudity=true&amp;sort=best">deepblue4you</a></em></p>

</div>
</div>
<div class='test-comments js-comments' id='comments'></div>
</div>
<button class='btn btn--outline-gray btn--square hidden@palm js-gift-button paywall__gift-button' style='visibility: hidden'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</button>
<img alt="" src="https://ssl-vg03.met.vgwort.de/na/" width="1" height="1" />
</article>
<div class='js-article-templates' style='display: none'>
<div class='js-author-note-template'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

</div>
</div>
<div class='js-paywall-template'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/pages/benefits?return_to_article_path=%2F2306-ihr-lappen">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/2306-ihr-lappen">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-anti-paywall-desktop'>
<p>
<a style="border: 0" href="/pages/benefits"><img width="100%" alt="Merry Christmas!" src="/assets/campaigns/anti-paywall-desktop-c329d377d362068e1cf56d9532da5120e4fcad4ba2fd034713b7e54c80c493ee.jpg" />
</a></p>
</div>
<div class='js-anti-paywall-mobile'>
<p>
<a style="border: 0" href="/pages/benefits"><img width="100%" alt="Merry Christmas!" src="/assets/campaigns/anti-paywall-mobile-4f95dda824072f7010ba69afbbf704a8aa400a98ef959358213d9d1015950855.jpg" />
</a></p>
</div>
<div class='js-paywall-sharing-template'>
<div class='content'>
<div class='js-sharing-links text-center card text-size--base'>
<div class='content'>
<p>
Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. <br>
Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.
</p>
<button class='btn btn--red btn--outline-red js-gift-button'>
<span class='btn__label'>
Artikel verschenken
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon icon--padded"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</span>
</button>
</div>
</div>
</div>
</div>
</div>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr von Krautreporter
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1451' data-start-number='2211'>
<a class='card__link link--camoflaged-hover' href='/2313-das-heimatministerium-ist-eine-sinnlose-und-gefahrliche-idee'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2313/CMlGT1hVcBjn3wvE6zvGIIpYZzCeafJcY3t3OzbLvIk.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Das Heimatministerium ist eine sinnlose und gefährliche Idee "
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Was ist Heimat?</div>
<h2 class='card__title article--title'>
Das Heimatministerium ist eine sinnlose und gefährliche Idee</h2>
<div class='meta js-readtime-placeholder'>
von Alena Dausacker, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='2996' data-start-number='2210'>
<a class='card__link link--camoflaged-hover' href='/2310-so-viele-rechte-politiker-haben-die-deutschen-schon-in-ein-amt-gewahlt'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2310/7cJrIUzYUQZ7xaIxCKN0gDagj6aF54fZG5bvyHrbr9k.jpg"
        ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
        data-sizes="auto"
        alt="So viele rechte Politiker haben die Deutschen schon in ein Amt gewählt

"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='meta text-uppercase'>
Wahlerfolge</div>
<h2 class='card__title article--title'>
So viele rechte Politiker haben die Deutschen schon in ein Amt gewählt</h2>
<div class='meta js-readtime-placeholder'>
Eine Datenrecherche der Initiative Rechtes Land, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='3519' data-start-number='2209'>
<a class='card__link link--camoflaged-hover' href='/2309-ich-will-kein-rassist-sein'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2309/-yCrqgisQ_rj-ZsPFt-CD2zIiAHrju-OKuCqKlYVr98.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Ich will kein Rassist sein"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Nach der Vergewaltigung</div>
<h2 class='card__title article--title'>
Ich will kein Rassist sein</h2>
<div class='meta js-readtime-placeholder'>
von Carolin Haentjes, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1757' data-start-number='2208'>
<a class='card__link link--camoflaged-hover' href='/2308-der-abgas-skandal-auf-hoher-see'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2308/i6J3smhhyqTqKJfWznUhR6JXdHKMSTRd5OB4LrD32w8.jpg"
        ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
        data-sizes="auto"
        alt="Der Abgas-Skandal auf hoher See


"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='meta text-uppercase'>
Saubere Luft</div>
<h2 class='card__title article--title'>
Der Abgas-Skandal auf hoher See</h2>
<div class='meta js-readtime-placeholder'>
von Dominik Wurnig, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='3248' data-start-number='2207'>
<a class='card__link link--camoflaged-hover' href='/2302-ach-mama-du-fehlst-mir-so'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2302/TOnaBIdKJW_nRIaz6_ijekHVMhYy-u6x1ZGDlGEtoE4.png"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Ach Mama, du fehlst mir so"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Familienzusammenführung</div>
<h2 class='card__title article--title'>
Ach Mama, du fehlst mir so</h2>
<div class='meta js-readtime-placeholder'>
von Esther Göbel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='3' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='2296' data-start-number='2206'>
<a class='card__link link--camoflaged-hover' href='/2301-der-osten-kommt-gerade-erst-in-der-demokratie-an'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2301/te7DNpSA8Ywu_IXSlF7aYADyKb8bLXlPrjOogYsQnlY.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Der Osten kommt gerade erst in der Demokratie an "
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Deutsche Einheit</div>
<h2 class='card__title article--title'>
Der Osten kommt gerade erst in der Demokratie an</h2>
<div class='meta js-readtime-placeholder'>
Kolumne von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='4' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1173' data-start-number='2205'>
<a class='card__link link--camoflaged-hover' href='/2295-liebe-dunne-dicke-sind-nicht-willensschwach'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2295/ZFvaZF8l1Vxg6cjXVOZFL1m_cAcOqFR05-y1FtVJdS8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Liebe Dünne, Dicke sind nicht willensschwach!"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Abnehmen</div>
<h2 class='card__title article--title'>
Liebe Dünne, Dicke sind nicht willensschwach!</h2>
<div class='meta js-readtime-placeholder'>
Von Traci Mann und Janet Tomiyama, Psychologie-Professorinnen, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='483' data-start-number='2204'>
<a class='card__link link--camoflaged-hover' href='/2300-dazwischen'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2300/WE6gSuISx0CIwmTgQoAL454jaWCzFXccrhdbhmCGS64.jpg"
        ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
        data-sizes="auto"
        alt="Dazwischen
"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='meta text-uppercase'>
Intersexualität</div>
<h2 class='card__title article--title'>
Dazwischen</h2>
<div class='meta js-readtime-placeholder'>
Audio-Reportage von Karla Krause, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='18' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='4722' data-start-number='2203'>
<a class='card__link link--camoflaged-hover' href='/2299-eine-kurze-geschichte-der-europaischen-zukunft'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2299/rMSr563FkeqG0OPoVT7L_5Tx1z6YqlPEIeRd7Y8kj_I.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Eine kurze Geschichte der europäischen Zukunft"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Eine politische Alternative</div>
<h2 class='card__title article--title'>
Eine kurze Geschichte der europäischen Zukunft</h2>
<div class='meta js-readtime-placeholder'>
von Robert Menasse, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='3177' data-start-number='2202'>
<a class='card__link link--camoflaged-hover' href='/2298-handeringend-gesucht-fluchtlinge'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2298/NnZZsOg07LcIDh96eqSRpuJh3be_mORdB_-dWrNHEI8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Händeringend gesucht: Flüchtlinge"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Integration in den Arbeitsmarkt</div>
<h2 class='card__title article--title'>
Händeringend gesucht: Flüchtlinge</h2>
<div class='meta js-readtime-placeholder'>
von Susan Mücke, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='6' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1565' data-start-number='2201'>
<a class='card__link link--camoflaged-hover' href='/2292-sechs-schlaue-alternativen-zum-diesel-fahrverbot'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2292/_x-TAWrT17WmsI6neiG0yAzBKOLZgr-y6jrMg95wrck.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Sechs schlaue Alternativen zum Diesel-Fahrverbot"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Schlechte Luft</div>
<h2 class='card__title article--title'>
Sechs schlaue Alternativen zum Diesel-Fahrverbot</h2>
<div class='meta js-readtime-placeholder'>
von Dominik Wurnig, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1095' data-start-number='2200'>
<a class='card__link link--camoflaged-hover' href='/2296-fur-ikea-lampen-schrauben-im-ddr-jugendknast'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2296/C2KTpDM43Illt0XL5J54sEtqLFKikCfGvQ2KBvaAoUs.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Für Ikea Lampen schrauben – im DDR-Jugendknast"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Zwangsarbeit</div>
<h2 class='card__title article--title'>
Für Ikea Lampen schrauben – im DDR-Jugendknast</h2>
<div class='meta js-readtime-placeholder'>
von Efthymis Angeloudis und Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='4' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1398' data-start-number='2199'>
<a class='card__link link--camoflaged-hover' href='/2290-es-ist-beinahe-offiziell-geld-verdirbt-den-charakter'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2290/pJemdJo97gWCWVysWQi2fZ3AMfnvSXiw3VskgtQExSw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Es ist beinahe offiziell: Geld verdirbt den Charakter"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Reichtum</div>
<h2 class='card__title article--title'>
Es ist beinahe offiziell: Geld verdirbt den Charakter</h2>
<div class='meta js-readtime-placeholder'>
von Corinna Mayer, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='4566' data-start-number='2198'>
<a class='card__link link--camoflaged-hover' href='/2287-wein-aus-nordeaux'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2287/Bql6kjYOQd2Ihz37B-Jk9GUHoZCYSbisioawPLPXTJY.png"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Wein aus Nordeaux"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Klimawandel</div>
<h2 class='card__title article--title'>
Wein aus Nordeaux</h2>
<div class='meta js-readtime-placeholder'>
Reportage von Fabian Federl, Bordeaux, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1859' data-start-number='2197'>
<a class='card__link link--camoflaged-hover' href='/2293-dieser-schuleraustausch-wird-europa-verandern'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2293/9gZ85EK5UNPSBqDvp-ynFZLaNxfmzRq40kDIauCFRb8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Dieser Schüleraustausch wird Europa verändern"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Bildungsreisen</div>
<h2 class='card__title article--title'>
Dieser Schüleraustausch wird Europa verändern</h2>
<div class='meta js-readtime-placeholder'>
Kolumne von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='2737' data-start-number='2196'>
<a class='card__link link--camoflaged-hover' href='/2289-ich-bewachte-den-grenzzaun-und-im-mittelmeer-ertranken-fluchtlinge'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2289/-jf6bKZsdZHP0UsU9SEzG0SGXifnnxGvCxKoExTY104.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Ich bewachte den Grenzzaun – und im Mittelmeer ertranken Flüchtlinge"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Griechenland</div>
<h2 class='card__title article--title'>
Ich bewachte den Grenzzaun – und im Mittelmeer ertranken Flüchtlinge</h2>
<div class='meta js-readtime-placeholder'>
von Efthymis Angeloudis, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1776' data-start-number='2195'>
<a class='card__link link--camoflaged-hover' href='/2288-was-wir-gegen-lebensmittelverschwendung-tun-konnen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2288/W0a6R7VFpCUy8LXD0fJTlNsz1FrMkZ5CyUx1dTr7-dQ.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Was wir gegen Lebensmittelverschwendung tun können"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Nahrungsmittel</div>
<h2 class='card__title article--title'>
Was wir gegen Lebensmittelverschwendung tun können</h2>
<div class='meta js-readtime-placeholder'>
von Mara Löffler, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='5' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='2381' data-start-number='2194'>
<a class='card__link link--camoflaged-hover' href='/2166-das-grundeinkommen-ist-die-mondmission-unserer-zeit'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2166/_V5z8iNttGcSnHCstrjMcireQ5fzde8EApssE_MJNzg.jpg"
        ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
        data-sizes="auto"
        alt="„Das Grundeinkommen ist die Mondmission unserer Zeit”
"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='meta text-uppercase'>
Eine gemeinsame Utopie</div>
<h2 class='card__title article--title'>
„Das Grundeinkommen ist die Mondmission unserer Zeit”</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='14. Februar, 11:00 Uhr' data-estimated-word-count='1958' data-start-number='2193'>
<a class='card__link link--camoflaged-hover' href='/2284-manche-frauen-schieben-sich-einen-draht-in-die-gebarmutter'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2284/gaOaf_g4XxsJpDNvWjZSpHGpbaB_5wpO3iFRX5tZcLM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="„Manche Frauen schieben sich einen Draht in die Gebärmutter“"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Abtreibung  in Polen</div>
<h2 class='card__title article--title'>
„Manche Frauen schieben sich einen Draht in die Gebärmutter“</h2>
<div class='meta js-readtime-placeholder'>
Interview von Esther Göbel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div></div>
<div class='layout js-further-articles articles--list articles--list--5th-bigger articles--list--18th-bigger'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/kolumnen"><span class='static-content--menu-link--title'>Kolumnen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/reporter"><span class='static-content--menu-link--title'>Reporter</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Unsere Mission</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script id="embedly-script" async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script>
  window.ENV = window.ENV || {};
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = "Guest";
  window.ENV.currentUser.isUser = false;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isEditor = false;
  window.ENV.currentUser.isAdmin = false;
  
  window.ENV.environment = "production";
  window.ENV.benefitsPath = "/pages/benefits";
  
  window.ENV.paywall = {};
  window.ENV.paywall.displayAntiPaywall = false;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixErrorHandler = {
    development: function() {
      var imgClone = this.cloneNode(true);
      imgClone.removeAttribute("srcset");
      imgClone.setAttribute("src", imgClone.getAttribute("ix-path"));
      this.parentNode.replaceChild(imgClone, this);
      return true;
    },
    staging: function() {
      if(!this.hasAttribute("errorHandlerExecuted")) {
        ["src", "srcSet"].forEach(function(attr) {
          this.setAttribute(attr, this.getAttribute(attr).replace(/staging-krautreporter.imgix.net/g, "krautreporter.imgix.net"));
        }.bind(this));
        this.setAttribute("errorHandlerExecuted", "true");
      }
      return true;
    }
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    // IE 11 does not support srcset and relies on src.
    // Therefore we need to explicitly set the `w` attribute for each imgix-image
    // so that IE 11 can load an appropriate image version.
    var isIE11 = !!navigator.userAgent.match(/Trident\/7\./);
    if(isIE11) {
      if(window.ENV.environment === "development") {
        console.log("Applying IE11 hack for imgix loading");
      }
      var imgTags = Array.from(document.querySelectorAll("img[ix-params]"))
      imgTags.forEach(function(imgTag) {
        var ixParams = '{"fit":"crop","auto":"format","q":"40","w":"' + imgTag.width + '"}';
        imgTag.setAttribute("ix-params", ixParams);
        imgTag.setAttribute("width", imgTag.width);
      });
    }
  
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
  
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      imgTag.classList.remove("kr-lazysizes-placeholder");
  
      if(window.ENV && kraut.imgixErrorHandler[window.ENV.environment]) {
        imgTag.onerror = kraut.imgixErrorHandler[window.ENV.environment];
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.siteId = "1";
  window.PIWIK.userEmail = "";
  window.PIWIK.userRole = "";
  window.PIWIK.userState = "guest";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userEmail.length > 0) {
    _paq.push(["setUserId", window.PIWIK.userEmail]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);

  _paq.push(["setSessionCookieTimeout", 30 * 60]);
  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  _paq.push(["trackPageView"]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', window.PIWIK.siteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</body>
</html>
