<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Warum Verkehrsbetriebe keine politischen Witze machen sollten - Rico Grimm, Krautreporter

</title>
<link rel="stylesheet" media="all" href="/assets/application-21973aa5da5c71cb14bf945e1feaa61dd35b602579b525dc25f1f5cc28471244.css" />
<!--[if !IE]>-->
<script src="/assets/application-4860af533f389fba504a9de07a6eb694af44936a4e5129ab390a062c6e300b37.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-4860af533f389fba504a9de07a6eb694af44936a4e5129ab390a062c6e300b37.js"></script>
<![endif]-->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Qa3Y1X9HjjL1D6viBbiz3wEOxQQiH0U1DGyREVU9ee8sIRxW0GG7S7jGqHxUoxYJtljTG+K97D9EI0sgf3sTSg==" update-csrf-token="" />
<!-- Favicons -->
<link href='/favicon-196x196.png' rel='icon' sizes='196x196' type='image/png'>
<link href='/favicon-160x160.png' rel='icon' sizes='160x160' type='image/png'>
<link href='/favicon-96x96.png' rel='icon' sizes='96x96' type='image/png'>
<link href='/favicon-16x16.png' rel='icon' sizes='16x16' type='image/png'>
<link href='/favicon-32x32.png' rel='icon' sizes='32x32' type='image/png'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>

<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='article' property='og:type'>
<meta content='https://krautreporter.de/1826-warum-verkehrsbetriebe-keine-politischen-witze-machen-sollten' property='og:url'>
<meta content='Warum Verkehrsbetriebe keine politischen Witze machen sollten' property='og:title'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/1826/NeAo_PXafSs_okTb2W4aRBLCgu0P0i2J1TdYhgPB3F0.jpg?w=1024' property='og:image'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='rico.grimm' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>
<meta content='Die Berliner Verkehrsbetriebe haben mich mit ihren Witzen schon oft zum Lachen gebracht. Jetzt aber ist es mir im Hals steckengeblieben. Wie Weltanschauungs-Marketing uns zu täuschen versucht. ' property='og:description'>
<meta content='413826305343387' property='fb:admins'>
<meta content='de_DE' property='og:locale'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@gri_mm' name='twitter:creator'>
<meta content='https://krautreporter.de/1826-warum-verkehrsbetriebe-keine-politischen-witze-machen-sollten' name='twitter:url'>
<meta content='Warum Verkehrsbetriebe keine politischen Witze machen sollten' name='twitter:title'>
<meta content='Die Berliner Verkehrsbetriebe haben mich mit ihren Witzen schon oft zum Lachen gebracht. Jetzt aber ist es mir im Hals steckengeblieben. Wie Weltanschauungs-Marketing uns zu täuschen versucht. ' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/1826/NeAo_PXafSs_okTb2W4aRBLCgu0P0i2J1TdYhgPB3F0.jpg?w=1024' name='twitter:image:src'>
<meta content='Die Berliner Verkehrsbetriebe haben mich mit ihren Witzen schon oft zum Lachen gebracht. Jetzt aber ist es mir im Hals steckengeblieben. Wie Weltanschauungs-Marketing uns zu täuschen versucht. ' name='description'>

</head>
<body>
<div class='site-wrapper'>

<header class='topbar flex'>
<div class='flex__item'>
<ul class='list-inline'>
<li>
<a class='btn btn--square btn--filled-red btn--logo z--global-topbar' href='/' id='mainlogo'>
<span class='btn__label'>
<div class='h--flush h--body-font text-bold'>
K<span class='visuallyhidden@palm'>raut</span>r<span class='visuallyhidden@palm'>eporter</span></div>
</span>
</a>
</li>
</ul>
</div>
<div class='flex__item flex__item--shrink'>
<div id='search'></div>
</div>
<div class='flex__item flex__item--shrink'>
<ul class='list-inline flex flex--end'>
<li class='flex__item text-right'>
<a class='text-bold btn z--global-topbar text-uppercase' href='/users/sign_in'>
Log In
</a>
</li>
</ul>
</div>
</header>

<main>


<article class='article'>
<header class='article-cover post'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1826/NeAo_PXafSs_okTb2W4aRBLCgu0P0i2J1TdYhgPB3F0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum Verkehrsbetriebe keine politischen Witze machen sollten"
  class="article-cover__image"
/>

<div class='article-cover__text will-transform will-transform--video-transform'>
<div class='content article-cover__limiter'>
<h1 class='article-cover__title article--title'>
Warum Verkehrsbetriebe keine politischen Witze machen sollten
</h1>
<div class='author'>
<a href='/9-rico-grimm'>
<img alt='Rico Grimm monogram' class='author__img' sizes='(max-width: 40em) 30vw, 50vw' src='/system/user/profile_image/9/thumb_axknzPtN16e6e-5_eaLwYwCDIlxBxMj26ihOPehrR-Y.png' srcset='/system/user/profile_image/9/thumb_axknzPtN16e6e-5_eaLwYwCDIlxBxMj26ihOPehrR-Y.png 50w, /system/user/profile_image/9/thumb_retina_axknzPtN16e6e-5_eaLwYwCDIlxBxMj26ihOPehrR-Y.png 100w'>
</a>
<div class='author__body text-uppercase meta'>
<address class='author__name'>
<span class='visuallyhidden'>Verfasst von</span>
<a class='meta link link--camoflaged author--link' href='/9-rico-grimm' rel='author'>Rico Grimm</a>
</address>
<span class='visuallyhidden'>am</span>
<time datetime='2017-03-28' title='28. März 2017'>28. März 2017</time>
</div>
</div>

</div>
</div>
</header>

<script>
  window.META = {"articleId":1826,"commentsCount":12};
</script>

<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform will-transform--video-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Die Berliner Verkehrsbetriebe haben mich mit ihren Witzen schon oft zum Lachen gebracht. Jetzt aber ist es mir im Hals steckengeblieben. Wie Weltanschauungs-Marketing uns zu täuschen versucht. 
</b>
</div>
<p class='article-block--text content js-article-block' data-article_component='074fb71f-a406-40a3-fdf1-c5f955b24a10'><button class='btn btn--flush annotation-icon author-note'>
<div class='annotation-icon__body author-note--body' data-for='074fb71f-a406-40a3-fdf1-c5f955b24a10'>
<img alt='Rico Grimm' class='icon annotation-icon__author' src='/system/user/profile_image/9/small_axknzPtN16e6e-5_eaLwYwCDIlxBxMj26ihOPehrR-Y.png'>
<span class='visuallyhidden'>Read author notes</span>
</div>
</button>Mein Liebling ist: „Weine nicht, wenn der Regen fällt, Tram, Tram.“ Dieser Spruch steht in ziemlich großen Buchstaben auf einer Berliner Straßenbahn, und jedes Mal, wenn ich ihn sehe, muss ich grinsen und bekomme einen Ohrwurm.</p>
<p class='article-block--text content js-article-block' data-article_component='85ec3056-e25b-484f-8a7b-150d2fa0e29b'>Der Spruch auf der Berliner Straßenbahn ist Teil einer großen Marketing-Kampagne der Berliner Verkehrsbetriebe, kurz BVG. Falls Sie nicht während der letzten zwei Jahre gerade den Südpol in einer ausgedehnten Expedition erkundet haben, haben Sie auch als Nicht-Berliner schon von dieser Kampagne gehört. „<a href="https://www.youtube.com/watch?v=xvcpy4WjZMs" target="_blank">Is mir egal</a>“ - das Video mit dem Pferd in der U-Bahn wurde ein viraler Hit im deutschsprachigen Netz. Wir hier in Berlin freuen uns auch immer wieder über jahreszeitlich passende Plakate, kürzlich etwa eines, das eine leere U-Bahn zeigte und überschrieben war mit: „Helaaf! Karnevalszeit! Hier eine U-Bahn mit Leuten, die das in Berlin interessiert.“</p>
<h2 class='article-block--heading content content--heading' data-article_component='a2c82b67-f48c-407b-e135-f8d66aadfd1f'>Werbung hat hier eine Grenze überschritten - das schadet uns allen</h2>
<p class='article-block--text content js-article-block' data-article_component='63ac7ea1-6ce8-4aa1-a1ee-08b8845a971f'>Als aufgeklärter Konsument wusste man schon immer, dass das alles nur cleveres Marketing ist, aber es war witzig und damit auch okay. Gestern aber ist die BVG-Kampagne von dem schmalen Grat abgerutscht, auf dem sie sich mit ihren ironisch-coolen Sprüchen bewegt. Denn es ging nicht um rührige Schlagermusik oder ein paar Kalauer auf Kosten traditioneller rheinländischer Riten. Es ging um Politik.</p>
<p class='article-block--text content js-article-block' data-article_component='9e60acb7-27b5-42df-bc29-0c436b336660'>Die soll laut BVG bei ihrer Guerilla-Werbung eigentlich Tabu sein, und dennoch hat das Social-Media-Team sie für sein Marketing eingesetzt. Was es dabei getan hat, steht stellvertretend für einen Wahn, der das ganze Land befallen zu haben scheint: Menschen ständig wegen ihrer Weltanschauung persönlich zu attackieren.</p>
<p class='article-block--text content js-article-block' data-article_component='81845119-a8f1-4166-913b-49944c2c5ae9'>Auf dem sozialen Netzwerk Twitter hatte die BVG den Berliner AfD-Politiker Gunnar Lindemann angetwittert. Lindemann sitzt im Verkehrsausschuss des Berliner Senats und ist damit auch für den Nahverkehr in der Hauptstadt zuständig. Dem fühlt er sich scheinbar so stark verbunden, dass er es immer wieder der Welt mitteilen muss, wenn er mit Bus und Bahn sein Ziel erreicht, in Tweets wie diesen etwa:</p>
<div class='article-block--tweet content' data-article_component='d0c25afd-617e-4ad3-ac42-8c934fa31487'><div>
<blockquote class="twitter-tweet"><p lang="de" dir="ltr">Mit <a href="https://twitter.com/BVG_Kampagne">@BVG_Kampagne</a> und <a href="https://twitter.com/SBahnBerlin">@SBahnBerlin</a>  auf dem Weg ins <a href="https://twitter.com/hashtag/agh?src=hash">#agh</a> - umweltfreundlich und stressfrei. Danke schön.</p>&mdash; Gunnar Lindemann MdA (@AfDLindemann) <a href="https://twitter.com/AfDLindemann/status/839729163187683328">March 9, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
<p class='article-block--text content js-article-block' data-article_component='5423f608-ff87-412e-cea4-02c58c4372b3'>Die BVG suchte sich nun diese Tweets raus und antwortete:</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='a71448a3-ca22-4ece-ae48-7d7e95db9b1b'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5334/4DB2wC-EJHmuber6bGkI38LFtZKHlMD1hchioPx77qo.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='eb5d4272-9f2d-4263-ae20-dcdc2fd2bae4'>Die Aktion wurde wieder ein Hit. Sehr viele Medien griffen sie auf und gaben der BVG kostenlose Werbung im Gegenwert von vielen tausend Euro, um selbst ein paar Klicks für ihre Webseiten abzubekommen:</p>
<p class='article-block--text content js-article-block' data-article_component='360ee51b-8497-41a6-8840-ec7ab74cbe93'>Zum Beispiel <a href="https://www.welt.de/politik/deutschland/article163132546/Berliner-Verkehrsbetriebe-trollen-einen-AfD-Politiker.html" target="_blank"><em>Die Welt</em></a>:</p>
<figure class='article-block--image content content--flush-x@palm media' data-article_component='533d0172-9370-488a-8ebd-dfacb5acbc04'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5336/Lth_YhATxfj12ers-Tc6gRbNaQk85EqYWfSGmFd93Lg.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='6504a374-4fd6-44e2-cdc9-21405d409bce'>Oder der <a href="http://www.stern.de/panorama/weltgeschehen/bvg-zeigen-afd-mann-via-twitter--wie-bunt-berlin-ist-7387020.html" target="_blank"><em>Stern</em></a>:</p>
<figure class='article-block--image content content--flush-x@palm media' data-article_component='f39d9e1a-4f41-4bf7-9d35-8dd7be1d808e'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5335/UaK6pLsyaohOoYScqd8JbdDwtwsptu9iUZycTUsqxqI.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='26aa1f32-7cfb-49fb-ae5f-1e558183cfba'><a href="http://blog.zeit.de/teilchen/2017/03/27/afd-gunnar-lindemann-bvg-twitter/" target="_blank"><em>Zeit Online</em></a>:</p>
<figure class='article-block--image content content--flush-x@palm media' data-article_component='fdca206d-efbb-4129-9206-e428d0ef5bde'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5337/eHco04z_6vhPzH36u0O2VaTGbu5PiI6SZ1Qk826_IWY.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='57d6bfaa-1c4c-4e43-c12b-782c39e8daa6'>Selbst <a href="http://www.bild.de/regional/berlin/alternative-fuer-deutschland/so-lustig-twittert-die-bvg-einem-afd-politiker-51026730.bild.html" target="_blank"><em>Bild</em></a> amüsierte sich:</p>
<figure class='article-block--image content content--flush-x@palm media media--bodywidth' data-article_component='0fcfe289-f1d5-4df8-94a5-a3a86ab7eecc'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5338/yRCaGKmPziXKWbanNvZrnZo0dK82wDJv8F4ToNL5DAw.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='2fbf98ca-f958-4e72-d114-16a33ae913eb'>Diese Medien verniedlichen die Aktion als „freche Tweets“, „trollen“ oder „lustige Sprüche“.</p>
<p class='article-block--text content js-article-block' data-article_component='00c2b2dc-ffb6-499b-df85-0578286d0eee'>Aber was ist hier wirklich passiert?</p>
<p class='article-block--text content js-article-block' data-article_component='91ba0ad6-1c17-44c6-c7e0-3150806bc00b'>Ein Staatsbetrieb greift einen Oppositionspolitiker an, um sich bei einem bestimmten Teil der Bevölkerung beliebt zu machen. Da ein paar Zweifel zu bekommen, ist vielleicht nicht die schlechteste Idee. Die BVG ist eine sogenannte Anstalt des Öffentlichen Rechts und untersteht damit direkt der rot-rot-grünen Regierung Berlins. Jahrelang mussten die Bürger Berlins den Betrieb mit Hunderten Millionen Euros stützen.</p>
<a name='paywall'></a>
<div class='js-paywall-divider'></div>
<p class='article-block--text content js-article-block' data-article_component='40332b82-dc49-4037-d5f1-dffa2c6dd426'>Vielleicht geht es der BVG mit dieser Aktion nur darum, ein Bewusstsein für Rassismus zu schaffen, also um einen wirklich ehrbaren Zweck. Ich habe beim Social-Media-Team der BVG via E-Mail nachgefragt.</p>
<p class='article-block--text content js-article-block' data-article_component='4f4eb263-cec1-4b20-8b42-6ecb5be95ddf'>Erste Frage: Hat sich der AfD-Politiker Lindemann in der Vergangenheit rassistisch über die Herkunft der Fahrer des ÖPNV geäußert?</p>
<p class='article-block--text content js-article-block' data-article_component='f6c05948-df10-4a37-f114-48ebf56f8fc4'>Wenn Lindemann das getan hätte, träfe die Häme den Richtigen. Dann würde das Social-Media-Team hier für seine Fahrer in die Bresche springen und sie gegen verletzende Kritik verteidigen. Aber das Social-Media-Team konnte keinen Fall nennen, in dem Lindemann die Fahrer der BVG angegriffen hatte.</p>
<p class='article-block--text content js-article-block' data-article_component='6f54d857-a983-485f-cf7f-364847c1cb5a'><button class='btn btn--flush annotation-icon author-note'>
<div class='annotation-icon__body author-note--body' data-for='6f54d857-a983-485f-cf7f-364847c1cb5a'>
<img alt='Rico Grimm' class='icon annotation-icon__author' src='/system/user/profile_image/9/small_axknzPtN16e6e-5_eaLwYwCDIlxBxMj26ihOPehrR-Y.png'>
<span class='visuallyhidden'>Read author notes</span>
</div>
</button>Zweite Frage: Gibt es ähnliche unprovozierte Aktionen auch bei Politikern anderer Parteien? Etwa bei dem ehemaligen Berliner Innensenator Frank Henkel, der im vergangenen Sommer die <a href="https://krautreporter.de/1590-alle-religionen-sollen-aus-dem-system-verschwinden">populistische Burka-Verbotsdebatte</a> <a href="http://www.tagesspiegel.de/politik/burka-verbot-und-doppelpass-henkel-fast-allein-zu-haus/14016150.html" target="_blank">losgetreten</a> hatte, um eine Wahl zu gewinnen? Auch hier konnte mir das Social-Media-Team kein Beispiel nennen.</p>
<h2 class='article-block--heading content content--heading' data-article_component='649606b9-5579-44f0-e6dd-745c69f59a67'>Der BVG geht es nicht um Anti-Rassismus, sondern darum, von den eigenen Problemen abzulenken</h2>
<p class='article-block--text content js-article-block' data-article_component='64dd2ebd-0bd4-4a6f-cfad-0218e628d893'>Dabei ist wichtig zu wissen: Die BVG war bis zum Januar 2015 kein Darling der Berliner. Geschichten über unfreundliche Busfahrer, die alte Mütterchen im Regen stehen lassen, über versiffte U-Bahn-Wagen und rabiate Kontrolleure gehörten zur Folklore der Stadt wie der Techno-Club Berghain und Currywurst. Dieses Bild wollte die BVG drehen, mit einer Kampagne, die dieses schlechte Image ironisch bricht.</p>
<p class='article-block--text content js-article-block' data-article_component='a78a2f86-f884-45c4-e59e-c123fb6bbdf0'>28 Branchenpreise und Hunderttausende Likes später muss man sagen: Das ist ihr gelungen. Die BVG hatte der Social-Media-Agentur hinter der Kampagne weitgehend freie Hand  gelassen, aber laut der Zeitschrift <em>Brand Eins</em> eine Bedingung gestellt: „Politik vermeiden.“</p>
<p class='article-block--text content js-article-block' data-article_component='00633082-ee08-4a39-eca6-77944400bac2'>Die Aktion dient also nicht dazu, die Menschen für die Benachteiligung von Minderheiten zu sensibilisieren. Sie ist ein unprovozierter Angriff auf den Politiker einer Partei, über die gerade sehr viel diskutiert wird. Es ist nichts weiter als: Marketing.</p>
<p class='article-block--text content js-article-block' data-article_component='dc8f7748-79ff-4ed2-d640-c0e301e0bde9'>Versuchen Sie sich einmal vorzustellen, wie einer der 5.000 Menschen, die mit ihrer Stimme Gunnar Lindemann in das Berliner Parlament gewählt haben, diese Aktion sehen? Sehen sie darin „freche Tweets“ und „trollen“ oder nur eine weitere Aktion der Politik- und Medienelite, die ihre Meinungen und Vertreter niedermachen will, koste es was es wolle? Wie würden Sie die Aktion bewerten, wenn in Berlin die AfD regieren würde und ein Politiker der Grünen oder SPD das Ziel gewesen wäre?</p>
<h2 class='article-block--heading content content--heading' data-article_component='f88ccbce-df10-4eee-c92d-61cb86176cfc'>Nun ist mir ausgerechnet dieser AfD-Politiker sympathischer als die BVG</h2>
<p class='article-block--text content js-article-block' data-article_component='d8e146bb-79dd-4ad5-c190-04380373b8b8'>Die BVG stellt sich auch gegen die AfD-Wähler, die genauso Bürger Berlins und Kunden sind wie die Menschen, die <a href="https://krautreporter.de/1276--die-neuen-rechten-verstandlich-erklart">die neuen Rechten</a> verabscheuen. Auch AfD-Wähler haben ein Recht darauf, von ihrem Verkehrsbetrieb ans Ziel gebracht zu werden, ohne sich dabei veralbern zu lassen. Die BVG wirbt schließlich mit dem Spruch: „Weil wir dich lieben.“ Bisher zeigt die Aktion aber vor allem: Die BVG liebt sich selbst.</p>
<p class='article-block--text content js-article-block' data-article_component='5cb341db-f5b6-443a-ed5d-c21d489c45ba'>Warum ich so darauf herumreite: Die BVG ist kein Einzelfall. In den vergangenen Jahren hat es sich in Deutschland eingebürgert, Menschen zu verhöhnen, weil sie eine andere Weltanschauung haben. Das passiert rechts wie links und ist der Hauptgrund dafür, dass wir <a href="https://krautreporter.de/1638-die-psychologie-hinter-online-kommentaren">keine sachlichen Debatten</a> mehr führen können. Jeder ist ja nur noch damit beschäftigt, die Verletzungen zu rächen, die ihm persönlich als Mensch zugefügt worden, weil er das angeblich Falsche denkt. Und diese Unsitte setzt der Staatsbetrieb BVG ein, um eine pseudo-politische Marketing-Soße über seine eigenen Probleme zu gießen.</p>
<p class='article-block--text content js-article-block' data-article_component='91eceffa-c48a-4d79-ff64-b3fa722a4ac6'>Denn es ist ja nicht so, dass das schlechte Image und die Pflege des eigenen Egos wirklich die drängendsten Aufgaben der BVG wären. Ihre Busse und Bahnen kommen ständig zu spät, die Preise steigen fast jedes Jahr und wenn es die Fahrer Hakan, Tarek und Dschamal aus den BVG-Tweets wirklich gäbe, würden sie für ziemlich miserable Bedingungen arbeiten: in ausgelagerten Gesellschaften, bei niedrigem Lohn, auch dann, <a href="http://www.berliner-kurier.de/berlin/kiez---stadt/insider-packt-aus-bvg-fahrer-klagt--wenig-gehalt--lange-arbeitszeit-22572308" target="_blank">wenn sie krank sind</a>. Als der AfD-Politiker Gunnar Lindemann die Provokation der BVG sah, twitterte er deswegen das einzige Richtige: „Herzlichen Dank an Hakan. Allzeit gute Fahrt.“</p>
<p class='article-block--text content js-article-block' data-article_component='5fdac618-9e27-403c-c8b1-35a71ac7ec3a'>Und das also, liebe BVG, habt Ihr mir mit Eurer Aktion eingebrockt: dass ich einen Typen, <a href="http://www.berliner-zeitung.de/berlin/marzahn-hellersdorf-afd-politiker-wollen-die-neuen-kuemmerer-im-bezirk-sein-24931728-seite2" target="_blank">der Flüchtlinge gegen Arme ausspielt</a>, sympathischer finde als Euch.</p>
<img src="http://vg01.met.vgwort.de/na/8f60a9e5f96549619bc487ad209c0b10" width="1" height="1" alt="">
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='efe5cafa-9426-4e8b-9aaf-adf0db6a7ae9'><em>Redaktion: Sebastian Esser; Produktion: Vera Fröhlich; Aufmacherfoto: Screenshot BVG-Video</em></p>

</div>
<div class='js-comments' id='comments'></div>
</div>

</article>
<div class='js-author-note-template' style='display: none'>
<div class='article-note'>
<button class='js-autor-note-icon article-note__author-icon'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/9/axknzPtN16e6e-5_eaLwYwCDIlxBxMj26ihOPehrR-Y.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Rico Grimm"
  class=""
/>

</button>
<div class='js-article-note-body-placeholder article-note__body'></div>
</div>
</div>

<div class='js-paywall-template' style='display: none'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/benefits">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-paywall-sharing-template' style='display: none'>
<div class='js-sharing-links meta text-center content'>
<div class='text-size--base'>Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.</div>
<nav>
<a target="_blank" style="margin-right: 2em; text-decoration: none;" class="js-share-article js-share-via-facebook" href="${facebookShareUrl}"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" class="icon icon--padded"><path d="M40.43,21.739h-7.645v-5.014c0-1.883,1.248-2.322,2.127-2.322c0.877,0,5.395,0,5.395,0V6.125l-7.43-0.029  c-8.248,0-10.125,6.174-10.125,10.125v5.518h-4.77v8.53h4.77c0,10.947,0,24.137,0,24.137h10.033c0,0,0-13.32,0-24.137h6.77  L40.43,21.739z"></path></svg>

</a><a target="_blank" style="margin-right: 2em; text-decoration: none;" class="js-share-article js-share-via-facebook" href="${twitterShareUrl}"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" class="icon icon--padded"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z"></path></svg>

</a><a target="_blank" style="margin-right: 2em; text-decoration: none;" class="js-share-article js-share-via-facebook" href="${mailToShareUrl}"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 96 96" height="96px" id="link" version="1.1" viewBox="0 0 96 96" width="96px" xml:space="preserve" class="icon icon--padded"><path d="M84.523,44.968L73.21,56.281c-0.644,0.645-1.308,1.238-2.002,1.789c-2.644,2.121-5.635,3.586-8.768,4.412  c-2.843,0.777-5.812,1.004-8.732,0.688c-2.716-0.283-5.402-1.033-7.913-2.256c-2.362-1.133-4.575-2.682-6.526-4.633  c-1.951-1.951-3.5-4.164-4.632-6.526c3.126-2.22,7.496-1.923,10.289,0.87c2.871,2.871,6.562,4.426,10.317,4.66  c2.68,0.162,5.409-0.348,7.885-1.535c1.604-0.756,3.104-1.803,4.426-3.125l11.313-11.314c6.251-6.25,6.294-16.334,0.043-22.585  c-6.244-6.244-16.419-6.293-22.67-0.042l-8.697,8.697c-3.289-0.884-6.683-1.223-10.062-1.039c0.552-0.693,1.146-1.358,1.789-2.001  l11.313-11.313c9.369-9.369,24.572-9.369,33.941,0S93.893,35.599,84.523,44.968z"></path><path d="M56.239,73.252L44.925,84.566c-9.369,9.369-24.48,9.461-33.856,0.084C1.7,75.281,1.615,59.994,10.984,50.625l11.313-11.314  c0.644-0.644,1.308-1.237,2.001-1.789c2.645-2.122,5.636-3.585,8.769-4.413c2.842-0.778,5.812-1.004,8.733-0.686  c2.715,0.283,5.402,1.033,7.913,2.255c2.361,1.132,4.575,2.681,6.526,4.632c1.951,1.952,3.5,4.165,4.631,6.526  c-3.125,2.221-7.494,1.924-10.288-0.87c-2.871-2.871-6.562-4.426-10.316-4.66c-2.68-0.163-5.409,0.347-7.884,1.535  c-1.605,0.756-3.104,1.803-4.426,3.125L16.641,56.281c-6.25,6.252-6.25,16.377,0,22.627c6.251,6.252,16.377,6.252,22.627,0  l8.697-8.697c3.281,0.877,6.689,1.217,10.062,1.041C57.477,71.945,56.883,72.609,56.239,73.252z"></path></svg>

</a></nav>
</div>
</div>

<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>


<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>Mehr von Krautreporter</p>
<div class='content content--medium'>
<div class='layout articles--list articles--list--first-featured articles--list--11nth-bigger'><div class='article-teaser layout__item'><article class='article card card--featured card--hover featured-article js-article-teaser'>
<a class='card__link link--camoflaged-hover' href='/1820-das-leben-nach-dem-ku-klux-klan'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1820/5MrI4KdOjz4p3dL0mwoa6YKJpnGXgGoi1O2k3W9ByYY.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Das Leben nach dem Ku-Klux-Klan"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Rechtsradikalismus</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card author__name--featured'>
Alexander Krützfeldt</span>
</div>
</div>
<h2 class='article--title card__title featured-article--title'>
Das Leben nach dem Ku-Klux-Klan</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1823-unter-arrest'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1823/eCIJVTXCYp0EGV5KhEssefPMwK_-NPqXB7RgVERPPyA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Unter Arrest"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Kosovo</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Franziska Tschinderle</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Unter Arrest</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1812-der-podcast-boom-von-a-bis-z'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1812/im84QHFkDqHGfNju-ICc5MbVdOyg7QEV-r5q8tZvXXA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Der Podcast-Boom von A bis Z"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Das Krautreporter-Alphabet</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Christoph Koch</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Der Podcast-Boom von A bis Z</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1822-die-barmherzigen-bruder-von-bethune'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1822/ONTjDtMxkoANR4Ei_hZRwU9kksg-2oN38n1txTpoC40.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die barmherzigen Brüder von Béthune"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Frankreich verstehen</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Clémence de Blasi</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Die barmherzigen Brüder von Béthune</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--medium js-article-teaser medium-article'>
<a class='card__link link--camoflaged-hover' href='/1498-die-fleissigste-biene-ist-eine-hummel'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1498/_hzGOl_khs6m6LVk7C_FTmrUXFXo46hhdaw4u_fWKDg.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die fleißigste Biene ist eine Hummel"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Landwirtschaft</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Dominik Wurnig</span>
</div>
</div>
<h2 class='article--title card__title medium-article--title'>
Die fleißigste Biene ist eine Hummel</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1809-du-nennst-es-trash-ich-nenne-es-traum'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1809/3yoPh0MixMKwL4lr2NE_xqcoTL-kIr2nRpuR7RN9F_s.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Du nennst es Trash, ich nenne es Traum"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Eurovision Song Contest</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Christian Fahrenbach</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Du nennst es Trash, ich nenne es Traum</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1821-die-maut-die-sich-nicht-traut'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/1821/P6IMhzr1lxHqDIeilAquK74XfM0p7KxaQvA6ItZtvV4.jpg"
        ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
        data-sizes="auto"
        alt="Die Maut, die sich nicht traut
"
        class="full-width card__img"
      /><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Kommentar</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Dominik Wurnig</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Die Maut, die sich nicht traut</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1816-zum-gluck-haben-wir-ne-putzfrau'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1816/aCB0ZKv1MewPNboFAqOEOEe0hOGgOHO6KqqGoT1mI_c.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Zum Glück haben wir 'ne Putzfrau!"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Ausbeutung</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Esther Göbel</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Zum Glück haben wir 'ne Putzfrau!</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1814-was-willst-du-fur-dein-kind-anstand-oder-karriere'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1814/XsEPIOw3RsL0dJrbvIhbpKhN2Lba8wvPty-BNK7VIVI.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Was willst Du für Dein Kind – Anstand oder Karriere?"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Bin ich normal?</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Susan Mücke</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Was willst Du für Dein Kind – Anstand oder Karriere?</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1813-die-madeleine-verschworung'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1813/wAPPL7SkQ9EtWurJOjI5Q43cWZmdsiTpKnVBDRVrHqY.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die Madeleine-Verschwörung "
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Frankreich verstehen</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Marylène Carre</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Die Madeleine-Verschwörung</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--medium js-article-teaser medium-article'>
<a class='card__link link--camoflaged-hover' href='/1810-die-lowinnen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1810/ncgDffqEGqMKt2gSN78zSWbh7qnB3gWMmfIdV0FkXlU.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die Löwinnen"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Liebe</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Theresa Bäuerlein</span>
</div>
</div>
<h2 class='article--title card__title medium-article--title'>
Die Löwinnen</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1811-schnell-noch-halbe-sachen-machen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1811/CMItwX7ZpzPTvnQThqbzTi1bfoloFUNIOfq7Q_Nc5iE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Schnell noch halbe Sachen machen"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Grundgesetzänderung</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Rico Grimm</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Schnell noch halbe Sachen machen</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/423-warum-manche-bakterien-immer-gefahrlicher-fur-uns-werden'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/423/L4QxEVe6fZrR9nTbBq2xeq6GvhhYJzn-czxZOlT6xTw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum manche Bakterien immer gefährlicher für uns werden"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Resistenzen</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Hanno Charisius</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Warum manche Bakterien immer gefährlicher für uns werden</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1807-ich-sehe-was-was-du-nicht-siehst'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1807/e81JI0ScocpengMiftDmbb81VhgItubM4iFM_WSe2so.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Ich sehe was, was Du nicht siehst"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<span class='author__tagline text-uppercase'>
Der Fotograf erzählt</span>
<span class='visuallyhidden'>von</span>
<span class='author__name author__name--card'>
Martin Gommel</span>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Ich sehe was, was Du nicht siehst</h2>
</div>
</a>
</article></div></div>
<div class='layout js-further-articles articles--list'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>

</div>


</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>
Über uns
</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_self" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>
Newsletter
</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>
Genossenschaft
</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>
Rechtliches
</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>
Impressum und Kontakt
</span>
</a></div>
</div>
</div>
</footer>

<script>
window.ANALYTICS = {};
window.ANALYTICS.loggedIn = false;
window.ANALYTICS.lastLoginAt = false;
window.ANALYTICS.registeredAt = false;
window.ANALYTICS.currentTimestamp = 1490741907;
</script>
<script>
window.ANALYTICS.articleHasPaywall = true;
window.ANALYTICS.articlePaywallVisible = true;
window.ANALYTICS.articleTopics = ["meinung", "news", "digitales"];
</script>


<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', "1"]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
  window.ENV = {
    environment: "production",
    signUpPath: "/users/sign_up",
    signInPath: "/users/sign_in",
    benefitsPath: "/benefits",
    membershipInfoPath: "/pages/mitglied_werden",
  };
</script>
<script>
window.ENV.currentUser = {};
window.ENV.currentUser.loggedIn = false;
window.ENV.currentUser.id = -1;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
    });
  
    $(document).on('lazybeforesizes', function(event) {
      var $target = $(event.target);
      targetWidth = $target.parent().innerWidth();
      event.detail.width = targetWidth;
      if(window.ENV && window.ENV.environment === "development") {
        console.log("Width = " + targetWidth + ", for " + $target.data("src"));
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>
<script>
  (function(w, d){
   var id='embedly-platform', n = 'script';
   if (!d.getElementById(id)){
     w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
     var e = d.createElement(n); e.id = id; e.async=1;
     e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
     var s = d.getElementsByTagName(n)[0];
     s.parentNode.insertBefore(e, s);
   }
  })(window, document);

  embedly("defaults", {
    cards: {
      key: "457dff71dbec4b33995298be1066c4d4",
    }
  });
</script>

</body>
</html>
