<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Du arbeitest zu viel – hier sind fünf Alternativen - Susan Mücke, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<link rel="stylesheet" media="all" href="/assets/application-26b780613c0cc1d663d89155a31757dc966a740fd4c797731fd8637dc9eaad3f.css" />
<!--[if !IE]>-->
<script src="/assets/application-a123cdb8066070f666048a9b416c3e9930d94d42dae5f18a79cbeb330aceeecc.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-a123cdb8066070f666048a9b416c3e9930d94d42dae5f18a79cbeb330aceeecc.js"></script>
<![endif]-->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vvI3TiOiewkfUxivB6uL1t5UMiIc3+T5ivyBdiGxDzx0rQMEou5CwFGOFSDDNniiF+5B5M/rsSvSiGQmcq5wsw==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />

<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='Stechuhr, 40-Stunden-Woche, Anwesenheitspflicht – das ist die alte Art zu arbeiten. Viele Deutsche würden gerne etwas anderes ausprobieren, aber tun oder dürfen es nicht. Fünf KR-Leser erzählen, worauf es bei den neuen Modellen ankommt.' name='description'>
<meta content='245081845589942' property='fb:app_id'>
<meta content='413826305343387' property='fb:admins'>
<meta content='https://krautreporter.de/2245-du-arbeitest-zu-viel-hier-sind-funf-alternativen' property='og:url'>
<meta content='Du arbeitest zu viel – hier sind fünf Alternativen' property='og:title'>
<meta content='Stechuhr, 40-Stunden-Woche, Anwesenheitspflicht – das ist die alte Art zu arbeiten. Viele Deutsche würden gerne etwas anderes ausprobieren, aber tun oder dürfen es nicht. Fünf KR-Leser erzählen, worauf es bei den neuen Modellen ankommt.' property='og:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2245/UuiEAF4-q6aCk8v89hZEhcv916gQc347FkOGT4MkSN0.jpg?w=1024' property='og:image'>
<meta content='article' property='og:type'>
<meta content='de_DE' property='og:locale'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='https://www.facebook.com/susan.mucke.1' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>

<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@krautreporter' name='twitter:creator'>
<meta content='https://krautreporter.de/2245-du-arbeitest-zu-viel-hier-sind-funf-alternativen' name='twitter:url'>
<meta content='Du arbeitest zu viel – hier sind fünf Alternativen' name='twitter:title'>
<meta content='Stechuhr, 40-Stunden-Woche, Anwesenheitspflicht – das ist die alte Art zu arbeiten. Viele Deutsche würden gerne etwas anderes ausprobieren, aber tun oder dürfen es nicht. Fünf KR-Leser erzählen, worauf es bei den neuen Modellen ankommt.' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2245/UuiEAF4-q6aCk8v89hZEhcv916gQc347FkOGT4MkSN0.jpg?w=1024' name='twitter:image:src'>


</head>
<body>
<div class='site-wrapper'>

<header class='topbar'>
<div class='content content--medium topbar__wrapper'>
<a class='logo topbar__logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
<div class='topbar__claim visuallyhidden@palm'>
<a class='link--camoflaged' href='/pages/benefits'>
Verstehe die Zusammenhänge
</a>
</div>
<div class='topbar__right'>
<div class='topbar__search' id='search'></div>
<div class='topbar__section'>
<a class='text-bold btn z--global-topbar topbar__button' href='/users/sign_in'>
<span class='visuallyhidden@palm'>
Login
</span>
</a>
</div>
</div>
</div>
</header>

<main>
<article class='article'>
<script>
   window.META = {"articleId":2245,"commentsCount":13,"markdownOnly":true};
</script>
<header class='article-cover post' data-estimated-word-count='2562'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2245/UuiEAF4-q6aCk8v89hZEhcv916gQc347FkOGT4MkSN0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Du arbeitest zu viel – hier sind fünf Alternativen"
  class="article-cover__image kr-lazysizes-placeholder"
/>

<div class='article-cover__text will-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/165-susan-mucke' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/165/vCn00VYy2XlJurhBHWCQSvSanIhtJyb0PdPtS3tLXC8.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Susan Mücke"
  class="kr-lazysizes-placeholder"
/>
</div>
von Susan Mücke
</a>
</div>
<h1 class='article-cover__title article--title'>
Du arbeitest zu viel – hier sind fünf Alternativen
</h1>
<div class='meta'><time datetime='2018-01-11' title='11. Januar 2018'>11. Januar 2018</time><span class='js-readtime-placeholder visuallyhidden'>, etwa %minutes% Minuten Lesedauer</span>
</div>
</div>
</div>
</header>
<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Stechuhr, 40-Stunden-Woche, Anwesenheitspflicht – das ist die alte Art zu arbeiten. Viele Deutsche würden gerne etwas anderes ausprobieren, aber tun oder dürfen es nicht. Fünf KR-Leser erzählen, worauf es bei den neuen Modellen ankommt.
</b>
</div>
<div class='markdown'>
<p>Die Zahl ist verblüffend: Nur zwei Prozent der Beschäftigten in Deutschland arbeiten tatsächlich flexibel. Das heißt, bei ihnen spielt die Arbeitszeit nur eine untergeordnete Rolle. Kein Chef prüft, wann sie ihren Computer anschalten und wann sie das Licht löschen. Was zählt, sind die erledigten Aufgaben. Diese Beschäftigten finden sich auch nicht quer durch alle Branchen und über alle Hierarchieebenen hinweg, sondern hauptsächlich unter Managern und gut ausgebildeten Fachkräften, in größeren Unternehmen, kaum jedoch in kleinen Handwerksbetrieben, im Dienstleistungsgewerbe und unter Geringqualifizierten.</p>
<p>Nur jeder 50. Beschäftigte kann also frei entscheiden, wie viele oder wenige Stunden er arbeitet. Das überrascht, denn wer heute ein Arbeitsverhältnis eingeht, hat andere Ansprüche als die Generationen zuvor: Sinnhaftigkeit in der Arbeit finden, die eigene Persönlichkeit entfalten, sich stets weiterbilden sowie vor allem Familie und Beruf vereinbaren können. Einige Arbeitnehmer wollen während bestimmter Lebensphasen, etwa wenn sie Kinder bekommen, weniger arbeiten, in anderen Phasen länger. Diese Ziele lassen sich kaum in unflexiblen Arbeitszeitmodellen verwirklichen.</p>
<p>Flexibel arbeiten wollen viel mehr Beschäftigte, als es tatsächlich tun. Das zeigen Umfragen seit Jahren (<a href="https://www.iga-info.de/fileadmin/redakteur/Veroeffentlichungen/iga_Reporte/Dokumente/iga-Report_27_Barometer_Flexibilitaetsanforderungen_Erwerbslosigkeitserfahrungen.pdf">PDF</a>, S. 44). Warum tun sie das nicht? Meine Vermutung: Angestellte, aber auch ihre Chefs, haben keine genaue Vorstellung davon, was das eigentlich bedeuten soll: dieses „flexible Arbeiten“. Deswegen habe ich mich unter Krautreporter-Lesern umgehört. Mehr als 130 Menschen haben mir beschrieben, wie genau sie arbeiten und welche Vor- und Nachteile das hat. Alle Antworten könnt ihr <a href="https://docs.google.com/spreadsheets/d/1qrTRkm8Mg9_DYQG7j027eiF2JMPCb1-J5ZlqM0P0jhE/edit?usp=sharingLINK">hier</a> einsehen. Ich habe fünf Modelle herausgesucht.</p>
<h2>„Wir haben uns gemeinsam beworben und  das Vorstellungsgespräch zusammen geführt“ – Jobsharing</h2>
<p>Christoph Karsten, 50 Jahre, Luft- und Raumfahrttechnikingenieur und Berater für Agile Organisationsentwicklung, hat anderthalb Jahre als Berater in einem <strong>Jobtandem</strong> gearbeitet.</p>
<p><em>„Ich habe gemeinsam mit meinem Kollegen Nico für ein Beratungsunternehmen in einem Jobtandem gearbeitet. Wir hatten nicht einfach nur zwei halbe Stellen als Projektmanager, sondern haben uns tatsächlich eine Stelle geteilt. Zunächst haben wir uns gemeinsam beworben und auch das anschließende Vorstellungsgespräch zusammen geführt. Der Grundsatz war: Das Tandem ist eins.  Auch Mitarbeitergespräche sollten immer gemeinsam geführt werden. Nico kannte ich aus einer früheren Firma, wir suchten zufällig beide nach einer Teilzeittätigkeit – ich, weil ich nebenbei selbständig arbeiten wollte, Nico, weil er eine Familie gegründet hatte – und wir fanden das Angebot auf der Internetplattform <a href="https://www.tandemploy.com/">Tandemploy</a> spannend.</em></p>
<p><em>Als das Unternehmen uns einstellte, sollte jeder von uns 20 Stunden arbeiten, Aufgaben teilten wir, auch je nach Eignung. Nico etwa machte die ersten Entwürfe für Kunden, weil er das gut konnte, während ich anschließend die Präsentation ausfeilte. Nico konnte besser akquirieren, dafür lagen mir Verhandlungen mehr. Jeden Freitag waren wir gemeinsam vor Ort in der Firma. Das meiste haben wir per Messenger geklärt. Als Tandem hatten wir einen Sonderstatus im Unternehmen, was von vielen Kollegen mit Argwohn beobachtet und als Angriff auf bestehende Abläufe verstanden wurde. Man wartete nur darauf, dass wir Fehler machen.</em></p>
<div class="js-paywall-divider">
  <a name="paywall"></a>
</div>
<p><em>Letztlich scheiterte unser Tandem – meiner Meinung nach an der fehlenden Integration in die Arbeitskultur des Unternehmens. Während mir nach anderthalb Jahren gekündigt wurde, übernahm Nico den Job als Ganztagsstelle.”</em></p>
<p>Es gibt Stellen, besonders auf Führungsebene oder an Schnittstellen zwischen zwei Abteilungen, die sind so komplex, dass sie einer allein nicht bewältigen kann. Wenn die Firmen in einem solchen Fall keine weitere Hierarchieebene einziehen möchten, sind sie gut beraten, die Arbeit auf zwei Schultern zu verteilen und die Stelle mit einem <a href="http://jobsharing-hub.de/jobsharingmodelle/"><strong>Jobtandem</strong></a> zu besetzen. Dabei teilen sich zwei Beschäftigte einen Job.</p>
<p>Ein solches Jobsharing erfordert Übung, effiziente Aufgabenverteilung, gutes Konfliktmanagement und eine offene Fehlerkultur, meint Svenja Christen von der Agentur „Jobsharing Hub“. Das Modell hat aber den Vorteil, dass die Beschäftigten nicht dauerhaft überlastet sind und sich bestenfalls gut ergänzen. Um herauszufinden, wer gut zusammenpasst, nutzen Firmen mitunter eine ähnliche Software wie <a href="http://www.tagesspiegel.de/weltspiegel/sonntag/parship-gruender-hugo-schmale-nichts-ist-toter-als-ein-erfuellter-wunsch/19597586.html">Partnervermittlungsportale</a>, die mit Hilfe von Algorithmen die psychologischen Parameter der Bewerber abgleicht.</p>
<p>Das Beispiel von Christophs letztlich gescheitertem Jobsharing-Modell macht deutlich, dass sich Unternehmer intensiv mit den <a href="https://www.kofa.de/handlungsempfehlungen/fachkraefte-binden/flexible-arbeitszeitmodelle">Vor- und Nachteilen</a> der unterschiedlichen Arbeitszeitmodelle auseinandersetzen müssen, bevor sie diese in ihrer Firma umsetzen. Und sie müssen insbesondere die Stammbelegschaft davon überzeugen.</p>
<h2>„Ich werde nicht für Anwesenheit bezahlt, sondern für erledigte Aufgaben“ – Vertrauensarbeitszeit</h2>
<p>Alexander Heusingfeld, 36 Jahre, IT-Berater, und (weiter unten) Stefan Tilkov, 47 Jahre, Unternehmensgründer.<br />
Stefan hat die Beratungsfirma <a href="https://www.innoq.com/de/">InnoQ</a> vor 20 Jahren mitgegründet, in der Alex seit viereinhalb Jahren arbeitet. Das Unternehmen beschäftigt deutschlandweit gut 100 Leute an vier Standorten. Alex und Stefan arbeiten beide im Raum Düsseldorf.</p>
<figure class="image--halfwidthleft">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4541/l3tIHqeXC64Ftsc-4On7CX5jv9SWKiUL1eAYCmb9ldw.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
</figure>
<p><strong>Alex:</strong> <em>„Wir alle haben Vertrauensarbeitszeit. Ich habe einen Festanstellungsvertrag über 40 Wochenstunden. Die sind aber nur auf dem Papier wichtig. Ich werde von unseren Kunden nicht für Anwesenheit bezahlt, sondern für erledigte Aufgaben. Jeder Mitarbeiter ist dafür verantwortlich, mit unseren Kunden abzustimmen, wann, wo und wie sie arbeiten. Unsere Chefs kontrollieren das nicht, sie vertrauen uns, dass wir das Richtige tun. Ich fühle mich dadurch stärker selbst verantwortlich, was auch die Kunden wahrnehmen. Ich kann meine Zeit frei einteilen und habe flexibel Zeit für meine Familie. Meist arbeite ich von zu Hause aus.</em></p>
<p><em>Ich kann morgens mit meinen Kindern frühstücken, bringe sie zur Schule und gehe eine Runde mit dem Hund. Von halb neun bis halb zwölf arbeite ich fokussiert an den wichtigsten Aufgaben, meine E-Mails checke ich bewusst erst später. Ins Büro fahre ich meist nur, um mich mit Kollegen auszutauschen. Die Nachmittage nutze ich in der Regel dazu, E-Mails zu beantworten, für Meetings, Telefonkonferenzen und für Kommunikation generell.</em></p>
<p><em>Wenn wir ehrlich sind, können die meisten von uns ohnehin maximal vier bis fünf Stunden am Tag wirklich konzentriert arbeiten. Der Rest ist mit Tasks vollgestopft, die positiv gesehen bestenfalls als Kontaktpflege durchgehen. Ein Unterschied zu anderen Beratungsunternehmen ist, dass unsere Chefs darauf achten, dass wir nicht mehr als 40 bis 45 Stunden pro Woche arbeiten. Ich habe mal im Projekt zwei Wochen lang 70 Stunden gearbeitet, da hat mich Stefan ermahnt, ich solle an meine Familie denken und für den Wiederholungsfall mit einer Abmahnung gedroht.”</em></p>
<p><strong>Stefan</strong>: <em>„Das ist für mich auch eine einfache betriebswirtschaftliche Entscheidung. Was nützt mir ein Mitarbeiter, der sich ins Burnout arbeitet und irgendwann vor Erschöpfung zusammenbricht? Das ist wirtschaftlicher Blödsinn. Ich achte darauf, dass niemand zu viel arbeitet. Ich hatte noch nie das Gefühl, dass jemand das ausgenutzt hätte, und bin davon überzeugt, dass Mitarbeiter, denen das Unternehmen Vertrauen entgegenbringt, im Normalfall keine Entscheidungen treffen, die dem Unternehmen schaden.”</em></p>
<figure class="image--halfwidthright">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4543/YAwIhwgaZhFOO3A9oLnkNGebTyovZwO13WsEDZObSLo.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
</figure>
<p><a href="http://derstandard.at/2000042712535/Forscher-empfehlen-Ab-40-nur-mehr-30-Stunden-arbeiten">Studien</a> bestätigen, dass Menschen vor allem ab dem mittleren Alter sich tatsächlich nicht mehr als vier bis sechs Stunden am Tag konzentrieren können. Wer sich dauerhaft überlastet und keinen Chef wie Stefan hat, muss irgendwann selbst die Initiative ergreifen und mit dem Vorgesetzten sprechen, um weniger zu arbeiten und Arbeits-Zeiträume festzulegen. <strong>Vertrauensarbeit</strong>, wann und wo man möchte, ist gut, birgt aber mehr noch als andere Modelle die Gefahr, dass die Grenzen zwischen Arbeit und Freizeit immer mehr verschwimmen und der Beschäftigte letztlich gar nicht mehr abschalten kann.</p>
<h2>„Bis zu meinem Ruhestand werde ich mir zwei Jahre Urlaub angespart haben“ – Lebensarbeitszeitkonto</h2>
<p>Tomas Lange, 53 Jahre, Diplomingenieur für Elektrotechnik,<br />
arbeitet als Key Account Manager bei Keysight Technologies (deutschlandweit 600 Mitarbeiter), einem Nachfolgeunternehmen, das 1999 aus Hewlett Packard hervorgegangen ist. Es verkauft elektronische Messgeräte.</p>
<figure class="image--halfwidthleft">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4540/6gbifyg-fKq9eAWlxIPKpVct-L5SrQjbk2jjznt4IJY.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
</figure>
<p><em>„Ich arbeite in Lebensarbeitszeit. Das heißt, ich muss 20 Tage Mindesturlaub im Jahr nehmen, die verbleibenden kann ich über mein ganzes Arbeitsleben hinweg ansparen. Das Gleiche gilt für Überstunden. Ich habe meinen Vertrag im Jahr 1991 geschlossen, er geht zurück auf Initiativen von den beiden Hewlett-Packard-Inhabern, die Ende der 1980er Jahre nach flexiblen Arbeitszeitmodellen suchten, um möglichst attraktiv für Bewerber zu sein.  Nachdem vor einigen Jahren das [„Flexi-II“-Gesetz] (<a href="https://www.bundestag.de/blob/429228/3f59e91bc085d2e9b6b9a2739b8fb45e/wd-6-071-16-pdf-data.pdf">PDF</a>) eingeführt worden ist, wurden die Zeitkonten eingefroren und in Geld umgeformt. Für den Fall, dass die Firma insolvent geht, hat sie das Geld der Mitarbeiter sicher angelegt.</em></p>
<p><em>Ich habe einen 38-Stunden-Vertrag. Wir arbeiten jedoch alle regulär 40 Stunden. Diese zwei Überstunden pro Woche fließen auf ein Gleitzeitkonto, auf dem ich bis zu 30 Tage ansparen und jederzeit nehmen kann. Erst wenn dieses Konto überläuft, fließen Überstunden und Urlaubstage auf das Lebensarbeitszeitkonto.</em></p>
<p><em>Die Idee ist, dass die Mitarbeiter Sabbaticals nehmen können, das heißt Auszeiten von mindestens einem Monat, oder die Zeit ansparen, um sich früher pensionieren zu lassen. Wenn du ein halbes oder ganzes Jahr Urlaub nehmen möchtest, musst du der Personalabteilung bis zu acht Monate vorher Bescheid sagen. Länger als zwei bis sechs Monate nimmt jedoch kaum jemand frei, weil der Job, den du vorher gemacht hast, dann unter Umständen weg ist und du auf eine andere Stelle wechseln musst.</em></p>
<p><em>Bis heute habe ich anderthalb Jahre Urlaub angespart. Mein Plan ist, zwei Jahre zu erreichen und diese unmittelbar vor meinem Ruhestand zu nehmen. Damit das aufgeht, lasse ich mir zusätzlich 5 Prozent meines Jahresgehalts in Tagen gutschreiben (möglich wären bis zu 20 Prozent). Andere Kollegen nutzen ihre angesparten Tage, um vor der Rente verkürzt zu arbeiten. Das Modell hat für das Unternehmen und die Beschäftigten viele Vorteile. Die Fluktuation ist eher gering, die Zufriedenheit hoch.”</em></p>
<p>Jeder fünfte Beschäftigte arbeitet mit einem <strong>Arbeitszeitkonto</strong>, mit dessen Hilfe er Stunden über ein Jahr verteilen oder durch ein ganzes Arbeitsleben hindurch jonglieren kann. Beschäftigte sind zufriedener und seltener krank, die Firmen können auf Auftragsschwankungen reagieren und letztlich Personalkosten sparen (Arbeitszeitreport Deutschland 2016, <a href="https://www.baua.de/DE/Angebote/Publikationen/Berichte/F2398.pdf?__blob=publicationFile&amp;v=4">PDF</a>, S. 58).</p>
<h2>„Ich muss mich nicht mal mit den Kollegen absprechen“ - Teilzeit mit Jahresarbeitszeitkonto</h2>
<p>Ilka Arndt, 54 Jahre, Ärztin.<br />
Arbeitet seit viereinhalb Jahren im Ärztlichen Dienst eines Versorgungsamtes. Sie ist Angestellte (nicht Beamtin) des Ministeriums für Soziales und Integration des Landes Baden-Württemberg im Landratsamt Rhein-Neckar-Kreis in Heidelberg.</p>
<figure class="image--halfwidthright">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4544/50pe3qZNz_rbBGaGYoxMhN2Uto11E3JEdn2TMjtKJNw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
</figure>
<p><em>„Wir prüfen die gesundheitlichen Voraussetzungen für Sozialleistungen bei Schwerbehinderten oder Opfern von Gewalttaten. Das ist Aktenarbeit. Wir werten die Befunde der behandelnden Ärzte und Kliniken aus und machen der Verwaltung einen medizinisch begründeten Entscheidungsvorschlag. Ich arbeite in Teilzeit zu 75 Prozent der regulären Arbeitszeit, das sind 5,93 Stunden pro Arbeitstag – theoretisch.</em></p>
<p><em>In der Zeit von 06.30 bis 18.30 Uhr kann ich völlig frei entscheiden, wann und wie ich arbeite, es gibt keine Kernarbeitszeiten. Es müssen lediglich die gesetzlichen Pausenzeiten eingehalten werden, und die Arbeitszeit darf zehn Stunden täglich nicht überschreiten. Am 31.3. ist Stichtag, wo geschaut wird, ob ich im Stundenminus oder –plus bin. Mehrzeiten von über 20 Stunden verfallen, Minusstunden von über 10 werden in Urlaub umgewandelt.</em></p>
<p><em>Das war es dann aber auch mit den Regeln. Ich muss mich nicht mal mit den Kollegen absprechen, da ich mir meine Akten aus dem Pool ziehe und nach dem Bearbeiten wieder archiviere. Dank E-Akte geht das unkompliziert und völlig autark. Jeder Kollege hat seine festen Tage. Ich halte es so, dass ich montags, dienstags und donnerstags lange im Amt bin, zwischen acht und zehn Stunden. Mittwochs komme ich nicht und je nach Stundenkonto auch mal an einem Freitag nicht oder kürzer.</em></p>
<p><em>Für mich hat das große Vorteile. Ich wohne in Karlsruhe und muss also immer über die gehassliebte A5 nach Heidelberg pendeln. Durch die Konzentration auf drei bis vier Arbeitstage in der Woche spare ich Pendelkilometer und -zeit. Nebenbei kann ich selbständig als Gutachterin arbeiten. Das setzt natürlich voraus, dass man seine Arbeit mit hoher Eigenverantwortlichkeit plant und einteilt. Ein gewisses Maß an Selbst- und Zeitmanagement muss man schon können.”</em></p>
<p>Der Vorteil dieser Regelung liegt auf der Hand: Der Angestellte kann Zeit aufbauen, wenn viel Arbeit ist oder unkompliziert auch mal im Minusbereich zu Hause bleiben, wenn das bei Unwägbarkeiten nötig ist. Diese Freiheit zu haben, ist Beschäftigten heute wichtiger, als mehr Lohn zu bekommen.</p>
<p>Beim nächsten Modell der <strong>Vertrauensarbeitszeit</strong> müssen die Mitarbeiter nicht unbedingt dokumentieren, wann und wie lange sie gearbeitet haben. Wichtig ist, dass sie ihre Aufgaben erledigt haben. Beschäftigte sind dadurch häufig motivierter, fühlen sich freier und denken unternehmerischer. Das funktioniert natürlich nur, wenn die Arbeitsziele realistisch gesteckt und zu bewältigen sind. Wenn, wie im folgenden Fall Kernzeiten mit Anwesenheit vorgeschrieben sind, schränkt das die theoretische Flexibilität in der Praxis wiederum deutlich ein.</p>
<h2>„Ein Nachteil ist, dass Überbelastung und Mehrarbeit nicht nachgewiesen werden können” – Vertrauensarbeitszeit mit Kernzeit</h2>
<p>Sabine Großmann, 46 Jahre, ist Rechtspflegerin bei einem Amtsgericht in Rheinland-Pfalz, Beamtin im gehobenen Dienst.</p>
<figure class="image--halfwidthleft">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4545/POWr7fXCu6CEgSQAlJmghS3M-gbADsBZS6q8zYlOIks.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
</figure>
<p><em>„Als Rechtspflegerin bin ich ebenso wie die Richter in meinen Entscheidungen von Vorgesetzten unabhängig, aber anders als diese muss ich mich an die Dienstzeiten halten. Ich bin teilzeitbeschäftigt zu 75 Prozent, das sind 30 Wochenstunden. Meine Anwesenheit wird nicht von einem System erfasst, es ist aber vorgesehen, dass ich zu den Öffnungszeiten für Publikum und Kollegen ansprechbar bin, das heißt mindestens zwischen 09.00 und 12.00 Uhr. Da ich mit 30 Stunden nicht so sehr spielen kann und meine Arbeit meist gleichbleibend viel ist, bin ich täglich von ca. 07.30 bis 13.30 Uhr bei Gericht. Ich könnte theoretisch außerhalb der Kernzeit auch im Winter 50 und im Sommer 10 Stunden arbeiten, aber das lässt die Arbeitsbelastung leider nicht zu.</em></p>
<p><em>Ich finde es sehr entspannend, morgens nicht bei jeder Minute länger am Frühstückstisch oder im Stau daran denken zu müssen, dass ich zu spät zur Arbeit kommen könnte. Da aber trotzdem die Stundenzahl eingehalten werden und man keine ganzen Tage fehlen soll, ist der Vorteil nicht so groß. Ein Nachteil ist, dass Überbelastung und Mehrarbeit dem Dienstherrn nicht nachgewiesen werden können.</em></p>
<p><em>Der psychologische Vorteil wird auch zumindest bei mir dadurch wieder aufgezehrt, dass ich mich gegenüber den Kollegen, die nicht am <a href="http://rlp.bdr-online.de/index.php/component/content/article?id=226:musterdienstzeitvereinbarung-des-bdr-zur-erprobung-der-vertrauensarbeitszeit">Vertrauensarbeitszeitmodell</a> teilnehmen, zur Rechenschaft verpflichtet fühle, wenn ich mal früher gehe. Ich weiß, dass das eigentlich nicht nötig ist, und es wurde mir auch noch nie vorgeworfen, dass ich zu wenig arbeite. Dennoch gibt es bei mir kein erhöhtes Freiheitsgefühl. Für mich hat sich nicht sehr viel geändert durch die Teilnahme an der Vertrauensarbeitszeit.”</em></p>
<p>Studien haben gezeigt, dass Arbeitnehmer in Vertrauensarbeitszeit dazu neigen, eher mehr zu arbeiten, laut Statistik täglich eine Viertelstunde mehr, häufig auch nur, um nicht den Eindruck zu erwecken, das Vertrauen auszunutzen. Die Psychologie dahinter ist ganz einfach: Die sichtbaren Kontrollinstrumente wie Stechuhr und Urlaubsplan werden durch den unsichtbaren Hebel der Selbstdisziplinierung der Mitarbeiter ersetzt. Diese empfinden die Flexibilität zwar als positiv, stoßen aber an deren Grenzen, wenn sie ein zu hohes Arbeitspensum nicht in angemessener Zeit bewältigen können oder wenn sie das Gefühl haben, von Kollegen argwöhnisch beäugt zu werden, wenn sie den Schreibtisch früher verlassen.</p>
<p>Virgin-Chef Richard Branson hat vor drei Jahren nach dem Vorbild von Netflix eine Initiative gestartet, nach der seine Mitarbeiter so viel und so oft Urlaub nehmen dürfen, wie sie wollen, ohne diesen beantragen zu müssen (Blog: <a href="https://www.virgin.com/richard-branson/why-were-letting-virgin-staff-take-as-much-holiday-as-they-want">Why we’re letting Virgin staff take as much holiday as they want</a>). Einzige Bedingungen: Die Arbeit muss erledigt sein. Und niemand solle damit dem Unternehmen oder seiner Karriere schaden.</p>
<p>Ein Schelm, der Böses dabei denkt. Denn was zunächst wie ein Geschenk klingt, diente letztlich dem Gegenteil. Kaum ein Beschäftigter nahm noch Urlaub. Denn wer ständig erreichbar sein soll, ist eben auch niemals mit der Arbeit fertig. Und wenn zu wenig Personal da ist, schadet jeder Urlaubstag der Firma. Das führt dazu, dass Mitarbeiter sich gegenseitig kontrollieren und weniger Urlaub nehmen als zuvor.</p>
<p>Was Arbeitnehmer auf keinen Fall möchten, ist ständig und besonders am Abend oder Wochenende erreichbar zu sein. Dafür würden sie sogar komplett auf Flexibilität verzichten und lieber in einem regulären Nine-to-five-Job arbeiten, wie eine <a href="https://scholar.harvard.edu/pallais/publications/valuing-alternative-work-arrangements">Studie</a> der Wirtschaftswissenschaftler Amanda Pallais und Alex Mas im Auftrag des US-amerikanischen National Bureau of Economic Research gezeigt hat. Die Mehrzahl würde dafür sogar Lohneinbußen in Kauf nehmen. Das heißt, letztlich bleibt es eben doch Chefsache: Faire Führungskräfte geben die Leitlinien vor und achten darauf, dass ihre Angestellten nicht zu wenig, aber auch nicht zu viel arbeiten.</p>
<hr />
<p><em>Rico Grimm hat beim Erarbeiten des Textes geholfen; Theresa Bäuerlein hat gegengelesen; Martin Gommel hat das Aufmacherbild ausgesucht (<a href="https://www.istockphoto.com/de/portfolio/manop1984?mediatype=photography&amp;excludenudity=true&amp;sort=best">iStock / manop1984</a>)</em></p>

</div>
</div>
<div class='js-comments' id='comments'></div>
</div>
<button class='btn btn--outline-gray btn--square hidden@palm js-gift-button paywall__gift-button' style='visibility: hidden'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</button>
<img alt="" src="https://ssl-vg03.met.vgwort.de/na/abcd427bcc5b4e33aa28fa7b16ae0ef1" width="1" height="1" />
</article>
<div class='js-article-templates' style='display: none'>
<div class='js-author-note-template'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

</div>
</div>
<div class='js-paywall-template'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/pages/benefits?return_to_article_path=%2F2245-du-arbeitest-zu-viel-hier-sind-funf-alternativen">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/2245-du-arbeitest-zu-viel-hier-sind-funf-alternativen">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-anti-paywall-desktop'>
<p>
<a style="border: 0" href="/pages/benefits"><img width="100%" alt="Merry Christmas!" src="/assets/campaigns/anti-paywall-desktop-c329d377d362068e1cf56d9532da5120e4fcad4ba2fd034713b7e54c80c493ee.jpg" />
</a></p>
</div>
<div class='js-anti-paywall-mobile'>
<p>
<a style="border: 0" href="/pages/benefits"><img width="100%" alt="Merry Christmas!" src="/assets/campaigns/anti-paywall-mobile-4f95dda824072f7010ba69afbbf704a8aa400a98ef959358213d9d1015950855.jpg" />
</a></p>
</div>
<div class='js-paywall-sharing-template'>
<div class='content'>
<div class='js-sharing-links text-center card text-size--base'>
<div class='content'>
<p>
Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. <br>
Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.
</p>
<button class='btn btn--red btn--outline-red js-gift-button'>
<span class='btn__label'>
Artikel verschenken
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon icon--padded"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</span>
</button>
</div>
</div>
</div>
</div>
</div>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr aus dem Zusammenhang &quot;Wie wir künftig arbeiten wollen&quot;
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='27' data-conversions-updated-at='11. Januar, 23:00 Uhr' data-estimated-word-count='2138' data-start-number='2102'>
<a class='card__link link--camoflaged-hover' href='/2158-uber-das-phanomen-der-bullshit-jobs'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2158/FFxf-meAqpC68xnHc515Eyf4_6X6r6_dFymWb1PuS4I.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Über das Phänomen der Bullshit Jobs"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Zukunft der Arbeit</div>
<h2 class='card__title article--title'>
Über das Phänomen der Bullshit Jobs</h2>
<div class='meta js-readtime-placeholder'>
von David Graeber, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='10' data-conversions-updated-at='11. Januar, 23:00 Uhr' data-estimated-word-count='3470' data-start-number='2094'>
<a class='card__link link--camoflaged-hover' href='/2151-arbeiten-wir-bald-nur-noch-sechs-stunden-am-tag'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2151/x3ubik1Q2nuAL5OpnU3MtZ004Q33u_uIlQrcLiKqK5w.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Arbeiten wir bald nur noch sechs Stunden am Tag?"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
40-Stunden-Woche</div>
<h2 class='card__title article--title'>
Arbeiten wir bald nur noch sechs Stunden am Tag?</h2>
<div class='meta js-readtime-placeholder'>
von Susan Mücke, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='18' data-conversions-updated-at='11. Januar, 23:00 Uhr' data-estimated-word-count='1312' data-start-number='1835'>
<a class='card__link link--camoflaged-hover' href='/1866-wirst-du-auch-ungerecht-bezahlt'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1866/VJKqenfkuDghd1f6--aupySJubgsRGLGCwT3RXL34_k.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Wirst du auch ungerecht bezahlt?"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Fakten zum Niedriglohn</div>
<h2 class='card__title article--title'>
Wirst du auch ungerecht bezahlt?</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/kolumnen"><span class='static-content--menu-link--title'>Kolumnen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/reporter"><span class='static-content--menu-link--title'>Reporter</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Unsere Mission</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script id="embedly-script" async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script>
  window.ENV = window.ENV || {};
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = "Guest";
  window.ENV.currentUser.isUser = false;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isEditor = false;
  window.ENV.currentUser.isAdmin = false;
  
  window.ENV.environment = "production";
  window.ENV.benefitsPath = "/pages/benefits";
  
  window.ENV.paywall = {};
  window.ENV.paywall.displayAntiPaywall = false;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixErrorHandler = {
    development: function() {
      var imgClone = this.cloneNode(true);
      imgClone.removeAttribute("srcset");
      imgClone.setAttribute("src", imgClone.getAttribute("ix-path"));
      this.parentNode.replaceChild(imgClone, this);
      return true;
    },
    staging: function() {
      if(!this.hasAttribute("errorHandlerExecuted")) {
        ["src", "srcSet"].forEach(function(attr) {
          this.setAttribute(attr, this.getAttribute(attr).replace(/staging-krautreporter.imgix.net/g, "krautreporter.imgix.net"));
        }.bind(this));
        this.setAttribute("errorHandlerExecuted", "true");
      }
      return true;
    }
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
  
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      if(window.ENV && kraut.imgixErrorHandler[window.ENV.environment]) {
        imgTag.onerror = kraut.imgixErrorHandler[window.ENV.environment];
      }
    });
  
    $(document).on("lazybeforesizes", function(event) {
      var $target = $(event.target);
      targetWidth = $target.parent().innerWidth();
      event.detail.width = targetWidth;
      event.target.classList.remove("kr-lazysizes-placeholder");
      if(window.ENV && window.ENV.environment === "development") {
        console.log("Width = " + targetWidth + ", for " + $target.data("src"));
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.siteId = "1";
  window.PIWIK.userEmail = "";
  window.PIWIK.userRole = "";
  window.PIWIK.userState = "guest";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userEmail.length > 0) {
    _paq.push(["setUserId", window.PIWIK.userEmail]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);

  _paq.push(["setSessionCookieTimeout", 30 * 60]);
  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  _paq.push(["trackPageView"]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', window.PIWIK.siteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</body>
</html>
