<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Das Geheimnis des Bitcoins - Rico Grimm, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<link rel="stylesheet" media="all" href="/assets/application-915eee8932558389f4ee0bad0ee339205644599bdb727341516dc152e4f935b3.css" />
<!--[if !IE]>-->
<script src="/assets/application-f778054f86c4ce6e49dd936deb11a2339da7e9a45511cf09738f60f8364ef3e0.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-f778054f86c4ce6e49dd936deb11a2339da7e9a45511cf09738f60f8364ef3e0.js"></script>
<![endif]-->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="SwYPeZIEK2Tvgul5/GiPQTtFbCazeZQ4g2VPpk/HqZ/z5vDFaa6/dENPsm+EqdzxLR8SSxusV//BNMEP9TY3TQ==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />

<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='Gespräche über Bitcoins werden meist im Grundton der Verwirrung geführt. Deswegen habe ich versucht, einen Artikel für Menschen zu schreiben, die nur einen einzigen Text über das Thema lesen wollen. Das Wichtigste ist: Durch Bitcoins wird eine Idee verwirklicht, die unsere Welt noch prägen wird – selbst wenn der Hype längst vergessen ist.' name='description'>
<meta content='245081845589942' property='fb:app_id'>
<meta content='413826305343387' property='fb:admins'>
<meta content='https://krautreporter.de/2223-das-geheimnis-des-bitcoins' property='og:url'>
<meta content='Das Geheimnis des Bitcoins' property='og:title'>
<meta content='Gespräche über Bitcoins werden meist im Grundton der Verwirrung geführt. Deswegen habe ich versucht, einen Artikel für Menschen zu schreiben, die nur einen einzigen Text über das Thema lesen wollen. Das Wichtigste ist: Durch Bitcoins wird eine Idee verwirklicht, die unsere Welt noch prägen wird – selbst wenn der Hype längst vergessen ist.' property='og:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2223/xC7MnoGruD3w8me7TtO5SxiMYXQ-RN77BZ_Ou4UkXPI.jpg?w=1024' property='og:image'>
<meta content='article' property='og:type'>
<meta content='de_DE' property='og:locale'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='rico.grimm' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>

<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@krautreporter' name='twitter:creator'>
<meta content='https://krautreporter.de/2223-das-geheimnis-des-bitcoins' name='twitter:url'>
<meta content='Das Geheimnis des Bitcoins' name='twitter:title'>
<meta content='Gespräche über Bitcoins werden meist im Grundton der Verwirrung geführt. Deswegen habe ich versucht, einen Artikel für Menschen zu schreiben, die nur einen einzigen Text über das Thema lesen wollen. Das Wichtigste ist: Durch Bitcoins wird eine Idee verwirklicht, die unsere Welt noch prägen wird – selbst wenn der Hype längst vergessen ist.' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2223/xC7MnoGruD3w8me7TtO5SxiMYXQ-RN77BZ_Ou4UkXPI.jpg?w=1024' name='twitter:image:src'>


</head>
<body>
<div class='site-wrapper'>

<header class='topbar'>
<div class='content content--medium topbar__wrapper'>
<a class='logo topbar__logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
<div class='topbar__claim visuallyhidden@palm'>
<a class='link--camoflaged' href='/pages/benefits'>
Verstehe die Zusammenhänge
</a>
</div>
<div class='topbar__right'>
<div class='topbar__search' id='search'></div>
<div class='topbar__section'>
<a class='text-bold btn z--global-topbar topbar__button' href='/users/sign_in'>
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22" class="icon topbar__usericon"><path d="M9.278 11.852h.146c1.335-.023 2.414-.492 3.211-1.39 1.754-1.976 1.462-5.365 1.43-5.689-.113-2.427-1.261-3.589-2.209-4.13C11.15.236 10.326.017 9.406 0h-.078c-.505 0-1.498.082-2.45.624-.957.542-2.123 1.704-2.237 4.15-.031.323-.323 3.712 1.43 5.689.793.897 1.873 1.366 3.207 1.389zm-3.42-6.965c0-.013.004-.027.004-.036.15-3.266 2.469-3.617 3.462-3.617h.054c1.23.028 3.321.529 3.462 3.617 0 .014 0 .027.005.036.004.032.323 3.13-1.125 4.76-.574.647-1.34.966-2.346.975h-.046c-1.002-.01-1.771-.328-2.34-.975-1.445-1.621-1.135-4.732-1.13-4.76z"></path><path d="M18.711 17.472v-.013c0-.037-.004-.073-.004-.114-.027-.902-.087-3.01-2.064-3.685l-.045-.014c-2.054-.523-3.762-1.708-3.78-1.721a.614.614 0 1 0-.707 1.006c.078.055 1.89 1.317 4.159 1.9 1.061.378 1.18 1.512 1.212 2.55 0 .041 0 .078.004.114.005.41-.023 1.043-.096 1.408-.737.419-3.63 1.867-8.03 1.867-4.382 0-7.292-1.453-8.035-1.872-.072-.364-.104-.997-.095-1.407 0-.037.004-.073.004-.114.032-1.039.15-2.173 1.212-2.55 2.268-.584 4.081-1.85 4.159-1.9a.614.614 0 1 0-.706-1.007c-.019.014-1.718 1.198-3.781 1.722-.018.004-.032.009-.046.013C.096 14.335.036 16.443.01 17.34c0 .041 0 .078-.004.114v.014c-.005.237-.01 1.453.232 2.063a.584.584 0 0 0 .237.287c.136.091 3.411 2.177 8.89 2.177 5.48 0 8.755-2.09 8.892-2.177a.61.61 0 0 0 .237-.287c.227-.606.223-1.822.218-2.059z"></path></svg>

<span class='visuallyhidden@palm'>
Login
</span>
</a>
</div>
</div>
</div>
</header>

<main>
<article class='article'>
<script>
   window.META = {"articleId":2223,"commentsCount":0,"markdownOnly":true};
</script>
<header class='article-cover post' data-estimated-word-count='3976'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2223/xC7MnoGruD3w8me7TtO5SxiMYXQ-RN77BZ_Ou4UkXPI.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Das Geheimnis des Bitcoins"
  class="article-cover__image kr-lazysizes-placeholder"
/>

<div class='article-cover__text will-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/9-rico-grimm' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/9/axknzPtN16e6e-5_eaLwYwCDIlxBxMj26ihOPehrR-Y.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Rico Grimm"
  class="kr-lazysizes-placeholder"
/>
</div>
von Rico Grimm
</a>
</div>
<h1 class='article-cover__title article--title'>
Das Geheimnis des Bitcoins
</h1>
<div class='meta'><time datetime='2017-12-13' title='13. Dezember 2017'>13. Dezember 2017</time><span class='js-readtime-placeholder visuallyhidden'>, etwa %minutes% Minuten Lesedauer</span>
</div>
</div>
</div>
</header>
<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Gespräche über Bitcoins werden meist im Grundton der Verwirrung geführt. Deswegen habe ich versucht, einen Artikel für Menschen zu schreiben, die nur einen einzigen Text über das Thema lesen wollen. Das Wichtigste ist: Durch Bitcoins wird eine Idee verwirklicht, die unsere Welt noch prägen wird – selbst wenn der Hype längst vergessen ist.
</b>
</div>
<div class='markdown'>
<p>Als sich die beiden Londoner <em>Times</em>-Journalisten Francis Elliot und Gary Duncan am 2. Januar 2009 an ihre Computer setzten und einen Artikel über die Finanzkrise schrieben, wusste niemand, dass dieser Text in die Geschichte eingehen würde. Darin beschrieben sie, dass der damalige britische Finanzminister gezwungen sein könnte, die Banken seines Landes ein zweites Mal zu stützen. Die erste Hilfe von 37 Milliarden Pfund hatte nicht ausgereicht, um die Märkte zu beruhigen.</p>
<p>Der Text war sachlich im Tonfall, er zeichnete sich nicht durch eine herausragende stilistische Qualität oder einen besonders sensationellen Inhalt aus. Bankenrettungen gehörten zum Alltag in dieser Zeit, und schon kurz nach Beginn der Krise hatten viele geahnt, dass ein langer Atem nötig sein würde, um das Finanzsystem zu stabilisieren. Aber irgendwo auf der Erde entschied jemand am 3. Januar 2009, dass dieser Artikel bei der Erschaffung des ersten Bitcoins der Welt verewigt werden sollte. Im Programmier-Code versteckt fand sich die Schlagzeile der beiden Journalisten: <em>The Times 03/Jan/2009 Chancellor on brink of second bailout for banks.</em></p>
<p>Dass diese Schlagzeile dort landete, zu genau diesem Zeitpunkt, verrät uns viel über den rabiaten Aufstieg der Bitcoin-Technologie. Denn an dessen Grund ist diese Geschichte erstmal keine Geschichte der Gier, der Spekulationslust und der Manie. Es geht vielmehr um Vertrauen in Währungen und die Staaten, die sie hervorbringen und beschützen. Die ganze Bitcoin-Technik ist darauf ausgelegt, dieses Vertrauen neu zu begründen, ohne sich dabei auf Banker und Politiker zu verlassen.</p>
<h2>Der Erfinder der Bitcoin-Technik ist unbekannt</h2>
<p>Dabei weiß bis heute niemand, wer damals die Schlagzeile in dem Code unterbrachte. Bis heute kennt niemand den Erfinder der Bitcoin-Technologie, der unter dem Kunstnamen Satoshi Nakamoto firmiert, und trotzdem vertrauen so viele Menschen auf seine (oder ihre?) Erfindung.</p>
<p>Auf dieses Paradox stieß ich immer wieder, als ich in die Bitcoin-Welt vordrang. Aber als ich mich mit der genauen Funktionsweise und dem Hintergrund auseinandergesetzt hatte, habe ich gemerkt, dass dieses Paradox eigentlich keines ist. Dass niemand den Erfinder dieser Technologie kennen muss, um sie zu verstehen, einzusetzen und ihr zu vertrauen, ist kein Nachteil – sondern ihr entscheidender Vorteil. Es ist das Geheimnis von Bitcoin.</p>
<p>Aber beginnen wir von vorn. Das Vertrauen in den Finanzmarkt war im Winter 2008 und 2009 auf dem Tiefpunkt. Die Pleite der New Yorker Investmentbank Lehman Brothers hatte das globale Geldsystem an den Rand der Katastrophe geführt. In immer häufiger tagenden Krisenrunden vereinbarten die Regierungen der Industrieländer, das System mit Billionen von Euro zu stützen. Sie gaben dieses Geld wackligen Banken, bezahlten damit Infrastrukturprojekte und versüßten etwa in Deutschland den Autokauf mit der Abwrack-Prämie. Damals stand die Systemfrage im Raum.</p>
<h2>Kaum jemand fragte nach der Ursache der Finanzkrise</h2>
<p>Wäre das Finanzsystem ein Baum, dann setzte die Axt der Kritik vielleicht auf Höhe der ersten Äste an oder etwas tiefer. Aber kaum jemand traute sich an die Wurzeln, dorthin, wo der Baum aufsaugt, was ihn am Leben hält. Dabei fand sich für einige Menschen genau dort die Ursache der Krise. Sie glaubten, dass unsere Währungen und die Art und Weise, wie Geld in die Welt kommt, der Grund für die ständigen systemischen Krisen des Kapitalismus war. Die Nationalstaaten und ihre Zentralbanken manipulierten die Geldströme, entwerteten das Geld, in dem sie es ständig nachdruckten, und erfassten dabei, wie die Bürger ihr Geld ausgaben.</p>
<p>Wenn Bitcoin-Anhänger über Dollars, Euro, Yen sprechen, über die ganzen alten Währungen unserer Welt, nennen sie diese  <em>Fiat-Geld</em>. <em>Fiat</em> ist Latein und heißt “Es werde”. Sie spielen damit darauf an, dass Banken in unserem System Geld – im tatsächlich Wortsinne – einfach erschaffen können. Aus diesem Recht erwächst für den Staat aber auch eine Pflicht: Er muss dafür sorgen, dass wir mit unseren Euros Lebensmittel, Kleidung, Medikamente kaufen können, sprich, dass die Währung etwas „wert” ist.</p>
<p>Aber was ist ein Geldschein eigentlich wirklich wert? Im Grunde nichts. Er ist nur bedrucktes Papier. Der Wert entsteht dadurch, dass der Staat und seine Zentralbank durchsetzen, dass er das einzige überall akzeptierte Zahlungsmittel ist. Auf jedem Euro-Schein ist die Unterschrift des Zentralbankpräsidenten aus genau diesem Grund abgedruckt. Es ist eine symbolische Geste, die das Versprechen untermauern soll, das diesem Schein innewohnt. Diesem Versprechen glauben wir, weil der Staat die mächtigste Instanz ist, die es im Leben eines modernen Menschen theoretisch gibt.</p>
<p>Aber manchmal schwindet die Macht des Staates (oder sie hat es nie gegeben). Manchmal wissen Bürger nicht mehr, ob sie diesem Versprechen noch glauben können, dann sinkt auch der Wert der Währung und – puff – mit diesem Wert verschwinden auch Sparguthaben, Investments, Zukunftschancen. So geschah es 2001, als in Argentinien der Peso in einem Jahr 70 Prozent an Wert verlor, so geschah es in der Weimarer Republik oder <a href="https://krautreporter.de/1964-venezuelas-krise-verstandlich-erklart">jüngst auch in Venezuela</a>.</p>
<h2>Gesucht wird eine Währung, die keiner kontrolliert</h2>
<p>Aber nicht nur Inflation und Währungskrisen waren für die Kritiker von Fiat-Währungen ein Problem. Für einige war die schiere Existenz von Zentralbanken ein Affront – sie lehnten die Idee ab, dass Staaten das Vermögen der Bürger kontrollieren konnten. Diese Auffassung vertreten vor allem Anhänger der libertären Philosophie und des Anarchismus. Gerade diese Menschen wurden zu den ersten Eigentümern von Bitcoins und oft auch zu den flammendsten Missionaren der Idee.</p>
<p>Die Schlussfolgerung für die Kritiker der Fiat-Währung ist dabei klar. Sie brauchten eine Währung, die nicht vom Staat kontrolliert werden konnte. Besser noch: die von niemanden kontrolliert werden konnte und wertbeständig war. Zwar hatte es immer wieder alternative Währungen im vordigitalen Zeitalter gegeben, aber diese Versuche führten meist ins Gefängnis, in die Bedeutungslosigkeit oder aufs Schafott.</p>
<div class="js-paywall-divider">
  <a name="paywall"></a>
</div>
<p>Dann kam die Digitalisierung und mit ihr eine der wohl meist gestellten Alltagsfragen des Internet-Zeitalters: Wenn ich eine E-Mail verschicke, ist die innerhalb von Sekunden beim Empfänger. Aber eine Überweisung braucht Tage. Wie kann das sein? Was machen die da mit meinem Geld in der Zwischenzeit? Selbst technisch wenig interessierte Menschen erkannten, dass die Art und Weise, wie wir Geld verschicken, etwas aus der Zeit gefallen war und das Internet neue Chancen bot.</p>
<h2>Verschlüsselungsexperten entwarfen neue Modelle</h2>
<p>Die ersten theoretischen Überlegungen, digitales Geld einzuführen sind (fast) so alt wie das Internet selbst. Dabei stellten sich zwei Herausforderungen: Damit dieses Geld funktionierte, musste zum einen klar sein, wem es gehörte – zum anderen aber sollte es auch ein bestimmtes Maß an Anonymität gewährleisten (so wie Bargeld). Deswegen waren es vor allem Verschlüsselungsexperten, Kryptographen also, die sich mit digitalen Währungen beschäftigten. Einige von ihnen, schreibt Adam Greenfield in seinem Buch Radical Technologies, entwarfen dabei Modelle, die dem heutigen Bitcoin-Modell sehr nahe kamen. Aber alle diese Vorschläge vertrauten weiterhin darauf, dass es eine zentrale Instanz gab, die das Geld zuerst herausgab und damit auch manipulieren konnte.</p>
<p>Satoshi Nakamoto mailte<a href="https://bitcoin.org/bitcoin.pdf"> 2008 ein Forschungspapier</a> an eine ganze Reihe von Kryptographen. Darin stellte er ein Modell vor, das ein gewisses Maß an Anonymität versprach, aber auch ohne Banken als Mittelsmänner auskam. Gleichzeitig glaubte Satoshi nun einen Weg gefunden zu haben, Vertrauen herzustellen, ohne dafür eine große, potenziell übergriffige zentrale Instanz ins System einbauen zu müssen.</p>
<p>Bevor Satoshi kam, hatten viele Kryptographen immer wieder auf eine solche Instanz zurückgreifen müssen, weil sie ein zentrales Problem nicht lösen konnten. In der analogen Welt erscheint es lächerlich, in der digitalen Welt aber kann es jedes Zahlungssystem infrage stellen: Wie kann ich sichergehen, dass das Geld nur einmal ausgegeben wird? Bei Objekten, die physisch existieren, ist es klar. Einen Fünf-Euro-Schein, den ich in der Hand habe, kannst du nicht mehr in der Hand halten. Aber in der digitalen? Wenn ich eine Kopie eines Fotos erstelle und sie verschicke, ist das Original noch immer da. Ich könnte weitere Kopien erstellen, so lange, bis jeder Mensch auf der Welt dieses Foto hat.</p>
<p>Das kann mit Geld nicht gutgehen – deswegen haben wir sehr aufwendige Prozesse entwickelt, um dieses Problem <a href="https://krautreporter.de/2087-das-bargeld-und-seine-herausforderer-erklart-von-a-bis-z">beim bargeldlosen Bezahlen zu vermeiden</a>. Banken, Gerichte, Finanzämter, eine ganze Infrastruktur, die dafür sorgt, dass Geld dort landet, wo es nach Recht und Gesetz auch hingehören sollte. Weil wir darauf vertrauen, dass dieser Apparat auf unser Geld auf dem Konto aufpasst, heben wir es nicht ab und tauschen es in Gold um.</p>
<h2>Stell dir vor, deine Bank setzt dein Konto auf null Euro</h2>
<p>Aber mal ehrlich: Wenn deine Bank morgen deinen Kontostand auf 0,00 Euro stellen und alle Aufzeichnungen von Transaktionen löschen würde – könntest du beweisen, wie viel Geld du vorher hattest? Vielleicht hättest du noch Kontoauszüge zu Hause und würdest sie einreichen. Aber was tust du, wenn die Bank und ihre Anwälte einfach behaupten, dass du diese Kontoauszüge gefälscht hast? In dieser Situation würde es helfen, wenn andere Menschen beweisen könnten, dass du Kunde dieser Bank mit einem bestimmten Geldbetrag warst. Noch hilfreicher wäre es, wenn es Hunderttausende Menschen wären und andere Banken und Anwälte. Irgendwann wäre die Beweislast so erdrückend, dass deine Bank dir das Geld wiedergeben müsste.</p>
<p>Dieses Gedankenspiel verdeutlicht das Prinzip, auf das Satoshi den Bitcoin aufgebaut hat – und das viel wichtiger ist als das Schicksal dieser einen Kryptowährung. Eine Information gilt dann als gesichert, wenn die Mehrheit sagt, dass sie es ist. Vertrauen entsteht durch Konsens. Aber anstatt sich auf flüchtige, wechselhafte, im Zweifel vielleicht nirgendwo festgeschriebene Wege einzulassen, um diesen Konsens herzustellen, hat Satoshi einen Satz klar definierter mathematischer Regeln eingeführt.</p>
<p>Es sind diese Regeln, die den raketenhaften Aufstieg von Bitcoins ermöglicht haben und den Ausgangspunkt für alle möglichen anderen Krypto-Währungen bilden. Das Gute ist: Man muss kein Programmierer sein, um diese Regeln und ihre Umsetzung in Grundzügen zu verstehen. Ich verzichte deswegen bei meiner Erklärung auf Details der genauen Verschlüsselungstechniken.</p>
<p>Die erste Voraussetzung, es klang weiter oben schon an:  Wir müssen unser Verständnis von „Geld” ändern. Es ist nicht Silber, nicht Gold, nicht buntes Papier. Geld ist in einem technischen, aber auch sehr alltäglichen Sinn nur Information. Darin unterscheidet es sich nicht von einem Lied, das als MP3-Datei abgespeichert wird. Wenn Geld aber nur eine Information wie jede andere ist, dann kann sie auch genauso behandelt werden.</p>
<h2>Beginnen wir!</h2>
<div class="js-author-note">
<p>Diese Erklärung fußt stark auf Adam Greenfields Buch <em>Radical Technologies</em> – von den Dutzenden Einführungs-Texten, die ich gelesen habe, war das Buch der mit Abstand beste. <a href="https://twitter.com/Scub4/status/938770560141742080">Danke an Christian für den Tipp!</a></p>
</div>
<p>Jeder Bitcoin der Welt ist mit Hilfe einer <em>kryptographischen Unterschrift</em> unterzeichnet – wie diese Unterschrift genau funktioniert, würde hier zu weit führen. Wichtig ist zu wissen, was sie bewirkt. Durch sie wird jeder Bitcoin identifizierbar und verfolgbar. Sie ist so etwas wie ein Fingerabdruck, einmalig, und dabei noch recht fälschungssicher. Die jeweils aktuelle Unterschrift ändert sich mit jedem neuen Eigentümer. Sie ist für alle einsehbar, genauso wie alle Unterschriften an einem Bitcoin zuvor.</p>
<p>Das bedeutet, dass sich eine lückenlose Eigentümer-Geschichte für jeden Bitcoin erstellen lässt. Was allerdings nicht bedeutet, dass sich jeder Bitcoin einer bestimmten Person zuordnen lässt, sondern nur einem bestimmten digitalen <em>Wallet</em> (Geldbörse). Wer Zugang zu dieser Geldbörse hat, weiß prinzipiell niemand – es lässt sich aber natürlich mit herkömmlichen Hacking-Techniken herausfinden.</p>
<h2>Das Netzwerk rechnet jede Transaktion nach</h2>
<p>Wird ein Bitcoin von einer Geldbörse zur anderen geschickt, wird diese Transaktion mit den Identitäten beider Teilnehmer und einem Zeitstempel versehen. Diese Information wiederum wird dann in einen Algorithmus gesteckt, der daraus einen 256-Bit langen Code errechnet. Dieser Vorgang heißt <em>hashing</em>. Der Clou daran ist: Jeder Zahlencode sieht – je nachdem, welche Geldbörsen mit welcher Summe zu welcher Zeit beteiligt waren – unterschiedlich aus. Wird eine Information verändert, verändert sich auch der Code. Damit lässt auch er eine eindeutige Identifizierung zu.</p>
<p>Was wiederum bedeutet: Wer den Algorithmus kennt, mit dem der Code errechnet wurde, kann überprüfen, ob die Rechnung richtig war. Ob eine Transaktion wirklich stattgefunden hat, kann so auch von wirklich jedem bestätigt werden, wenn er die nötigen Informationen hat. Satoshi ist genau diesen Weg gegangen.</p>
<p>Jede Transaktion wird an das komplette Netzwerk kommuniziert, das wiederum den Auftrag hat, nachzurechnen, ob daran auch alles stimmt. Das Netzwerk bilden Computer, die die Bitcoin-Software ausführen – aktuell tun das eigentlich nur noch spezielle Unternehmen. Jeder Ausführung stellt einen Knoten im Netzwerk da. Jeder Knoten in diesem Netzwerk schaut sich die vergangenen Transaktionen an und <a href="https://en.bitcoin.it/wiki/Protocol_rules#.22tx.22_messages">prüft ganz grundlegende Dinge</a>:</p>
<ul>
<li>Gehört dieser Bitcoin wirklich zu diesem Wallet?</li>
<li>Kann die Summe der Transaktion stimmen?</li>
<li>Wurde dieser Bitcoin auch nicht schon zweimal ausgegeben?</li>
<li>Sind Informationen über alle vergangenen Transaktionen vorhanden?</li>
</ul>
<p>Wenn alles stimmt, gibt der Knoten automatisch sein Okay und kommuniziert das an alle anderen Knoten, die wiederum selbst ihre Zustimmung erteilen, so lange, bis ausreichend viele Knoten ihr Plazet gegeben haben und die Transaktion als gültig vom gesamten Netzwerk anerkannt wird. Allerdings wird die Zahlung damit noch nicht akzeptiert – denn sie muss auch noch bestätigt werden.</p>
<h2>Und hier kommt die Blockchain ins Spiel</h2>
<p>Dazu werden mehrere gültige, aber noch unbestätigte Transaktionen zu einem <em>Block</em> zusammengefasst, der wiederum durch <em>hashing</em> von den Knoten im Netzwerk abgesegnet werden muss. Wir erinnern uns: Beim <em>hashing</em> errechnet ein bestimmter Algorithmus aus den vorgegebenen Werten <em>einen eindeutigen Code</em>. Jeder, der den Algorithmus und die vorgegebenen Werte kennt, kann diesen Code erzeugen.</p>
<p><em>Der erste Knoten, der diese Berechnung erfolgreich abschließt, bekommt eine Belohnung in Form von Bitcoins</em> – schließlich sorgt er dafür, dass das Netzwerk arbeitsfähig ist und Transaktionen durchgehen können.</p>
<p>Der bestätigte Block wird dann an den vorherigen bestätigten Block wiederum durch <em>hashing</em> „angehängt”. Das wiederholt sich immer wieder und es entsteht die Blockchain.</p>
<p>Verdeutlichen wir uns kurz, was hier passiert: Die Informationen über einen Kauf/Verkauf werden bestätigt und dann zusammen mit den Informationen über einen anderen Kauf/Verkauf wieder bestätigt – diese Bestätigung wiederum wird mit allen anderen Bestätigungen der Vergangenheit zusammengeworfen und abgespeichert. Keine Transaktion kann ohne die vorherige bestätigt werden. Wenn du jetzt an eine Matroschka-Puppe denkst, bist du auf der richtigen Spur.</p>
<p>Der Vorteil dieses Systems: Zu jeder Zeit kann jeder Knoten jede Transaktion überprüfen. Vertrauen ist hier keine Abwägungssache mehr, sondern Ergebnis von ein paar Milliarden Rechenoperationen. Die zentrale Instanz, die es vorher immer geben musste, ist verschwunden.</p>
<p>Um die Sicherheit des Systems zu erhöhen, gibt es noch ein paar weitere clevere Regeln. Zum Beispiel diese: Dadurch, dass bei jeder Transaktion die gesamte Blockchain überprüft wird, steigt die Sicherheit, dass ältere Transaktionen gültig sind und vom gesamten Netzwerk akzeptiert werden. Deswegen gilt eine (kleine) Transaktion erst dann als wirklich bestätigt, wenn sie mindestens sechsmal durchgerechnet wurde. Oder anders gesagt: wenn sich in der Blockchain fünf neue Blocks vor den eigentlichen betroffenen Block eingereiht haben. Geht es um größere Summen, sollten 30 Blocks danach kommen.</p>
<h2>Ein Bitcoin kommt durch „mining” in die Welt</h2>
<p>Jetzt nun können wir darüber reden, wie ein Bitcoin in die Welt kommt. Wie Adam Greenfield richtig schreibt, „ist das der eine Aspekt der Bitcoin-Mechanik”, der sich am meisten dem Verständnis entzieht. Bitcoin kommt in die Welt wie Gold: durch Bergbau, englisch <em>mining</em>. Bitcoin-Mineure steigen allerdings nicht dunkle Schächte hinab, um dort das Gestein mit Sprengstoff und Bohrkopf zu bearbeiten. Sie setzen spezielle Computer-Systeme ein, um das hashing zu betreiben, das nötig ist, um Zahlungen zu ermöglichen. Sie sind diejenigen, die die Berechnungen durchführen, mit denen Transaktionen bestätigt werden und die Blockchain kreiert wird.</p>
<p>Die Rechenleistung zur Verfügung zu stellen, ist teuer –sowohl das Gerät als auch der Strom muss bezahlt werden. Deswegen bekommen die Mineure Belohnungen in Form von Bitcoin. Die allerersten haben für jeden errechneten Block noch 25 Bitcoin bekommen, heute sind es 12,5 Bitcoin.</p>
<p>Allerdings sprechen wir ja von einem Netzwerk. Zwar gibt es zu jeder Zeit eine Kopie der für alle gültigen Blockchain, auf die sich jeder Knoten beziehen kann. Aber was passiert, wenn zwei Knoten zur gleichen Zeit auf einen neuen Block stoßen? Wie wird dann entschieden, wer die Belohnung bekommt? Die Lösung ist von schlichter Eleganz. Die jeweils längere Version der Blockchain ist die aktuell gültige – schließlich ist sie auch die am besten bestätigte.</p>
<h2>Satoshi führte zwei Sicherheitselemente ein</h2>
<p>Satoshi hat dieses System mit zwei Sicherheitselementen versehen. Um Inflation in Schach zu halten, hat er die Zahl der rechnerisch möglichen Bitcoins auf 21 Millionen begrenzt. Irgendwann im nächsten Jahrhundert wird der letzte Bitcoin erzeugt worden sein. Die Mineure werden dann nicht mehr in Form neuer Bitcoins belohnt, sondern genauso wie andere Zahlungsdienstleister auch durch Transaktionsgebühren in Form von Bitcoins. Diese Begrenzung der Bitcoin-Menge ist einer der Hauptgründe dafür, dass ihr Preis perspektivisch steigt.</p>
<p>Die Folge des anderen Sicherheitsfeatures hat Ende 2017 Schlagzeilen gemacht: Das Bitcoin-Netzwerk verbraucht inzwischen so viel Strom wie ganze Länder und könnte den Kampf gegen die Erderwärmung ernsthaft gefährden. Satoshi entwarf das System so, dass die Geschwindigkeit, mit der neue Coins auftauchen, ungefähr gleichbleibt. Dazu baute er ein kryptographisches Rätsel ein, das die Knoten-Computer lösen müssen, bevor sie den Coin bekommen. Je mehr Rechenkraft das Netzwerk über die Zeit entwickelt, desto schwieriger wird das Rätsel, desto mehr Rechenkraft ist wiederum nötig. Das sorgt nicht nur für einen stetigen und vorhersehbaren Geldfluss – es macht auch Fälschungen sehr, sehr schwierig, schließlich müsste ein Fälscher allein genug Rechenkraft aufbringen, um das ganze Rest des Netzwerks von seiner Version der Blockchain und den gefälschten Bitcoins zu überzeugen. (Dazu später mehr.)</p>
<p>Und das war es. So funktioniert die Bitcoin-Technologie. Satoshi hatte für sie eine ganz bestimmte Vision entwickelt – er wollte ein Zahlungssystem installieren, das nicht auf einer Finanzinstitution aufsetzt. Oder wie Greenfield es formuliert: „[Das System] wurde sorgfältig so aufgebaut, dass es ein effektives Medium des Austauschs für Menschen sein konnte, die den Großteil ihres Vermögens in einer anderen Währung aufbewahrten.” Satoshi wollte ein „Esperanto der Währungen” schaffen.</p>
<h2>Nur die Unterwelt war bereit, Nachteile in Kauf zu nehmen</h2>
<p>Allerdings: Wenn Bitcoin ein Zahlungssystem wäre, müsste man damit auch Dinge kaufen können. Die ersten Befürworter der Technologie haben immer behauptet, dass sie sich als eine Art globale Ersatz-Währung durchsetzen wird. Wenn sie das jemals getan hat, dann nur in der Unterwelt, wo man bereit ist, ein paar sehr gravierende Nachteile in Kauf zu nehmen, um den Staat außen vor zu lassen.</p>
<p>Denn das wichtigste Kriterium einer guten und nützlichen Währung ist ihre Stabilität. Viele Bitcoin-Anhänger selbst lehnen Fiat-Geld ja ab, weil es angeblich unsicher und instabil sei. Um die Stabilität einer Währung (und der Preise aller anderen Güter) zu messen, kann man auf die Schwankungsbreite bzw. die Volatilität schauen. Bei Bitcoin zu US-Dollar beträgt sie für die letzten 60 Tage um die 20 Prozent; beim Euro zu US-Dollar weniger als ein Prozent.</p>
<p>Das sind gemittelte Werte. In der Realität kann es noch krasser sein. Der Preis, der um 14 Uhr ausgehandelt wurde, kann um 14.10 Uhr schon 10 Prozent höher sein und um 14.20 Uhr wieder 20 Prozent tiefer. Für Spekulanten sind solche Schwankungen fantastisch, für alle anderen eine Katastrophe, weil es eine seriöse Planung und damit auch langfristige Investments unmöglich macht. Steam, die größte Videospielplattform der Welt, akzeptiert genau deswegen keine Bitcoins <em>mehr</em> und die Zahl der Händler, die die Technologie wirklich einsetzen, nimmt ab, nicht zu. Auch wenn die treuesten Bitcoin-Anhänger immer noch glauben, dass die Technologie mal eine Art Weltwährung ist, wird dieses Szenario zunehmend unwahrscheinlicher.</p>
<p>Aber was ist Bitcoin dann? Ein Rohstoff? Sicher nicht – schließlich kann man mit Bitcoins wirklich gar nichts herstellen. Ist es eine Anlageklasse wie Kunst zum Beispiel? Nun ja, der Besitzer eines da-Vinci-Gemäldes kann damit vor seinen Gästen wunderbar angeben. Aber zeigen sie mal einen Bitcoin her … beeindrucken können sie mit dem Programmcode niemanden. Bitcoin ist keine Währung, keine Kunst, sondern eine Technologie mit bestimmten Regeln - <em>denen ausreichend viele Menschen einen Wert zusprechen</em>. Es ist ein Wertträger und ähnelt damit am ehesten noch Gold, dessen Preis auch in keinem Verhältnis zu seiner Nützlichkeit steht.</p>
<p>Der Wert von Bitcoin wird genauso erzeugt wie sein Netzwerk über neue Transaktionen entscheidet: durch Konsens. Je mehr Menschen darin einen Wert sehen, desto wertvoller ist es. Das hört sich nach einer Tautologie an, aber dieser Moment des plötzlichen Auftauchens, dieser Deus-ex-machina-Moment steht am Anfang jeder Werteinheit, jedes Hypes, jeder Manie, die die Menschheit je erlebt hat. Aus einigen dieser Hypes sind echte stabile Werte entstanden, deren Legitimität heute niemand mehr infrage stellt. Andere wiederum sind in die Geschichte eingegangen als Spekulationsblasen, denen nichts folgte.</p>
<p>Was auf den Bitcoin zutrifft, kann zu diesem Zeitpunkt noch niemand sagen.</p>
<p>Es gibt aber ein paar systemische Probleme, die den Konsens über seine Werthaltigkeit zerstören könnten:</p>
<p><strong>1. Die 51-Prozent-Attacke</strong></p>
<p>Weiter oben hatte ich von <em>Fälschungen</em> geschrieben. Sie sind schwierig, aber nicht unmöglich. Wem es gelingt, die Mehrheit des Netzwerkes, sprich der Mineure, zu kontrollieren, kann seine ganz eigene Version der Blockchain und damit auch der Realität durchdrücken. Er kann theoretisch den anderen Teilnehmern die Bitcoins einfach aus den Geldbörsen nehmen, ohne dass sie sich dagegen wehren könnten.</p>
<p><strong>2. Die Verteilung der Miningpools</strong></p>
<p>Dass dieser Gedanke nicht so weit hergeholt ist, zeigt ein Blick auf die Verteilung der Mining Pools. Der größte kontrolliert circa 22 Prozent der neu geschaffenen Blocks, die jeweils nächsten um die zehn Prozent. Das ist schon ein erstaunlich hoher Grad an Zentralisierung, aber noch deutlicher wird dieses Problem, wenn wir uns anschauen, wo die Mining Pools beheimatet sind: Deutlich mehr als die Hälfte arbeiten in einem der autoritärsten Staaten der Welt – in China.</p>
<p>Würde die Kommunistische Partei China heute entscheiden, das Bitcoin-Netzwerk zu übernehmen, könnte sie es wegen ihres hocheffizienten Repressionsapparats wahrscheinlich auch tun. Das ist ein Szenario, über das die libertären Anhänger der Bitcoin-Technologie erstaunlich wenig diskutieren.</p>
<p><strong>3. Bitcoin ist gar nicht dezentral</strong></p>
<p>Die Verteilung der Mining Pools deutet es schon an: Die eigentliche Idee einer wirklich dezentralen Technologie ist auch hier nicht umgesetzt. Auch ohne einen etwaigen Eingriff des chinesischen Staates kann derzeit nicht davon gesprochen werden, dass das Netzwerk regieren würde. Es sind vielmehr bestimmte große Knoten, Bitcoin-Eigentümer und Entwickler, die die Macht in der Bitcoin-Welt haben. Dahinter wiederum stecken Menschen mit eigenen Plänen, Schwächen und Anreizen. Wer auf Bitcoins als Anlageinstrument und Wertkonservierer vertraut, setzt nicht nur auf eine vermeintlich neutrale, unideologische Technologie, sondern auf diese Gruppe von Menschen.</p>
<p>Aber der wichtigste Punkt kommt erst noch:</p>
<p><strong>4. Die Bitcoin-Technologie zerstört den Planeten schneller als alles, was wir bisher erfunden haben</strong></p>
<p>Im Jahr 2018 könnte das Bitcoin-Netzwerk schon so viel Strom verbrauchen wie die gesamten USA und nur ein Jahr später, 2019, könnte das Netzwerk mehr Strom verbrauchen als die gesamte Menschheit. Besonders verheerend: Derzeit ermöglicht vor allem billiger Kohlestrom aus der Inneren Mongolei in China das Mining von Bitcoins.</p>
<p>Machen wir uns klar, was hier passiert: Die Menschheit wird enorm viele Ressourcen und schmutzige Energie einsetzen, um Chips herzustellen, mit denen dann künstlich verkomplizierte Rechenoperationen durchgeführt werden, deren vorrangiger Effekt die Produktion von Unmengen nutzloser Wärme in der Umgebung der Computer ist.</p>
<p>Satoshi selbst ging auf einer Mailing-Liste 2010 auf diesen Aspekt ein:</p>
<p><a href="https://twitter.com/nic__carter/status/938443119707770880" class="embedly-card">https://twitter.com/nic__carter/status/938443119707770880</a></p>
<p>Er sagt, dass der Ressourcen-Einsatz für Bitcoins am Ende effizienter sei als alle alternativen „Tausch”-Systeme. Was er hier natürlich impliziert: Dass genügend viele Menschen Bitcoins auch tatsächlich zum Austausch nutzen (wie Kreditkarten) und nicht nur als Spekulationsobjekt oder Wertaufbewahrer.</p>
<p>Aber egal, wie sich die Bitcoin-Technologie in Zukunft entwickeln wird, was am Ende bleibt, ist das Prinzip, auf dem sie aufsetzt. Es bleibt Satoshis Mechanismus, um einen Konsens und damit Vertrauen herzustellen. Die Blockchain hat seit ihrer Erfindung vor fast zehn Jahren zu einer Welle an Neugründungen und Initiativen geführt, die so unterschiedliche Dinge wie Airbnb-Vermietung, Diamantenabbau und Wahlen neu denken.</p>
<p>Wir sind definitiv erst am Anfang, wenn es darum geht zu verstehen, was diese Technologie verändern kann. Ich traue ihr grundsätzlich viel zu, im Positiven wie im Schlechten. Denn während das Internet unsere Kommunikation dezentralisiert hat, ermöglicht die Blockchain verteilte Entscheidungen.</p>
<p>Das ist auf einer ganz prinzipiellen Ebene etwas grundlegend anderes, als alles, was wir bisher kennen. Unternehmen und Nationalstaaten existieren aus Sicht einiger Organisationsforscher nur, um Entscheidungsmacht zu zentralisieren und damit effizienter zu machen. Was aber passiert, wenn das nicht mehr erforderlich ist? Wird das wirklich irgendwann nicht mehr nötig sein? Verschwinden dann auch Unternehmen und Staaten, wie einige Befürworter gerade glauben?</p>
<p>Niemand weiß es. Was ich aber mit Blick auf die letzten großen Erfindungen des digitalen Zeitalters weiß: Diese Fragen sind viel wichtiger und drängender, als es gerade aussieht.</p>
<hr />
<p><em>Mitgeholfen beim Feinschliff des Textes haben Theresa Bäuerlein und Vera Fröhlich; das Aufmacherfoto hat Martin Gommel ausgesucht (iStock / <a href="https://www.istockphoto.com/de/portfolio/tsokur?mediatype=photography&amp;excludenudity=true&amp;sort=best">Tsokur</a>)</em></p>

</div>
</div>
<div class='js-comments' id='comments'></div>
</div>
<button class='btn btn--outline-gray btn--square hidden@palm js-gift-button paywall__gift-button' style='visibility: hidden'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</button>
<img alt="" src="https://ssl-vg03.met.vgwort.de/na/88ecbf7e2f794e3bbbe017b8a5c1854a" width="1" height="1" />
</article>
<div class='js-article-templates' style='display: none'>
<div class='js-author-note-template'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

</div>
</div>
<div class='js-paywall-template'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/pages/benefits?return_to_article_path=%2F2223-das-geheimnis-des-bitcoins">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/2223-das-geheimnis-des-bitcoins">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-paywall-sharing-template'>
<div class='content'>
<div class='js-sharing-links text-center card text-size--base'>
<div class='content'>
<p>
Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. <br>
Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.
</p>
<button class='btn btn--red btn--outline-red js-gift-button'>
<span class='btn__label'>
Artikel verschenken
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon icon--padded"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</span>
</button>
</div>
</div>
</div>
</div>
</div>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr von Krautreporter
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='13. Dezember, 14:00 Uhr' data-estimated-word-count='1254' data-start-number='2138'>
<a class='card__link link--camoflaged-hover' href='/2217-der-krautreporter-adventskalender'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2217/QVZepIS5UUpiM_73X_Ot1zBsWDRtUOM5FIZ0jZbcAXM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Der Krautreporter-Adventskalender"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Weihnachten</div>
<h2 class='card__title article--title'>
Der Krautreporter-Adventskalender</h2>
<div class='meta js-readtime-placeholder'>
von Martin Gommel (Fotos) und Christian Gesellmann (Text), etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='13. Dezember, 14:00 Uhr' data-estimated-word-count='1003' data-start-number='2136'>
<a class='card__link link--camoflaged-hover' href='/2168-wir-griffen-uns-in-den-schritt-und-gingen-hart-ran-wenn-wir-kampften'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2168/wg-yfhOhAk2CHOu8PpsX24_dNfG4j9wR6MudQTcT_yw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="„Wir griffen uns in den Schritt und gingen hart ran, wenn wir kämpften”"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Fantasien mit Wrestling</div>
<h2 class='card__title article--title'>
„Wir griffen uns in den Schritt und gingen hart ran, wenn wir kämpften”</h2>
<div class='meta js-readtime-placeholder'>
Erinnerungen von Newman Alexander aus England, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='13. Dezember, 14:00 Uhr' data-estimated-word-count='668' data-start-number='2135'>
<a class='card__link link--camoflaged-hover' href='/2208-ich-habe-erst-spat-festgestellt-dass-es-cool-ist-eine-halbe-kroatin-zu-sein'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2208/AWpKn4PcjEwZUVT84vOOCImnrikD5lnpewNks1bE3hY.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="„Ich habe  erst spät festgestellt, dass es cool ist, eine halbe Kroatin zu sein”"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Vero Gottschling</div>
<h2 class='card__title article--title'>
„Ich habe  erst spät festgestellt, dass es cool ist, eine halbe Kroatin zu sein”</h2>
<div class='meta js-readtime-placeholder'>
Halbe-Katoffl-Podcast von Frank Joung, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='3' data-conversions-updated-at='13. Dezember, 14:00 Uhr' data-estimated-word-count='1644' data-start-number='2133'>
<a class='card__link link--camoflaged-hover' href='/2221-ich-entscheide'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2221/0-0Jy6-laDFRi8Bo69IDt02WYSNMgNrKMifABKlANV0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Ich entscheide!"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Kinderlosigkeit</div>
<h2 class='card__title article--title'>
Ich entscheide!</h2>
<div class='meta js-readtime-placeholder'>
von Esther Göbel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='737' data-start-number='2132'>
<a class='card__link link--camoflaged-hover' href='/2220-warum-wir-europa-reporter-suchen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2220/XgdAO1GRczU8m-3iJVa1N8YMObsFIZiC8e-C3QKXTkQ.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum wir Europa-Reporter suchen"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Krautreporter 2018</div>
<h2 class='card__title article--title'>
Warum wir Europa-Reporter suchen</h2>
<div class='meta js-readtime-placeholder'>
von Sebastian Esser, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='5' data-conversions-updated-at='13. Dezember, 11:00 Uhr' data-estimated-word-count='1870' data-start-number='2130'>
<a class='card__link link--camoflaged-hover' href='/2219-schwedische-frauen-zeigen-gerade-wie-metoo-ein-ganzes-land-verandern-kann'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2219/vWeddyv9IzvJ99ha7nBGEx9smzODF4NEXFRTVHstRp4.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Schwedische Frauen zeigen gerade, wie #metoo ein ganzes Land verändern kann"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Sexuelle Belästigung</div>
<h2 class='card__title article--title'>
Schwedische Frauen zeigen gerade, wie #metoo ein ganzes Land verändern kann</h2>
<div class='meta js-readtime-placeholder'>
von Thomas Borchert, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='920' data-start-number='2129'>
<a class='card__link link--camoflaged-hover' href='/2218-wir-mussen-aufpassen-wenn-einzelne-manner-namentlich-angeprangert-werden'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2218/FwBVsddZyDNf_ApkUBwVvcE_CGRDdaInAdcccuTxG1I.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="„Wir müssen aufpassen, wenn einzelne Männer namentlich angeprangert werden""
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
#metoo in Schweden</div>
<h2 class='card__title article--title'>
„Wir müssen aufpassen, wenn einzelne Männer namentlich angeprangert werden&quot;</h2>
<div class='meta js-readtime-placeholder'>
Interview von Thomas Borchert, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='7' data-conversions-updated-at='13. Dezember, 14:00 Uhr' data-estimated-word-count='3046' data-start-number='2126'>
<a class='card__link link--camoflaged-hover' href='/2216-der-glaubenskampf-um-die-homoopathie-erklart-von-a-bis-z'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2216/yQ_Fxg_Q9B4StEVnKbvuPBiQnsrDtBizYLAEjzQMg6o.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Der Glaubenskampf um die Homöopathie, erklärt von A bis Z"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Alternative Heilmethoden</div>
<h2 class='card__title article--title'>
Der Glaubenskampf um die Homöopathie, erklärt von A bis Z</h2>
<div class='meta js-readtime-placeholder'>
Kolumne von Christoph Koch, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='4211' data-start-number='2125'>
<a class='card__link link--camoflaged-hover' href='/2215-wie-ich-in-einer-platte-im-erzgebirge-eine-einzigartige-gemeinschaft-fand'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2215/SeYVJhTMG_8zz2P2q_8Mf8Ps0xIieay_6Pp-lSxbTJE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Wie ich in einer Platte im Erzgebirge eine einzigartige Gemeinschaft fand"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Wandel der Gesellschaft</div>
<h2 class='card__title article--title'>
Wie ich in einer Platte im Erzgebirge eine einzigartige Gemeinschaft fand</h2>
<div class='meta js-readtime-placeholder'>
Reportage von Julia Jürgens (mit Fotos von Maria Rohweder), etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='9' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='2742' data-start-number='2122'>
<a class='card__link link--camoflaged-hover' href='/2213-das-sexuelle-elend-der-manner'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2213/N2mKtIY1wT5MDmy2eXi3NkwCqsXCCQTJ5sgCfQqxejs.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Das sexuelle Elend der Männer"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Sex gegen Geld, Folge 3</div>
<h2 class='card__title article--title'>
Das sexuelle Elend der Männer</h2>
<div class='meta js-readtime-placeholder'>
von Ilan Stephani und Theresa Bäuerlein, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='3' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='1545' data-start-number='2121'>
<a class='card__link link--camoflaged-hover' href='/2212-minderheitsregierungen-haben-nichts-mit-instabilitat-zu-tun'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2212/ZLGnzLuch_wKPX4BZfhVGch5xFUf47ZkUMqW-JKoUF4.jpg"
        ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
        data-sizes="auto"
        alt="Minderheitsregierungen haben nichts mit Instabilität zu tun







"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='meta text-uppercase'>
Neue Regierung gesucht</div>
<h2 class='card__title article--title'>
Minderheitsregierungen haben nichts mit Instabilität zu tun</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='19' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='2141' data-start-number='2120'>
<a class='card__link link--camoflaged-hover' href='/2211-warum-unsere-winterjacken-aus-plastik-sind-obwohl-deutsche-schafer-ihre-wolle-wegschmeissen'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2211/VpoV7uNQ7Bol4m5vzBYVIkpoKCFG0relZiR0abTvODY.jpg"
        ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
        data-sizes="auto"
        alt="Warum unsere Winterjacken aus Plastik sind, obwohl deutsche Schäfer ihre Wolle wegschmeißen
"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='meta text-uppercase'>
Polyester oder Schafwolle</div>
<h2 class='card__title article--title'>
Warum unsere Winterjacken aus Plastik sind, obwohl deutsche Schäfer ihre Wolle wegschmeißen</h2>
<div class='meta js-readtime-placeholder'>
von Theresa Bäuerlein, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='8' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='1410' data-start-number='2119'>
<a class='card__link link--camoflaged-hover' href='/2209-was-wir-gegen-das-insektensterben-tun-konnen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2209/JcsuzwdirT_Eo5hR4cDCn0da0qrs45CTgkHBCkEOyY4.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Was wir gegen das Insektensterben tun können"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Schutz für Insekten</div>
<h2 class='card__title article--title'>
Was wir gegen das Insektensterben tun können</h2>
<div class='meta js-readtime-placeholder'>
von Mara Löffler, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='2721' data-start-number='2118'>
<a class='card__link link--camoflaged-hover' href='/2207-nach-meiner-sussigkeiten-orgie-uberlege-ich-eine-bewegung-gegen-zucker-zu-grunden'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2207/lCpwy4s1oE1WHS4DX27bipcq3-rRoXw-DbjQ-yLLOhE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Nach meiner Süßigkeiten-Orgie überlege ich, eine Bewegung gegen Zucker zu gründen"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Kind auf Zucker, Folge 5</div>
<h2 class='card__title article--title'>
Nach meiner Süßigkeiten-Orgie überlege ich, eine Bewegung gegen Zucker zu gründen</h2>
<div class='meta js-readtime-placeholder'>
von Alexander Krützfeldt, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='99' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='7612' data-start-number='2117'>
<a class='card__link link--camoflaged-hover' href='/2040-der-nordkorea-konflikt-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2040/1kfC1KDGvt_C7xzZvi1Khwu28ZBti4RWkL-HcQd8jRw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Der Nordkorea-Konflikt, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Ostasien</div>
<h2 class='card__title article--title'>
Der Nordkorea-Konflikt, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='10' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='2229' data-start-number='2116'>
<a class='card__link link--camoflaged-hover' href='/2173-wer-die-manner-sind-die-frauen-fur-sex-bezahlen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2173/vAmzZdtnHl2y_BQSSo8LKnL3R7UaHtiYCYX6ImG9i0E.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Wer die Männer sind, die Frauen für Sex bezahlen"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Sex gegen Geld, Folge 2</div>
<h2 class='card__title article--title'>
Wer die Männer sind, die Frauen für Sex bezahlen</h2>
<div class='meta js-readtime-placeholder'>
von Ilan Stephani und Theresa Bäuerlein, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='13' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='3720' data-start-number='2115'>
<a class='card__link link--camoflaged-hover' href='/2172-so-machen-medien-mit-deiner-angst-und-deiner-wut-profit'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2172/6qpoVg6p_kiecOp_iaE4WwvyGJjINn1gmN5Qb3tSwYU.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="So machen Medien mit deiner Angst und deiner Wut Profit"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Soziale Medien</div>
<h2 class='card__title article--title'>
So machen Medien mit deiner Angst und deiner Wut Profit</h2>
<div class='meta js-readtime-placeholder'>
von Tobias Rose-Stockwell, Designethiker, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='4182' data-start-number='2114'>
<a class='card__link link--camoflaged-hover' href='/2171-die-permanente-diskriminierung-armer-menschen-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2171/4FfJWfikNd9qqaAzE4tyhQZ0j54yGQfi5_WRgBZRVoA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die permanente Diskriminierung armer Menschen, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Armut trotz Wirtschaftsboom</div>
<h2 class='card__title article--title'>
Die permanente Diskriminierung armer Menschen, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='5' data-conversions-updated-at='12. Dezember, 20:00 Uhr' data-estimated-word-count='3359' data-start-number='2113'>
<a class='card__link link--camoflaged-hover' href='/2170-der-nsu-lebt-weiter'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2170/hdTnVaFhBs3peVOby4ykKjotZsvU1jqUjUDJWH5s4O8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"40","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Der NSU lebt weiter"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Rechtsextremismus</div>
<h2 class='card__title article--title'>
Der NSU lebt weiter</h2>
<div class='meta js-readtime-placeholder'>
Essay von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div></div>
<div class='layout js-further-articles articles--list articles--list--5th-bigger articles--list--18th-bigger'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/kolumnen"><span class='static-content--menu-link--title'>Kolumnen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/reporter"><span class='static-content--menu-link--title'>Reporter</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Unsere Mission</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script id="embedly-script" async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script>
  window.ENV = window.ENV || {};
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = "Guest";
  window.ENV.currentUser.isUser = false;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isAdmin = false;
  
  window.ENV.environment = "production";
  window.ENV.benefitsPath = "/pages/benefits";
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixErrorHandler = {
    development: function() {
      var imgClone = this.cloneNode(true);
      imgClone.removeAttribute("srcset");
      imgClone.setAttribute("src", imgClone.getAttribute("ix-path"));
      this.parentNode.replaceChild(imgClone, this);
      return true;
    },
    staging: function() {
      if(!this.hasAttribute("errorHandlerExecuted")) {
        ["src", "srcSet"].forEach(function(attr) {
          this.setAttribute(attr, this.getAttribute(attr).replace(/staging-krautreporter.imgix.net/g, "krautreporter.imgix.net"));
        }.bind(this));
        this.setAttribute("errorHandlerExecuted", "true");
      }
      return true;
    }
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
  
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      if(window.ENV && kraut.imgixErrorHandler[window.ENV.environment]) {
        imgTag.onerror = kraut.imgixErrorHandler[window.ENV.environment];
      }
    });
  
    $(document).on("lazybeforesizes", function(event) {
      var $target = $(event.target);
      targetWidth = $target.parent().innerWidth();
      event.detail.width = targetWidth;
      event.target.classList.remove("kr-lazysizes-placeholder");
      if(window.ENV && window.ENV.environment === "development") {
        console.log("Width = " + targetWidth + ", for " + $target.data("src"));
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.userId = -1;
  window.PIWIK.userRole = "guest";
  window.PIWIK.userState = "guest";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userId > 0) {
    _paq.push(["setUserId", window.PIWIK.userId]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);
  _paq.push(["trackPageView"]);

  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', "1"]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


</body>
</html>
