<!DOCTYPE html>
<html lang='de'>
<head>
<title>
„Manche Freier meinen, sie können mit den Frauen alles machen“ - Theresa Bäuerlein, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<link rel="stylesheet" media="all" href="/assets/application-decb2a8275a7992ab1c767888c05f2d00c834000757bcd3ac2f988a145c15e64.css" />
<!--[if !IE]>-->
<script src="/assets/application-e8f2daec75300ae574feca7190194688227bfb78123bfb88821c8117ff8f68d7.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-e8f2daec75300ae574feca7190194688227bfb78123bfb88821c8117ff8f68d7.js"></script>
<![endif]-->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZlDmjQWlau0+MWyFbOanl4+AdsyDVxam5BxDLmTDzLpL86o3jxkjJLrcHWFAsskD6trB/3jqXAuXGaPRitI5mA==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />

<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='article' property='og:type'>
<meta content='https://krautreporter.de/2031-manche-freier-meinen-sie-konnen-mit-den-frauen-alles-machen' property='og:url'>
<meta content='„Manche Freier meinen, sie können mit den Frauen alles machen“' property='og:title'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2031/0orRKgCOtBerZ3MuiiYaVfUVlCj-Ry3iXn2OnEGVN94.jpg?w=1024' property='og:image'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>
<meta content='Gerhard Schönborn (55) arbeitet als Streetworker auf einem Berliner Straßenstrich. Er hat mir erzählt, wie es ist, wenn man die Ausbeutung der Prostituierten mit ansehen muss. Und warum ihn dieser Job, obwohl er wehtut, so erfüllt.' property='og:description'>
<meta content='413826305343387' property='fb:admins'>
<meta content='de_DE' property='og:locale'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@' name='twitter:creator'>
<meta content='https://krautreporter.de/2031-manche-freier-meinen-sie-konnen-mit-den-frauen-alles-machen' name='twitter:url'>
<meta content='„Manche Freier meinen, sie können mit den Frauen alles machen“' name='twitter:title'>
<meta content='Gerhard Schönborn (55) arbeitet als Streetworker auf einem Berliner Straßenstrich. Er hat mir erzählt, wie es ist, wenn man die Ausbeutung der Prostituierten mit ansehen muss. Und warum ihn dieser Job, obwohl er wehtut, so erfüllt.' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2031/0orRKgCOtBerZ3MuiiYaVfUVlCj-Ry3iXn2OnEGVN94.jpg?w=1024' name='twitter:image:src'>
<meta content='Gerhard Schönborn (55) arbeitet als Streetworker auf einem Berliner Straßenstrich. Er hat mir erzählt, wie es ist, wenn man die Ausbeutung der Prostituierten mit ansehen muss. Und warum ihn dieser Job, obwohl er wehtut, so erfüllt.' name='description'>

</head>
<body>
<div class='site-wrapper'>

<header class='topbar'>
<div class='content content--medium topbar__wrapper'>
<a class='logo topbar__logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
<div class='topbar__claim visuallyhidden@palm'>
<a class='link--camoflaged' href='/benefits'>
Verstehe die Zusammenhänge
</a>
</div>
<div class='topbar__right'>
<div class='topbar__search' id='search'></div>
<div class='topbar__section'>
<a class='text-bold btn z--global-topbar topbar__button' href='/users/sign_in'>
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22" class="icon topbar__usericon"><path d="M9.278 11.852h.146c1.335-.023 2.414-.492 3.211-1.39 1.754-1.976 1.462-5.365 1.43-5.689-.113-2.427-1.261-3.589-2.209-4.13C11.15.236 10.326.017 9.406 0h-.078c-.505 0-1.498.082-2.45.624-.957.542-2.123 1.704-2.237 4.15-.031.323-.323 3.712 1.43 5.689.793.897 1.873 1.366 3.207 1.389zm-3.42-6.965c0-.013.004-.027.004-.036.15-3.266 2.469-3.617 3.462-3.617h.054c1.23.028 3.321.529 3.462 3.617 0 .014 0 .027.005.036.004.032.323 3.13-1.125 4.76-.574.647-1.34.966-2.346.975h-.046c-1.002-.01-1.771-.328-2.34-.975-1.445-1.621-1.135-4.732-1.13-4.76z"></path><path d="M18.711 17.472v-.013c0-.037-.004-.073-.004-.114-.027-.902-.087-3.01-2.064-3.685l-.045-.014c-2.054-.523-3.762-1.708-3.78-1.721a.614.614 0 1 0-.707 1.006c.078.055 1.89 1.317 4.159 1.9 1.061.378 1.18 1.512 1.212 2.55 0 .041 0 .078.004.114.005.41-.023 1.043-.096 1.408-.737.419-3.63 1.867-8.03 1.867-4.382 0-7.292-1.453-8.035-1.872-.072-.364-.104-.997-.095-1.407 0-.037.004-.073.004-.114.032-1.039.15-2.173 1.212-2.55 2.268-.584 4.081-1.85 4.159-1.9a.614.614 0 1 0-.706-1.007c-.019.014-1.718 1.198-3.781 1.722-.018.004-.032.009-.046.013C.096 14.335.036 16.443.01 17.34c0 .041 0 .078-.004.114v.014c-.005.237-.01 1.453.232 2.063a.584.584 0 0 0 .237.287c.136.091 3.411 2.177 8.89 2.177 5.48 0 8.755-2.09 8.892-2.177a.61.61 0 0 0 .237-.287c.227-.606.223-1.822.218-2.059z"></path></svg>

<span class='visuallyhidden@palm'>
Login
</span>
</a>
</div>
</div>
</div>
</header>

<main>


<article class='article'>
<script>
   window.META = {"articleId":2031,"commentsCount":0};
</script>
<header class='article-cover post' data-estimated-word-count='1920'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2031/0orRKgCOtBerZ3MuiiYaVfUVlCj-Ry3iXn2OnEGVN94.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="„Manche Freier meinen, sie können mit den Frauen alles machen“"
  class="article-cover__image kr-lazysizes-placeholder"
/>

<div class='article-cover__text will-transform will-transform--video-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/1-theresa-bauerlein' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/1/IFuLnK68mdCcenkym6SKCHuFvHV04AgyZm3SGcNgNuc.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Theresa Bäuerlein"
  class="kr-lazysizes-placeholder"
/>
</div>
Kolumne von Theresa Bäuerlein
</a>
</div>
<h1 class='article-cover__title article--title'>
„Manche Freier meinen, sie können mit den Frauen alles machen“
</h1>
<div class='meta'><time datetime='2017-08-04' title=' 4. August 2017'> 4. August 2017</time><span class='js-readtime-placeholder visuallyhidden'>, etwa %minutes% Minuten Lesedauer</span>
</div>
</div>
</div>
</header>
<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform will-transform--video-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Gerhard Schönborn (55) arbeitet als Streetworker auf einem Berliner Straßenstrich. Er hat mir erzählt, wie es ist, wenn man die Ausbeutung der Prostituierten mit ansehen muss. Und warum ihn dieser Job, obwohl er wehtut, so erfüllt.
</b>
</div>
<div class='markdown'>
<p>Neulich habe ich mit einer Prostituierten geredet, die gerade ein Kind gekriegt hatte. Bis zum neunten Monat musste sie auf der Straße stehen, dann hat sie im Krankenhaus ihren Jungen zur Welt gebracht. Ein paar Tage später stand sie wieder auf der Straße. Sie brauchte das Geld ja zum Überleben. Wir unterhalten uns also, und als ich weggehe, fährt ein Freier im Auto heran und nimmt sie mit unter die U-Bahn-Brücke. Am liebsten wäre ich hingegangen und hätte den Mann aus dem Auto gezerrt.</p>
<p>Ich bin eigentlich ein friedliebender Mensch. Aber das sind Situationen, da steigt in mir der Zorn hoch. Es gibt Männer, die meinen, sie können mit den Frauen machen, was sie wollen, weil sie das Geld in der Tasche haben. Und es braucht sich keiner einbilden, dass sie nur die Frauen nehmen, von denen sie wissen, dass sie es freiwillig machen. Das kann auf dem Straßenstrich und in den osteuropäischen Bordellen keiner beurteilen. Alle Freier, die dort Sex kaufen, machen sich meiner Meinung nach schuldig.</p>
<p>Meine Kirchengemeinde ist auf der gleichen Straße wie der Straßenstrich. Wenn ich früher abends aus dem Gottesdienst herauskam, ging ich an den Frauen und ihren Zuhältern und den drogenabhängigen Prostituierten und Strichern vorbei. Mit diesem Kontrast konnte ich nicht umgehen. Also habe ich vor zwölf Jahren angefangen, mich in einer Teestube für Prostituierte und Drogenabhängige zu engagieren. Als die schließen musste, haben meine Frau und ich und andere Freiwillige 100 Meter weiter eine alte Kneipe zum Beratungscafé umgebaut und einen Verein gegründet. Am Anfang haben wir auch männliche Stricher und Drogenabhängige reingelassen, aber dann gab es einen eiskalten Winter mit 18 Grad Minus und Schneetreiben. Die Männer saßen alle bei uns drinnen und hatten es schön warm, während ihre Frauen draußen auf der Straße angeschafft haben, um das Geld für die Drogen zusammenzubekommen. Da haben wir gesagt, so geht das nicht. Ab jetzt lassen wir nur noch die Frauen rein.</p>
<figure class="image--bodywidth">
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4003/uTkZ4TzfAA31woDl34bkoTu78OV_SEaLbx5EvUfiDsI.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
<figcaption class="text-size--small">
  <em>Streetworker Gerhard Schönborn</em>
  <div class='meta'> Christian Wilker</div>
</figcaption>
</figure>
<h2>Inzwischen gibt es Menschenhandel auf offener Straße</h2>
<div class="js-paywall-divider">
<a name="paywall"></a>
</div>
<p>Hier in Berlin in der Kurfürstenstraße und auf in den Straßenstrichen in der Umgebung stehen sowieso kaum noch Männer, die selbst anschaffen. Dafür sieht man extrem viele Frauen aus Osteuropa. Der Straßenstrich hat sich in den letzten Jahren massiv verändert. Als ich mit dieser Arbeit angefangen habe, standen die Frauen nur abends auf der Straße. Jetzt sind sie 24 Stunden täglich da. Das hat mit der EU-Osterweiterung zu tun. Ich mache den Wandel immer an der WM 2006 fest, da sind zum ersten Mal ganze Gruppen von bulgarischen Frauen hier aufgetaucht. Nach der WM sind die zwar wieder abgezogen, aber es kamen andere nach. Mittlerweile gibt es Menschenhandel auf offener Straße. Viele Frauen, besonders die aus Ungarn und Rumänien, sind unter der Knute von Zuhältern. Ich merke es daran, dass sie sich nicht von ihrem Platz wegbewegen und nichts von uns annehmen dürfen, wenn wir mit Tee, Kaffee, Süßigkeiten oder Kondomen vorbeikommen. Zumindest nicht, solange der Zuhälter in Sichtweite ist. Ich merke es auch daran, wie die Frauen sich ausdrücken: „Ich muss bis fünf Uhr morgens arbeiten“, zum Beispiel.</p>
<p>Es gab Revierkämpfe hier, die ungarischen Zuhälter haben ganze Straßenabschnitte besetzt und ihre Frauen auf alle gehetzt, die nicht für sie gearbeitet haben. Die haben dann zu siebt auf eine bulgarische Frau oder eine Drogenabhängige eingetreten. Da gab es Verfahren wegen schwerer Körperverletzung, die irgendwann eingestellt wurden, weil man den Tätern nichts nachweisen konnte. Aber alle Frauen wissen, wo sie stehen dürfen und wo nicht. Die Zuhälter kassieren dafür auch noch Standgelder.</p>
<p>Manche der Frauen sind schon ein paar Jahre hier und sprechen ganz gut Deutsch, andere können nur drei Wörter. Einmal hatten wir am Abend im Café noch geschmierte Brote und Teilchen da, und ich wollte sie ein paar neuen Frauen anbieten, die gerade aus Ungarn angekommen waren. Die haben überhaupt nicht verstanden, was ich von ihnen wollte. Keine war älter als 21, das ist hier der Standard. Als ein Freier vorfuhr, holte eines der Mädels Zettel heraus und las ihm mühsam die Preise vor. Es war klar, dass sie selbst kein Wort davon verstanden hat.</p>
<h2>Sex zu jedem Preis und auch ohne Kondom</h2>
<p>Deutsche Frauen sieht man hier kaum noch stehen. Weil die Konkurrenz durch die Osteuropäerinnen so groß und die Preise so niedrig geworden sind. Und weil die Freier mittlerweile Dinge verlangen, die für die Deutschen nicht infrage kommen. Hier auf der Straße und in vielen Bordellen ist Sex ohne Kondom normal. Viele Frauen werden gezwungen, das anzubieten. Wenn ich an ihnen vorbeigehe und sie mich nicht erkennen, sagen sie sofort „Ficken, Blasen, ohne Schutz“. Das ist sozusagen das Standardprogramm, das sie anbieten müssen. Bei den deutschen Frauen mit ihren deutschen Zuhältern wäre das undenkbar gewesen. Die arbeiten jetzt entweder in nobleren Bordellen oder haben sich „normale“ Jobs gesucht. Ich kenne eine, die inzwischen als Altenpflegerin arbeitet und da mehr als auf der Straße verdient. Selbst Hartz IV und der Anspruch auf eine Wohnung wäre für die osteuropäischen Prostituierten ein Traum. Die Freier zahlen ihnen 20 bis 30 Euro und versuchen noch, das auf zehn, manchmal fünf Euro zu drücken. Die fahren mit dem Auto ihre Kreise und warten, bis sie eine Frau finden, die zu allem bereit ist, für jeden Preis und auch ohne Kondom.</p>
<p>Für die Zuhälter spielt die Gesundheit der Frauen keine Rolle. Das war früher auch anders. Wenn eine Frau geschlagen wurde, hat man ihr das nicht angesehen. Jetzt siehst du Frauen mit blauen Flecken und verheulten Augen, daraus machen die Zuhälter sich nichts.</p>
<p>Viele Frauen haben keine Wohnung. Die schlafen in Imbissen, in Hinterhöfen und Hauseingängen. Oder bei Stammfreiern. Das sind dann zum Beispiel Hartz-IV-Empfänger, die ein zweites Zimmer haben und sich mit den Prostituierten etwas dazuverdienen. Die Frauen müssen ihnen 20 bis 30 Euro pro Nacht zahlen und sie auch noch sexuell bedienen. Wir haben Frauen hier, die für ihren Schlafplatz 700 Euro und mehr im Monat zahlen.</p>
<p>Natürlich ist es für mich hart, dass ich vieles mit ansehen muss, ohne mehr tun zu können. Die Polizei kann die Zuhälter nur aus dem Verkehr ziehen, wenn die Frauen aussagen. Die sind aber meistens so eingeschüchtert, dass sie das nicht tun wollen. Ich kenne eine Frau, die zwei Kinder in Ungarn hat und der gesagt wurde, dass sie die Kinder nie wiedersehen wird, wenn sie vor Gericht geht. Ich kann es keiner Frau verdenken, die sich nicht zu reden traut.</p>
<h2>Deutschland ist für Zuhälter ideal</h2>
<p>Manche der Frauen kenne ich seit zehn Jahren und länger, auch welche, bei denen ich weiß, dass sie die Arbeit nicht freiwillig machen. Ich kann nur für sie da sein und ihnen zeigen, dass sie kein Dreck sind, sie aufbauen und ihnen Hoffnung geben. Und wenn sie um Hilfe bitten – beim Jobcenter oder vor Gericht –, dann machen wir das. Im Moment passiert das bei den Prostituierten, die „nur“ aus Armut anschaffen, relativ viel. Wir arbeiten hart an unseren Kapazitätsgrenzen, weil die Hilfen so viel Zeit in Anspruch nehmen. Die Frauen haben oft keine Wohnungen, keine Krankenversicherung und noch nicht einmal einen Personalausweis. Viele Osteuropäerinnen leben seit Jahren hier, existieren aber offiziell nicht wirklich, weil sie nie gemeldet waren und keine Miete gezahlt haben. Also haben sie auch keinen Anspruch auf irgendwelche Leistungen oder Hartz IV.</p>
<p>Das Prostitutionsgesetz von 2002 halte ich für katastrophal. Es hat die idealen Voraussetzungen für Zuhälter geschaffen, um Frauen aus anderen Ländern hierherzubringen, weil der Strafrechtsparagraf in Bezug auf die Förderung der Prostitution abgeschafft wurde. Klar, ausbeuterische Zuhälterei ist immer noch strafbar. Aber wer will das nachweisen? Wäre ich Zuhälter – ich würde nach Deutschland gehen. Ich würde mit meinem ungarischen Auto hier vorfahren und die Frauen auf die Straße stellen, und wenn ich die mit Drohungen im Griff habe, kann mir gar nichts passieren, außer sie sind minderjährig. Denn das kontrolliert die Polizei.</p>
<p>Jetzt gibt es auch noch das <a href="https://krautreporter.de/1971-warum-die-prostituierten-gegen-das-gesetz-kampfen-das-sie-schutzen-soll">Prostituiertenschutzgesetz</a>. Ich finde daran im Wesentlichen die Regulierung der Bordelle gut, die war überfällig, und die Kondompflicht. Sie stärkt die Frauen, weil sie jetzt dem Freier sagen können, dass er sich strafbar macht, wenn er ihr 30 statt 20 Euro für Sex ohne Kondom anbietet. Das Ideal wäre für mich aber, dass es gar keine Prostitution geben würde. Und ich finde es mittlerweile sinnvoll, die Freier zu bestrafen. Ich war lange skeptisch, was ein Sexkaufverbot wie in Schweden angeht. Aber inzwischen denke ich, dass es vernünftig ist, weil dann ein Bewusstseinswandel stattfindet. Für die schwedischen Männer ist es einfach nicht mehr selbstverständlich, ihre Bedürfnisse an Frauen auszulassen oder ihren Junggesellenabschied im Bordell zu feiern. Jemand, der heiratet und vorher zu Prostituierten geht, kann damit in Schweden nicht mehr protzen. Der Bewusstseinswandel ist ganz entscheidend, denn jeder Mann, der umdenkt, entfällt als potenzieller Kunde.</p>
<p>Aber ein Bewusstseinswandel bringt gar nichts, wenn man die Frauen im Regen stehen lässt. Ohne Ausstiegshilfe ist ein Sexkaufverbot sinnlos, denn die Frauen prostituieren sich ja oft aus einer realen Not heraus. In Frankreich hat man einen Etat für Ausstiegsprojekte festgelegt, das müsste auch hier passieren. Auch in Deutschland müsste massiv Geld in die Hand genommen werden, um den Frauen zu helfen.</p>
<h2>„Es muss wehtun, wenn sie sterben“</h2>
<p>Wenn man mich fragt, wie ich diese Arbeit aushalte, dann sage ich, dass ich mich absichtlich nicht abgehärtet habe. In meiner frühen Zeit gab es eine junge drogenabhängige Prostituierte, die schon zwei Herzklappen-OPs hinter sich hatte und auf der Straße lebte. Dann hat sie sich wieder infiziert, und die Ärzte konnten sie nicht noch einmal operieren, weil sie das nicht überlebt hätte. Zu ihrem 21. Geburtstag habe ich sie mit Torte im Krankenhaus besucht, und wir haben gefeiert. Ein paar Tage später ist sie gestorben. Sie war eine tolle junge Frau, so liebenswert und fröhlich. Ich war sehr traurig, und ich habe mich gefragt, wie ich mit so etwas umgehen soll. Ob es nicht besser wäre, einen Panzer zu haben. Aber dann habe ich gedacht: Wenn ich mit diesen Frauen arbeiten will, muss ich mich auch verletzlich machen, und es muss wehtun, wenn sie sterben. Sonst wären sie mir nicht wertvoll, und das würden sie auch merken. Ich halte die Traurigkeit aus. Ich denke immer, was die Frauen aushalten, ist viel schlimmer.</p>
<p>Wenn man jetzt glaubt, ich komme abends kaputt und ausgelaugt nach Hause, ist das falsch. Ich habe bei unserem Verein einen 30-Stunden-Job, mache Fundraising, Öffentlichkeitsarbeit und Freiwilligenmanagement. Die Arbeit im Café und auf der Straße mache ich zusätzlich ehrenamtlich. Früher habe ich für einen Abgeordneten im Bundestag Öffentlichkeitsarbeit gemacht, da habe ich natürlich mehr verdient. Aber ich kriege lieber weniger Geld für etwas, für das mein Herz brennt, als irgendwo 40 Stunden im Büro zu sitzen und mich nach dem Feierabend zu sehnen. Das ist jetzt gar nicht so.</p>
<p>Es ist auch wichtig, dass wir nicht die Helfer sind, die den Frauen von oben herab die Hand reichen. Die Frauen haben ja auch etwas zu geben, das sind oft ganz großartige Menschen. Neulich hat mir eine Frau aus dem Kreißsaal Fotos von sich und ihrem Baby geschickt. Das war gerade zur Welt gekommen und noch ganz verschrumpelt. Es gab keinen Kindsvater und keine Familie, also hat sie in ihrer Freude das Foto per Whatsapp an mich geschickt. Da merkt man auch, dass man wertvoll für die Frauen ist.</p>
<hr />
<p><em>Dieser Text ist Teil meiner Serie „Was ich wirklich denke“, in der ich Menschen zu Wort kommen lasse, die interessante Berufe haben oder in herausfordernden oder besonderen Lebenssituation sind. Trifft das auf Dich zu und willst Du davon erzählen? Dann melde Dich unter: <a href="mailto:theresa@krautreporter.de">theresa@krautreporter.de</a></em></p>
<p><em>Thomas Kaiser hat den Text bearbeitet; Martin Gommel hat das Aufmacherbild ausgesucht: iStock / <a href="http://www.istockphoto.com/de/portfolio/microgen?mediatype=photography&amp;excludenudity=true&amp;sort=best">microgen</a></em></p>

</div>
</div>
<div class='js-comments' id='comments'></div>
</div>
<button class='btn btn--outline-gray btn--square hidden@palm js-gift-button paywall__gift-button' style='visibility: hidden'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</button>
<img alt="" src="https://ssl-vg03.met.vgwort.de/na/d9ef042ee2d6429a93e63d6a7b92e2c8" width="1" height="1" />
</article>
<div class='js-article-templates' style='display: none'>
<div class='js-author-note-template'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

</div>
</div>
<div class='js-paywall-template'>
<div class='content lede'>Willst Du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, Du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/benefits">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/2031-manche-freier-meinen-sie-konnen-mit-den-frauen-alles-machen">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-paywall-sharing-template'>
<div class='content'>
<div class='js-sharing-links text-center card text-size--base'>
<div class='content'>
<p>
Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. <br>
Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.
</p>
<button class='btn btn--red btn--outline-red js-gift-button'>
<span class='btn__label'>
Artikel verschenken
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon icon--padded"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</span>
</button>
</div>
</div>
</div>
</div>
</div>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr von Krautreporter
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='2' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1297' data-start-number='1975'>
<a class='card__link link--camoflaged-hover' href='/2019-was-uber-venezuelas-sozialismus-nicht-erzahlt-wird'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2019/dDqFWKyca4TcDn6wkzKgMyl3VcfldwKdUxBlxXfWBOo.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Was über Venezuelas Sozialismus nicht erzählt wird"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Lateinamerika</div>
<h2 class='card__title article--title'>
Was über Venezuelas Sozialismus nicht erzählt wird</h2>
<div class='meta js-readtime-placeholder'>
Kommentar von Daniel Palm Cisne, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='1' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='979' data-start-number='1974'>
<a class='card__link link--camoflaged-hover' href='/2029-funf-dinge-die-die-welt-im-juli-besser-gemacht-haben'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2029/1HbhvwRKIe0TNFDDdIaBJwxFJl5k2Tz38rzgG1oGfCQ.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Fünf Dinge, die die Welt im Juli besser gemacht haben"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Goldstaub</div>
<h2 class='card__title article--title'>
Fünf Dinge, die die Welt im Juli besser gemacht haben</h2>
<div class='meta js-readtime-placeholder'>
gesammelt von Mara Löffler, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='11' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='2330' data-start-number='1973'>
<a class='card__link link--camoflaged-hover' href='/2011-raus-damit'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2011/Xo9bGNSlrwwUnfHPN4XvKTi1aRa0jkAFLlCX9A2rHTg.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Raus damit"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Geburtstrauma</div>
<h2 class='card__title article--title'>
Raus damit</h2>
<div class='meta js-readtime-placeholder'>
von Anna Miller, Zürich, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='1' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1167' data-start-number='1972'>
<a class='card__link link--camoflaged-hover' href='/2005-ich-will-mich-nicht-entscheiden-ob-ich-madchen-oder-junge-bin'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2005/4L-fDQqmme4if7WLIpM9cuEhTr-Jslb9IeII29uoFrI.jpg"
        ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
        data-sizes="auto"
        alt="Ich will mich nicht entscheiden, ob ich Mädchen oder Junge bin

"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='meta text-uppercase'>
Transgender</div>
<h2 class='card__title article--title'>
Ich will mich nicht entscheiden, ob ich Mädchen oder Junge bin</h2>
<div class='meta js-readtime-placeholder'>
Erinnerungen von „Cat“ aus Portugal, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='11' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1809' data-start-number='1970'>
<a class='card__link link--camoflaged-hover' href='/2018-so-senken-wir-die-mieten-wirklich'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2018/dwGMZAk5qoprn8DEcx-r3I-imm-lyCCNXesEVzhSstA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="So senken wir die Mieten (wirklich!)"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Wohnungsmarkt</div>
<h2 class='card__title article--title'>
So senken wir die Mieten (wirklich!)</h2>
<div class='meta js-readtime-placeholder'>
von Christian von Stülpnagel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='17' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='3716' data-start-number='1969'>
<a class='card__link link--camoflaged-hover' href='/2017-rechter-gegen-richter'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2017/5z4nXjN4AnfbkAoz_8CSJWvGtEGMq5Ulro3a0xCrYyQ.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Rechter gegen Richter"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Demokratiekrise</div>
<h2 class='card__title article--title'>
Rechter gegen Richter</h2>
<div class='meta js-readtime-placeholder'>
von Christian Gesellmann, Zwickau, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='68' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='980' data-start-number='1968'>
<a class='card__link link--camoflaged-hover' href='/2015-ich-war-britischer-eu-verhandler-der-brexit-wird-schlimmer-als-alle-denken'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2015/FWmXrTAA2hDmOLJI9O129_FrD0hAbmzPdMXov2sr6oM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Ich war britischer EU-Verhandler. Der Brexit wird schlimmer als alle denken."
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Großbritannien</div>
<h2 class='card__title article--title'>
Ich war britischer EU-Verhandler. Der Brexit wird schlimmer als alle denken.</h2>
<div class='meta js-readtime-placeholder'>
von Steve Bullock, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='22' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='2200' data-start-number='1967'>
<a class='card__link link--camoflaged-hover' href='/2013-das-wurde-ich-meinem-kind-niemals-antun'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2013/guEStDQ_9i7e5ndYp8x0Py7ohq_RZ95M_sSUzUmFWs0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt=" „Das würde ich meinem Kind niemals antun“"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Schwanger mit Krebs</div>
<h2 class='card__title article--title'>
„Das würde ich meinem Kind niemals antun“</h2>
<div class='meta js-readtime-placeholder'>
von Sandra Röpe, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='7' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1753' data-start-number='1966'>
<a class='card__link link--camoflaged-hover' href='/2007-ein-ungeborenes-baby-und-ein-unentdeckter-tumor'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2007/nrtDOMMBq0WmNJ-TGOrQpHZqhfz2GRYXDXbITbASIi8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Ein ungeborenes Baby. Und ein unentdeckter Tumor."
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Schwanger mit Krebs</div>
<h2 class='card__title article--title'>
Ein ungeborenes Baby. Und ein unentdeckter Tumor.</h2>
<div class='meta js-readtime-placeholder'>
von Nina Himmer, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='5' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='2078' data-start-number='1965'>
<a class='card__link link--camoflaged-hover' href='/2010-vom-guten-leben-in-der-sonnenallee-berlins-arabischster-strasse'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2010/nHCZMh0XcYuR3325C39HsStbGSuvHJ0IZeHWgoKZ_k8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Vom guten Leben in der Sonnenallee, Berlins arabischster Straße"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Globalisierung</div>
<h2 class='card__title article--title'>
Vom guten Leben in der Sonnenallee, Berlins arabischster Straße</h2>
<div class='meta js-readtime-placeholder'>
von Daniel Palm Cisne, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='9' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1805' data-start-number='1964'>
<a class='card__link link--camoflaged-hover' href='/2009-die-spd-will-dass-du-dir-eine-auszeit-nimmst'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2009/i1H64xLAlR7iwU1W9UtU6k2gEr7jC7v0yC4Bss8GIlU.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die SPD will, dass Du Dir eine Auszeit nimmst "
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Neue Arbeit</div>
<h2 class='card__title article--title'>
Die SPD will, dass Du Dir eine Auszeit nimmst</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='10' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='2730' data-start-number='1963'>
<a class='card__link link--camoflaged-hover' href='/1985-reddit-die-heimliche-startseite-des-internets-erklart-von-a-bis-z'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1985/1csul9gEQJESwsmvhoqr8BOVkFDsZ-wA-YckRdovi98.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Reddit, die heimliche Startseite des Internets – erklärt von A bis Z"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Online-Community</div>
<h2 class='card__title article--title'>
Reddit, die heimliche Startseite des Internets – erklärt von A bis Z</h2>
<div class='meta js-readtime-placeholder'>
Kolumne von Christoph Koch, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='5' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1408' data-start-number='1962'>
<a class='card__link link--camoflaged-hover' href='/1989-siehst-du-auch-uberall-glitzernde-einhorner-das-ist-die-erklarung'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1989/-EJCqRB7xDjnE6F-JIzm-igGyy3c0moix5fC8lQZaqM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Siehst Du auch überall glitzernde Einhörner? Das ist die Erklärung"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Realitätsflucht</div>
<h2 class='card__title article--title'>
Siehst Du auch überall glitzernde Einhörner? Das ist die Erklärung</h2>
<div class='meta js-readtime-placeholder'>
von Theresa Bäuerlein, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='3' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='944' data-start-number='1961'>
<a class='card__link link--camoflaged-hover' href='/2006-ich-stand-auf-larsen-c-in-der-antarktis-dass-dieser-eisberg-abbrach-hat-nicht-direkt-mit-dem-klimawandel-zu-tun'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2006/Y0-aJWr366jHVbI-Hd50p1LRGNGMr54pHfcE-imyPTw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Ich stand auf Larsen C in der Antarktis – dass dieser Eisberg abbrach, hat nicht direkt mit dem Klimawandel zu tun"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Gletscherforschung</div>
<h2 class='card__title article--title'>
Ich stand auf Larsen C in der Antarktis – dass dieser Eisberg abbrach, hat nicht direkt mit dem Klimawandel zu tun</h2>
<div class='meta js-readtime-placeholder'>
von Adrian Luckman, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='0' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1001' data-start-number='1958'>
<a class='card__link link--camoflaged-hover' href='/2008-der-lange-tod-eines-eisgiganten'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2008/IcqLf6TX9NAr5ZlTG6W1QO2JB7UdCB2WPvKIYX_LATA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Der lange Tod eines Eisgiganten"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Eisberge in der Antarktis</div>
<h2 class='card__title article--title'>
Der lange Tod eines Eisgiganten</h2>
<div class='meta js-readtime-placeholder'>
von Polarmeerforscher Mark Brandon, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='0' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1436' data-start-number='1954'>
<a class='card__link link--camoflaged-hover' href='/1988-warum-menschen-niemals-grosser-als-2-75-meter-werden-konnen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1988/rDmOik1u2i3wAm4aLIFBkAcJ9SIN3mjAmVZ8_oPKXqA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum Menschen niemals größer als 2,75 Meter werden können"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Körperlänge</div>
<h2 class='card__title article--title'>
Warum Menschen niemals größer als 2,75 Meter werden können</h2>
<div class='meta js-readtime-placeholder'>
Wissenschaftskolumne von Susan Mücke mit Gregor Kalinkat, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='18' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='4809' data-start-number='1953'>
<a class='card__link link--camoflaged-hover' href='/1987-den-standardlehrstoff-kann-man-sich-auch-mal-mit-nem-video-reinziehen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1987/Pf1EcitSyEMxpwbprImxPg1w-2aAjdhTQLaEdEgPVu4.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="„Den Standardlehrstoff kann man sich auch mal mit nem Video reinziehen“"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Christian Lindner</div>
<h2 class='card__title article--title'>
„Den Standardlehrstoff kann man sich auch mal mit nem Video reinziehen“</h2>
<div class='meta js-readtime-placeholder'>
Interview von Christian Gesellmann und Dominik Wurnig, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='3' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='1957' data-start-number='1952'>
<a class='card__link link--camoflaged-hover' href='/1984-warum-arzte-so-selten-cannabis-verschreiben-obwohl-sie-durfen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1984/BKDEcsHzeXGHqZWkxcGi9lLVy5wOk2MzRjZTwkHilJQ.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum Ärzte so selten Cannabis verschreiben (obwohl sie dürfen) "
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Schmerzbehandlung</div>
<h2 class='card__title article--title'>
Warum Ärzte so selten Cannabis verschreiben (obwohl sie dürfen)</h2>
<div class='meta js-readtime-placeholder'>
von Mara Löffler, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='30' data-conversions-updated-at='04. August, 10:00 Uhr' data-estimated-word-count='103' data-start-number='1951'>
<a class='card__link link--camoflaged-hover' href='/1983-du-hattest-doch-bloss-fragen-mussen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1983/mhNaPqb0RNLISFPTPIc4l7dFoEkw_ehlURx8GAfZw1Y.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Du hättest doch bloß fragen müssen!"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Hausarbeit</div>
<h2 class='card__title article--title'>
Du hättest doch bloß fragen müssen!</h2>
<div class='meta js-readtime-placeholder'>
Comic von Emma, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div></div>
<div class='layout js-further-articles articles--list articles--list--5th-bigger articles--list--18th-bigger'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/kolumnen"><span class='static-content--menu-link--title'>Kolumnen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/reporter"><span class='static-content--menu-link--title'>Reporter</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Unsere Mission</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  window.ANALYTICS = {};
  window.ANALYTICS.loggedIn = false;
  window.ANALYTICS.lastLoginAt = false;
  window.ANALYTICS.registeredAt = false;
  window.ANALYTICS.currentTimestamp = 1501854251;
</script>
<script>
window.ANALYTICS.articleHasPaywall = true;
window.ANALYTICS.articlePaywallVisible = false;
window.ANALYTICS.articleTopics = ["", "personalisiert", "format", "sex"];
</script>

<script>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</script>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script>
  window.ENV = {
    environment: "production",
    signUpPath: "/users/sign_up",
    signInPath: "/users/sign_in",
    benefitsPath: "/benefits",
    membershipInfoPath: "/pages/mitglied_werden",
  };
</script>
<script>
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = 'Guest';
  window.ENV.currentUser.isUser = false;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isAdmin = false;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixErrorHandler = {
    development: function() {
      var imgClone = this.cloneNode(true);
      imgClone.removeAttribute("srcset");
      imgClone.setAttribute("src", imgClone.getAttribute("ix-path"));
      this.parentNode.replaceChild(imgClone, this);
      return true;
    },
    staging: function() {
      if(!this.hasAttribute("errorHandlerExecuted")) {
        ["src", "srcSet"].forEach(function(attr) {
          this.setAttribute(attr, this.getAttribute(attr).replace(/staging-krautreporter.imgix.net/g, "krautreporter.imgix.net"));
        }.bind(this));
        this.setAttribute("errorHandlerExecuted", "true");
      }
      return true;
    }
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
  
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      if(window.ENV && kraut.imgixErrorHandler[window.ENV.environment]) {
        imgTag.onerror = kraut.imgixErrorHandler[window.ENV.environment];
      }
    });
  
    $(document).on("lazybeforesizes", function(event) {
      var $target = $(event.target);
      targetWidth = $target.parent().innerWidth();
      event.detail.width = targetWidth;
      event.target.classList.remove("kr-lazysizes-placeholder");
      if(window.ENV && window.ENV.environment === "development") {
        console.log("Width = " + targetWidth + ", for " + $target.data("src"));
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.userId = -1;
  window.PIWIK.userRole = "guest";
  window.PIWIK.userState = "guest";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userId > 0) {
    _paq.push(["setUserId", window.PIWIK.userId]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);
  _paq.push(["trackPageView"]);

  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', "1"]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


</body>
</html>
