<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Es ist noch viel zu früh, Cannabis zu legalisieren - Christian Gesellmann, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<link rel="stylesheet" media="all" href="/assets/application-acc5eb22399e19be3eddbc4a2f29f982fdfb6836c67f767cbf463e4a8ead7b63.css" />
<!--[if !IE]>-->
<script src="/assets/application-b4aeb5c5f8c9ea991155a03b8c6168e1a81e36d24d763501777ad28e7da032ba.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-b4aeb5c5f8c9ea991155a03b8c6168e1a81e36d24d763501777ad28e7da032ba.js"></script>
<![endif]-->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="p6mkWO+CQeUUdShV2bCh+JOGIn4b5Mp8l/9/XdiiT+IhnLAFanTIv7s32YekWTzPW8663YFPqnidfmahw9HJ5g==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />

<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='article' property='og:type'>
<meta content='https://krautreporter.de/1959-es-ist-noch-viel-zu-fruh-cannabis-zu-legalisieren' property='og:url'>
<meta content='Es ist noch viel zu früh, Cannabis zu legalisieren' property='og:title'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/1959/2T4wybPekqKfHfzsy14gZGryYdZZxTaRFcTJfoQefmk.jpg?w=1024' property='og:image'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='https://www.facebook.com/christian.gesellmann' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>
<meta content='Erst sagten wir Kiffer. Dann Konsument. Bald Verbraucher? Der Markt für Cannabis steckt in einem radikalen Umbruch und könnte in den Händen der Tabakindustrie landen. Ich habe einige der neuesten Trends getestet und musste feststellen: Nicht alles, was besser ist, ist auch ungefährlicher. ' property='og:description'>
<meta content='413826305343387' property='fb:admins'>
<meta content='de_DE' property='og:locale'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@' name='twitter:creator'>
<meta content='https://krautreporter.de/1959-es-ist-noch-viel-zu-fruh-cannabis-zu-legalisieren' name='twitter:url'>
<meta content='Es ist noch viel zu früh, Cannabis zu legalisieren' name='twitter:title'>
<meta content='Erst sagten wir Kiffer. Dann Konsument. Bald Verbraucher? Der Markt für Cannabis steckt in einem radikalen Umbruch und könnte in den Händen der Tabakindustrie landen. Ich habe einige der neuesten Trends getestet und musste feststellen: Nicht alles, was besser ist, ist auch ungefährlicher. ' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/1959/2T4wybPekqKfHfzsy14gZGryYdZZxTaRFcTJfoQefmk.jpg?w=1024' name='twitter:image:src'>
<meta content='Erst sagten wir Kiffer. Dann Konsument. Bald Verbraucher? Der Markt für Cannabis steckt in einem radikalen Umbruch und könnte in den Händen der Tabakindustrie landen. Ich habe einige der neuesten Trends getestet und musste feststellen: Nicht alles, was besser ist, ist auch ungefährlicher. ' name='description'>

</head>
<body>
<div class='site-wrapper'>

<header class='topbar'>
<div class='content content--medium topbar__wrapper'>
<a class='logo topbar__logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
<div class='topbar__claim visuallyhidden@palm'>
<a class='link--camoflaged' href='/benefits'>
Verstehe die Zusammenhänge
</a>
</div>
<div class='topbar__right'>
<div class='topbar__search' id='search'></div>
<div class='topbar__section'>
<a class='text-bold btn z--global-topbar topbar__button' href='/users/sign_in'>
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22" class="icon topbar__usericon"><path d="M9.278 11.852h.146c1.335-.023 2.414-.492 3.211-1.39 1.754-1.976 1.462-5.365 1.43-5.689-.113-2.427-1.261-3.589-2.209-4.13C11.15.236 10.326.017 9.406 0h-.078c-.505 0-1.498.082-2.45.624-.957.542-2.123 1.704-2.237 4.15-.031.323-.323 3.712 1.43 5.689.793.897 1.873 1.366 3.207 1.389zm-3.42-6.965c0-.013.004-.027.004-.036.15-3.266 2.469-3.617 3.462-3.617h.054c1.23.028 3.321.529 3.462 3.617 0 .014 0 .027.005.036.004.032.323 3.13-1.125 4.76-.574.647-1.34.966-2.346.975h-.046c-1.002-.01-1.771-.328-2.34-.975-1.445-1.621-1.135-4.732-1.13-4.76z"></path><path d="M18.711 17.472v-.013c0-.037-.004-.073-.004-.114-.027-.902-.087-3.01-2.064-3.685l-.045-.014c-2.054-.523-3.762-1.708-3.78-1.721a.614.614 0 1 0-.707 1.006c.078.055 1.89 1.317 4.159 1.9 1.061.378 1.18 1.512 1.212 2.55 0 .041 0 .078.004.114.005.41-.023 1.043-.096 1.408-.737.419-3.63 1.867-8.03 1.867-4.382 0-7.292-1.453-8.035-1.872-.072-.364-.104-.997-.095-1.407 0-.037.004-.073.004-.114.032-1.039.15-2.173 1.212-2.55 2.268-.584 4.081-1.85 4.159-1.9a.614.614 0 1 0-.706-1.007c-.019.014-1.718 1.198-3.781 1.722-.018.004-.032.009-.046.013C.096 14.335.036 16.443.01 17.34c0 .041 0 .078-.004.114v.014c-.005.237-.01 1.453.232 2.063a.584.584 0 0 0 .237.287c.136.091 3.411 2.177 8.89 2.177 5.48 0 8.755-2.09 8.892-2.177a.61.61 0 0 0 .237-.287c.227-.606.223-1.822.218-2.059z"></path></svg>

<span class='visuallyhidden@palm'>
Login
</span>
</a>
</div>
</div>
</div>
</header>

<main>


<article class='article'>
<script>
   window.META = {"articleId":1959,"commentsCount":4};
</script>
<header class='article-cover post' data-estimated-word-count='3131'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1959/2T4wybPekqKfHfzsy14gZGryYdZZxTaRFcTJfoQefmk.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Es ist noch viel zu früh, Cannabis zu legalisieren"
  class="article-cover__image kr-lazysizes-placeholder"
/>

<div class='article-cover__text will-transform will-transform--video-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/17745-christian-gesellmann' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/17745/QA5qz8kFcu9LuYK-dph9pbc3585ju-yhNJrFJMAb_Lk.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Christian Gesellmann"
  class="kr-lazysizes-placeholder"
/>
</div>
von Christian Gesellmann
</a>
</div>
<h1 class='article-cover__title article--title'>
Es ist noch viel zu früh, Cannabis zu legalisieren
</h1>
<div class='meta'><time datetime='2017-06-22' title='22. Juni 2017'>22. Juni 2017</time><span class='js-readtime-placeholder visuallyhidden'>, etwa %minutes% Minuten Lesedauer</span>
</div>
</div>
</div>
</header>
<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform will-transform--video-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Erst sagten wir Kiffer. Dann Konsument. Bald Verbraucher? Der Markt für Cannabis steckt in einem radikalen Umbruch und könnte in den Händen der Tabakindustrie landen. Ich habe einige der neuesten Trends getestet und musste feststellen: Nicht alles, was besser ist, ist auch ungefährlicher. 
</b>
</div>
<p class='article-block--text content js-article-block' data-article_component='4a07e3fe-958c-4979-8489-22d6d3845b8a'>Deutschlands größte Hanfmesse fand Mitte Juni in Berlin statt. 150 Aussteller, 10.000 Besucher. Die Plakate mit dem gezackten Cannabis-Blatt hingen überall in der Stadt – in der es aber auch ohne Hanfmesse schon an fast jeder Ecke nach Kiffe riecht und sich in manchen Parks die Dealer regelrecht um ihre Kunden prügeln.</p>
<p class='article-block--text content js-article-block' data-article_component='eb82939e-4ba1-4172-e603-18733df79894'>Bei der Messe jedenfalls konnte man sich zwar auch bei psychedelischer Cumbia-Musik in seinem Burrito verlieren und in der Hängematte an der Spree schaukelnd über jo, das scheiß System philosophieren – aber ein großer Teil des Publikums waren einfach Geschäftsleute und Edelkiffer.</p>
<p class='article-block--text content js-article-block' data-article_component='8bc6c19d-a641-47da-fb64-2e094993e518'>Damit sind Gelegenheitskonsumenten gemeint, Leute mit Job, die vielleicht sogar auf Arbeit Krawatte tragen und Kinder haben. Kurz, Leute, die ab und zu Drogen nehmen, und die damit sehr gut klarkommen.</p>
<p class='article-block--text content js-article-block' data-article_component='ec40e5e9-5592-4386-dc30-1f5f3f4c6d6d'>Viele Besucher der Hanfmesse gehören zur gleichen Gruppe von Menschen, die auch im Bio-Markt und im Reformhaus einkaufen, die Organic Cotton T-Shirts tragen und fair gehandelten Kaffee trinken.</p>
<p class='article-block--text content js-article-block' data-article_component='e0a1826e-7541-4be5-d9d7-6b253d8babe8'>Sie wollen ihren Joint mit chlorfrei gebleichtem Papier und Aktivkohlefilter drehen oder ihr Gras in einem 280-Euro-Vaporizer verdampfen, für den sie ein persönliches Verglühprofil am Laptop programmiert haben. Diesen Konsumenten reicht es längst nicht mehr, wenn ihnen ihr Dealer versichert „Is&#39; gutes Zeug“.</p>
<h2 class='article-block--heading content content--heading' data-article_component='1b8a983e-a52d-4251-d252-4f0a13cdd399'>Alle sind für Legalisierung, nur die CDU und die Mafia nicht</h2>
<p class='article-block--text content js-article-block' data-article_component='b53c8050-7bd9-4e82-d48a-e58efb27bbe9'>Wir wissen, dass Tabak rauchen sehr gesundheitsschädlich ist. Viele sagen, schädlicher als der Konsum von Cannabis. Deshalb sind alle Aspekte des Tabak-Konsums reglementiert – von der Besteuerung über Herstellung, Prävention und Werbung bis hin zu Verkaufsstellen und Altersfreigabe.</p>
<p class='article-block--text content js-article-block' data-article_component='3aa9a678-ee34-41ed-f5b5-eb986ffcdbe3'>Trotzdem rauchen Millionen Deutsche, beziehungsweise: Eben, weil Millionen Menschen rauchen, gibt es Regeln und Vorschriften. Das Verhältnis zwischen toleriertem Genuss, wirtschaftlichem Gewinn und gesundheitlichem Nachteil wird gesellschaftlich verhandelt – immer wieder aufs Neue.</p>
<p class='article-block--text content js-article-block' data-article_component='989deee8-eda1-4862-ea14-ce70ed93ba54'>Das gleiche passiert gerade mit Cannabis. Die Legalisierung ist auch in Deutschland längst ein Thema. Die Grünen, die Linke und die FDP haben entsprechende Absichtserklärungen bereits in ihre Parteiprogramme aufgenommen.</p>
<p class='article-block--text content js-article-block' data-article_component='64feff9f-60d2-49f2-d212-d1152d8ae420'>Die SPD, wenn sie nicht gerade als Juniorpartner in einer großen Koalition regiert, wäre für eine reglementierte Abgabe an Erwachsene wohl auch zu haben. Dafür sprechen sich auch Suchtmediziner, Strafrechtsprofessoren, Richter und Polizisten aus. Man kann sagen: Außer der CDU/CSU, der AfD und der Mafia sind alle dafür.</p>
<a name='paywall'></a>
<div class='js-paywall-divider'></div>
<p class='article-block--text content js-article-block' data-article_component='bb1a390e-5324-4fdf-d3d3-93f0833af5e8'>Ob legal oder nicht: Es gibt Millionen Cannabis-Konsumenten und daraus ergibt sich auch – gewollt oder nicht – die Frage nach dem Schutz der Konsumenten und nach Regeln für den Markt.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='db12c0e6-35f3-486b-db4d-f50fc7e5f31c'><a href='http://www.istockphoto.com/de/portfolio/davelongmedia?mediatype=photography&amp;excludenudity=true&amp;sort=best'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5544/ylL9vBFDCE7D-q88L16O3H7AU-rHcy6B5pYijYQSV3g.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width kr-lazysizes-placeholder"
/></a>
<figcaption class='content content--flush-y text-size--base@lap-and-up text-size--small@palm'>
<div class='flex flex--align-start flex--column@palm'>
<p class='flex__item flex__item--third flush gutter@lap-and-up text-right@lap-and-up'>
<span class='visuallyhidden'>Copyright:</span>
<span class='meta'>iStock/DaveLongMedia</span>
</p>
</div>
</figcaption></figure>
<p class='article-block--text content js-article-block' data-article_component='d377a53e-145f-495c-b3fa-a0bbc4a2ca69'>Bei der Hanfmesse erlebe ich, warum diese Fragen auch jetzt schon wichtig sind. Am Stand eines Herstellers aus Dänemark träufelt mir eine Hostess einen Tropfen Hanföl unter die Zunge. Sie sagt, dass sei wie kiffen ohne zu rauchen. Ein paar Meter weiter bietet ein Hersteller aus Polen exakt das gleiche Produkt an. Dort sagt man mir, das Öl habe keinerlei psycho-aktive Wirkung und sei selbst für Kinder geeignet.</p>
<p class='article-block--text content js-article-block' data-article_component='038752b1-cd15-45f1-8cfe-979601ad3c80'>An einem anderen Stand verkauft ein Hanfsamen-Vertrieb Muffins mit Cannabis, zwei Stück für zehn Euro.</p>
<p class='article-block--text content js-article-block' data-article_component='1af56e00-19fb-4adc-dfc2-9c57fcb6519e'>„Sativa oder Indica“, fragt mich der Verkäufer.</p>
<p class='article-block--text content js-article-block' data-article_component='baa1405e-ff53-49b5-e8e9-a89cc249af33'>„Was?“</p>
<p class='article-block--text content js-article-block' data-article_component='1a68590d-c212-40d7-960c-bd296d802f66'>„Willst du lieber high oder stoned werden?“</p>
<p class='article-block--text content js-article-block' data-article_component='c1b9431f-b501-44e8-eb79-87e8eb3ac90d'>Ich kaufe von beiden Sorten je einen Muffin. „Die perfekte Art, den Tag mit einem Lächeln zu beginnen“, steht auf der Verpackung des Sativa-Gebäcks, das „high“ machen soll. Der Indica-Muffin hingegen, empfiehlt mir die Verpackung, ist gut, „um entspannt den Tag ausklingen zu lassen“.</p>
<p class='article-block--text content js-article-block' data-article_component='a8b8c4c1-0a0c-4c7b-9abe-6ec8da7b5904'>Auf der Verpackung sind alle Standardangaben wie Nährwerte und Zutaten angegeben. Aber kein Wort über Cannabis – geschweige denn, wie viel davon in den Muffins ist. Soll ich das ganze Ding essen? Besser auf nüchternen Magen? Verträgt sich das mit dem Hanf-Öl von vorhin? Wann fängt es an zu wirken? Alles unklar.</p>
<h2 class='article-block--heading content content--heading' data-article_component='7afd8e92-78cb-4908-a5f0-e362251c93f0'>Verbraucherschutz: Indica, Sativa, gar nichts klar</h2>
<p class='article-block--text content js-article-block' data-article_component='386e9a24-937f-4567-e993-3c1d112a7f78'>Dabei geht es beim Unterschied zwischen „high“ und „stoned“ nicht nur um gefühlte Unterschiede - sondern wesentliche Unterschiede in der psychoaktiven Potenz des Cannabis. Zu Hause lese ich nach, dass Sativa und Indica die beiden populärsten Arten sind. Wobei Sativa sich durch eine hohe Konzentration des Wirkstoffs <a href="https://de.wikipedia.org/wiki/Tetrahydrocannabinol" target="_blank">THC</a> und eine geringe Konzentration des Wirkstoffs <a href="https://de.wikipedia.org/wiki/Cannabidiol" target="_blank">CBD</a> auszeichnet. THC ist das, was „high“ macht, also zum Kichern bringt, berauscht und eher belebend wirkt.</p>
<p class='article-block--text content js-article-block' data-article_component='4d11d7ff-2440-483e-9c66-a29bc94cdbaa'>In den Indica-Pflanzen ist das Verhältnis zwischen THC und CBD hingegen relativ ausgeglichen. CBD wird eine beruhigende, angstlösende, entzündungshemmende Wirkung zugesprochen, es berauscht nicht. Weshalb zum Beispiel hochkonzentriertes CBD-Öl zur Hautpflege oder für Haustiere frei verkäuflich ist.</p>
<p class='article-block--text content js-article-block' data-article_component='2050d9c3-a403-4431-de1c-34bdabb6d240'>Das gleiche CBD-Öl allerdings, wenn es zur „Verbesserung der Konzentrationsfähigkeit“ vermarktet wird, muss vom Arzt verschrieben werden.</p>
<p class='article-block--text content js-article-block' data-article_component='ff2dbb19-bb8b-43c3-b137-1c4227a4eaaa'>Wegen des höheren CBD-Anteils macht mein Indica-Muffin jedenfalls angeblich nicht high, sondern stoned. (Ich habe diese Beschreibung sehr grob gehalten, da es in diesem Artikel um etwas anderes gehen soll. Was genau der Unterschied zwischen Sativa und Indica ist, findest du sehr anschaulich <a href="https://sensiseeds.com/de/info/faq/was-ist-der-unterschied-zwischen-einer-indica-und-einer-sativa/" target="_blank">unter diesem Link</a> erklärt.)</p>
<p class='article-block--text content js-article-block' data-article_component='57d1677f-63fd-47e5-952a-2ea8b843bd34'>Die Hanfmesse wirft also mehr Fragen auf als sie Antworten gibt. Deshalb treffe ich mich mit Georg Wurth. Als Chef des Deutschen Hanfverbandes – ein Unternehmen mit neun Mitarbeitern und 160.000 Followern bei Facebook – ist der 44-Jährige wahrscheinlich der wichtigste Cannabis-Experte Deutschlands. Deshalb werde ich ihn im Folgenden häufig zitieren, wenn ich die wichtigsten Fragen zu Cannabis beantworte:</p>
<h2 class='article-block--heading content content--heading' data-article_component='f6b35fa6-07b3-46cd-fbda-b8f7b4a8e703'>1. Wie viele Deutsche kiffen eigentlich?<br></h2>
<p class='article-block--text content js-article-block' data-article_component='2bd7dacf-d9f0-4125-cc94-9c78fcaad7e5'>Die Bundesregierung geht von rund 2,3 Millionen Kiffern aus. Georg Wurth hält das für „tiefgestapelt“ und methodisch verzerrt, weil die Schätzung teilweise durch Telefonumfragen erhoben wird, „bei denen die Leute erfahrungsgemäß weniger häufig ehrlich antworten“. Andere Studien kommen auf Hochrechnungen von bis zu sieben Millionen Kiffern.</p>
<p class='article-block--text content js-article-block' data-article_component='31cd735d-9d64-45d8-c9cb-caecad2448e1'>Wurth geht von etwa vier Millionen Menschen aus, die in den letzten zwölf Monaten mindestens einmal gekifft haben, und rund 14 Millionen Menschen, die mindestens einmal im Leben gekifft haben.</p>
<p class='article-block--text content js-article-block' data-article_component='aba35cf1-3ada-4158-a260-df693dfa0242'>Auf jeden Fall ist Cannabis die mit Abstand am häufigsten verbreitete illegale Droge. Laut dem aktuellen Drogen- und Suchtbericht der Bundesregierung hat etwa ein Prozent der erwachsenen Konsumenten Probleme mit Abhängigkeit oder Missbrauch.</p>
<p class='article-block--text content js-article-block' data-article_component='01651fa9-88a0-44cc-b81a-9b6b94a1dff7'>Die Anzahl der Kiffer ist offenbar ziemlich konstant. „Was zunimmt, ist die Zahl derjenigen, die Erfahrung mit dem Konsum haben. Die Nutzer werden älter. Jetzt kommt das Medizinalhanf noch dazu, das spricht tendenziell auch eher ältere Leute an, weil die häufiger krank sind. Das wird das Image von Cannabis bei den Menschen, die bisher skeptisch waren, verändern“, sagt Wurth.</p>
<p class='article-block--text content js-article-block' data-article_component='ef1be652-918b-4e43-ee2d-926af7f86dbb'>Der 44-Jährige wird regelmäßig in Bundestags- und Landtagsausschüsse sowie Stadträte eingeladen, um Politiker zu informieren. Er ist ein drahtiger Typ mit rahmenloser Brille und kurzen Haaren, der nicht nur wie ein Finanzbeamter aussieht, sondern einer ist. Diplom-Finanzwirt, Fachhochschule. Die Kiffer der Zukunft sehen wahrscheinlich eher aus wie Wurth – und weniger wie Bob Marley.</p>
<h2 class='article-block--heading content content--heading' data-article_component='54f91b3b-9d42-42f9-af96-d1a5b50e3ddc'>2. Wie groß ist die Nachfrage nach Medizinalhanf?<br></h2>
<p class='article-block--text content js-article-block' data-article_component='2650b2b2-a015-4777-f293-4935933a26ba'>Seit März gibt es Cannabis auch auf Rezept vom Arzt, bisher nehmen das aber nur rund 1.000 Patienten wahr. Eine neu geschaffene <a href="https://krautreporter.de/1554-bald-kann-in-deutschland-gras-angebaut-werden-ganz-legal">Cannabisagentur des Bundes</a> rechnet allerdings mit einem starken Anstieg der Nachfrage nach Medizinalhanf.</p>
<p class='article-block--text content js-article-block' data-article_component='5fed5c7c-fa9a-4e14-e9bc-3ecb93ce818c'>Bisher wird es importiert, zurzeit können sich jedoch Firmen um Lizenzen für den Anbau in Deutschland bewerben. Bis 2021 sollen im staatlichen Auftrag rund 2.000 Kilogramm für den Verkauf in Apotheken geerntet werden. Das entspricht dem durchschnittlichen Jahresverbrauch von etwa 5.500 Patienten. Branchenintern wird das Potenzial im Medizin-Segment jedoch auf 500.000 bis zu 1,5 Millionen Patienten geschätzt.</p>
<h2 class='article-block--heading content content--heading' data-article_component='e9f8db1a-3289-4ae8-c61e-4eca482e149e'>3. Wie viel Geld steckt im Markt für Cannabis und Cannabisprodukte?<br></h2>
<p class='article-block--text content js-article-block' data-article_component='e3a8fefd-a303-40db-c7eb-2eafeeba7b61'>Hier geht es um weit mehr als die gepressten Pollen (Haschisch) oder die zerbröselten getrockneten Blüten (Marihuana), die sich Kiffer in ihren Joint drehen. Es gibt einen illegalen Markt und einen legalen. „Beim illegalen Markt würde ich ganz grob geschätzt sagen, dass er zwei Milliarden Euro schwer ist“, sagt Wurth.</p>
<p class='article-block--text content js-article-block' data-article_component='b8a0c6b0-b092-45a9-d432-c8ad93cd408c'>Die Grünen hingegen schätzen in ihrem Entwurf eines <a href="https://www.bundestag.de/dokumente/textarchiv/2017/kw22-de-cannabiskontrollgesetz/507592" target="_blank">Cannabiskontrollgesetzes</a> allein die potenziellen Einnahmen aus Steuern und Gebühren aus dem Geschäft mit der Droge auf zwei Milliarden Euro.</p>
<p class='article-block--text content js-article-block' data-article_component='b0c85b05-91d6-41da-d20b-6242dcac7e47'>Vergangenes Jahr hat die Polizei rund 5,4 Tonnen Cannabis in Deutschland sichergestellt. Diese Menge hätte einen Verkaufswert von fast 38 Millionen Euro, wenn man von einem Preis von sieben Euro pro Gramm ausgeht.</p>
<p class='article-block--text content js-article-block' data-article_component='49bf8984-cc60-4670-9c2e-2f712e1292b2'>Wie groß der Markt für legale Produkte ist, die mit Cannabis zu tun haben, ist seriös nicht abschätzbar. Das liegt zum einen an der großen Bandbreite der Unternehmen und Produkte: Sie umfasst von Hanfhemden aus dem Ethnoladen und den langen Blättchen, die es an jeder Tankstelle gibt, auch die Entlüftungsanlage für die geheime Cannabisplantage aus dem Gartengroßhandel und den Vaporizer aus dem niederländischen Online-Shop.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='304ef0c8-3f7b-40f3-ce0e-0f9c44e096e9'><a href='http://www.istockphoto.com/de/portfolio/hvsht?mediatype=illustration'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5545/VyJXnMdihizvHc1Cf84DKr9uhOe-Tx-IZ3Zs8U8YOBI.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width kr-lazysizes-placeholder"
/></a>
<figcaption class='content content--flush-y text-size--base@lap-and-up text-size--small@palm'>
<div class='flex flex--align-start flex--column@palm'>
<p class='flex__item flex__item--third flush gutter@lap-and-up text-right@lap-and-up'>
<span class='visuallyhidden'>Copyright:</span>
<span class='meta'>iStock/hvsht</span>
</p>
</div>
</figcaption></figure>
<p class='article-block--text content js-article-block' data-article_component='73b7381b-37e3-49ee-9664-ea10703e5e15'>Zum anderen sind die meisten Unternehmen der Branche Kleinstunternehmen, geben außerdem keine Auskunft über ihre Umsätze auf einem Markt, in dem vieles morgen illegal sein kann, was heute noch legal ist und andersherum. „Wovon man ausgehen kann“, sagt Wurth, „ist, dass es ein paar Tausend Arbeitsplätze gibt, die in dieser Branche bereits existieren.“</p>
<p class='article-block--text content js-article-block' data-article_component='65f94ee7-a229-4825-932a-632437e02c93'><a href="https://krautreporter.de/1598-die-coolen-hipster-aus-portland-vermarkten-gras-wie-guten-wein">Ein Blick in die USA</a> könnte helfen, die Erwartungen genauer zu taxieren. Der Verkauf ist mittlerweile in neun Bundesstaaten mit insgesamt rund 60 Millionen Einwohnern legal. Laut der Marktforschungsgruppe Arcview haben die Amerikaner dort im vergangenen Jahr Cannabis-Produkte im Wert von rund 6,2 Milliarden Euro gekauft. Mehr als die Hälfte davon seien gar nicht zum Rauchen bestimmt, sondern Getränke, Backwaren, Eis, Schokoladen, Lutscher, Öle, Salben, Tropfen, Zäpfchen und ähnliches gewesen.</p>
<h2 class='article-block--heading content content--heading' data-article_component='3e0d1f08-4380-4bbb-9fab-0210c4047719'>4. Wie hat sich der Markt für Cannabis in den letzten Jahren verändert?<br></h2>
<p class='article-block--text content js-article-block' data-article_component='f321f08b-f369-4c67-d6a1-473e85ea40ea'>Was die Menge der umgesetzten Drogen angeht: nicht sehr. Aber es hat sich viel verändert, was die Herkunft der Drogen angeht. Bis Ende der 1980er wurde hauptsächlich Haschisch aus Marokko, Afghanistan, Libanon oder der Türkei importiert.</p>
<p class='article-block--text content js-article-block' data-article_component='24334b6c-53f5-43a7-d189-ee455824695f'>Haschisch wird aus den Pollen der Cannabisblüte gepresst und ist viel stärker konzentriert als Marihuana, die getrockneten Blüten der Cannabis-Pflanze.</p>
<p class='article-block--text content js-article-block' data-article_component='f8edeb55-2e1c-4909-f6f1-48eed0487580'>Vergleichsweise selten ist zudem noch im Freien gewachsenes Marihuana aus Thailand importiert worden. Diese Angaben beziehen sich auf die alte Bundesrepublik. In der ehemaligen DDR waren tatsächlich so gut wie <a href="https://thump.vice.com/de/article/acid-einheit-wie-die-wende-die-drogen-in-den-osten-brachte-58d5088f1bf784a9fcc53b20" target="_blank">keine illegalen Drogen verfügbar</a>.</p>
<p class='article-block--text content js-article-block' data-article_component='8f54b798-e8b4-48d1-d1e8-c443efacfb26'>Seit der Wende hat Deutschland allerdings auch wieder eine gemeinsame Drogengeschichte und die begann sich Anfang der 90er Jahre zu wandeln. Der Trend ging nun hin zu Marihuana, das nun immer häufiger auch in Europa angebaut wurde. Zunächst vor allem in den Niederlanden, von wo aus sich die Anbaugebiete immer mehr nach Osten ausbreiteten.</p>
<p class='article-block--text content js-article-block' data-article_component='0d6e42d1-caae-4bfc-8139-2897d032dbe8'>Erst gingen sie  an den Niederrhein, wo die Polizei ab Anfang der 2000er-Jahre immer häufiger große Anbauhallen entdeckte, in denen auf deutschem Boden für holländische Coffeeshops angebaut wurde, in denen wiederum auch deutsche Touristen gerne einkauften. Später rückten Brachen in Ostdeutschland in den Fokus, schließlich pflanzten auch immer mehr Menschen in Osteuropa Cannabis an.</p>
<p class='article-block--text content js-article-block' data-article_component='f73ba38c-eabb-454c-d89a-38d80d84d066'>„Heute“, sagt Wurth, „wird eigentlich so ziemlich überall angebaut. Immer mehr Konsumenten stellen sich auch selbst irgendwo ein paar Pflanzen hin. In Deutschland gibt es keine kartellartigen oder großen Handelsstrukturen wie in Mexiko oder Afghanistan. Hier ist das viel kleinteiliger, regionaler organisiert, und es gibt auch keine bekannten Verbindungen zur Politik.“</p>
<h2 class='article-block--heading content content--heading' data-article_component='b869b2a3-c984-4b34-b883-4543c9189cb4'>5. Wie gefährlich ist das Gras aus dem Park? <br></h2>
<p class='article-block--text content js-article-block' data-article_component='4a357228-3553-4834-f47d-f7fe27a39989'>Von Heroin, Speed und anderen Drogen – auch dem Cannabis-Produkt Haschisch – ist bekannt, dass es häufig gestreckt wird. Marihuana hingegen galt immer als sauber. 2006 wurden erstmals größere Mengen der getrockneten Blüten entdeckt, die mit einem Pulver versetzt waren, Talkum-Puder und ähnlichem, um sie schwerer zu machen und damit den Gewinn für die Dealer zu steigern. Der weiße Puder setzte sich in den transparenten Plastiktütchen ab, in denen Gras klassischerweise verkauft wird. So konnte man es leicht erkennen.</p>
<p class='article-block--text content js-article-block' data-article_component='6976d121-8641-4927-a83f-8c8ad0270950'>Aber die Dealer entwickelten schnell immer raffiniertere Tricks. Von Sand über Vogelsand, der grün lackiert wurde und damit auch an den Blüten kleben blieb, bis hin zu Flüssigkunststoffmischungen, die die Blüten glitzern lassen – dadurch wirken sie, als wären sie stark THC-haltig, also ein Produkt, das als hochwertig gilt. 2008 mussten sich mehr als <a href="http://www.taz.de/!5189059/" target="_blank">130 Personen wegen Bleivergiftungen</a> ärztlich behandeln lassen, nachdem sie sich in Leipzig Gras gekauft hatten, das mit Bleisulfid gestreckt war.</p>
<p class='article-block--text content js-article-block' data-article_component='396f57a1-c2cb-4ce4-e802-8c5aa3a2dc03'>„Mittlerweile braucht man wirklich ein Mikroskop, um Streckmittel zu erkennen – und dann müsste man natürlich noch wissen, wie sauberes Gras unter dem Mikroskop aussieht. Es geht aber nicht nur um Streckmittel, sondern auch um andere Verunreinigungen wie Schimmelsporen, Pestizide, Fungizide“, sagt Georg Wurth. Wie groß der Anteil verunreinigten Marihuanas ist, sei nicht einschätzbar.</p>
<h2 class='article-block--heading content content--heading' data-article_component='37360e2f-5aae-43ce-abed-f6fcd0024649'>6. Es gibt immer mehr Produkte und Geräte für den Cannabis-Konsum – wie gut sind Vaporizer und Co?<br></h2>
<p class='article-block--text content js-article-block' data-article_component='9f1a5c2a-adcb-4b12-e09e-15dc27524264'>Vor etwa drei Jahren war ich mit dabei, wie ein Freund zum ersten Mal ein merkwürdiges Gerät nutzte, das die größte technische Innovation beim Kiffen seit Erfindung der Pfeife ist. Mein Freund ist einer dieser Edelkiffer, die ich am Anfang des Textes erwähnte: Mitte 30, gut bezahlter Job, feste Beziehung, Vegetarier.</p>
<p class='article-block--text content js-article-block' data-article_component='8d26d0e5-dd09-4a5c-dece-838d3208932c'>Die wilden Jahre sind vorbei, und das Rauchen hat er auch längst aufgegeben – statt zu dem Joint greift er deshalb zu dem Gerät, von dem Hanf-Lobbyist Wurth sagt, es verändere die Rauchkultur gerade komplett: Vaporizer.</p>
<p class='article-block--text content js-article-block' data-article_component='788e0ffd-12d3-47fe-a548-c886593b5c5f'>Sie erinnern an E-Zigaretten, funktionieren aber nach einem anderen Prinzip: E-Zigaretten enthalten einen Tank mit nikotinhaltiger Flüssigkeit, die elektrisch erhitzt und vernebelt wird. Man atmet keinen Rauch ein, sondern Dampf, was deutlich weniger Schadstoffe wie Teer enthält, da nichts verbrannt wird. Ähnliches gilt für den Vaporizer: Cannabis wird verdampft und nicht geraucht. Der Prozess ist allerdings anders.</p>
<p class='article-block--text content js-article-block' data-article_component='a5b58e2d-e2dd-46b6-a2da-3b6336b1463a'>Die meisten Vaporizer sehen aus wie elegante MP3-Player oder externe Festplatten. Sie haben ein integriertes Mundstück, an dem man ziehen kann, und eine Verbrennungskammer, in die die getrockneten und gemahlenen Cannabis-Blüten gesteckt werden.</p>
<p class='article-block--text content js-article-block' data-article_component='5f14dc0d-a0f8-44df-e5df-5c48213dbb2a'>Die Luft in der Kammer wird auf etwa 200 Grad erhitzt, wodurch sich die Aroma- und Wirkstoffe aus der Droge lösen und eingeatmet werden können. Zum einen ist das weniger gesundheitsschädlich, weil die Lungen nicht so stark belastet werden.</p>
<p class='article-block--text content js-article-block' data-article_component='3953d2ef-5718-419c-839a-41c2ac4cd4f5'>Zum anderen kriegt man dadurch mehr Wirkstoffe aus dem Gras als beim Joint. Raucht man einen Joint, inhaliert man letztlich nur etwa 25 Prozent des enthaltenen THC. Bei einem <a href="http://www.thekindland.com/wellness/why-vaping-weed-is-healthier-than-smoking-it-according-to-2753" target="_blank">Vaporizer</a> ist es fast doppelt so viel.</p>
<p class='article-block--text content js-article-block' data-article_component='f8d92c49-a06c-476f-cf63-611e598fe2ff'>In dem Lied „Vaporizer“ der Rapper Bonez MC und Ronny Trettmann heißt es: „Ich nehm nochmal einen Zug aus meinem Vaporizer, zieh nochmal und schwebe weiter, hab vergessen wann ich je so high war.“ Das ist eine Erfahrung, die mein Freund und ich auch machten, die zu Beginn aber sehr unangenehm war: Die Wirkung war viel stärker als erwartet. Die Dosierung ist deutlich schwieriger.</p>
<div class='content' data-article_component='acfd787d-ea5b-4a27-abf0-84a7519fdbb3'><div class='fixed-ratio'>
<div class='video-thumbnail fixed-ratio__inner' data-video-embed-code='&lt;iframe src=&quot;//www.youtube.com/embed/RmXOvNdEqwk?frameborder=0&amp;autoplay=true&amp;rel=true&amp;showinfo=0&amp;color=white&amp;modestbranding=1&amp;iv_load_policy=3&amp;theme=light&amp;fs=1&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot; class=&quot;fixed-ratio__inner&quot;&gt;&lt;/iframe&gt;'>
<img class="full-width" src="//i.ytimg.com/vi/RmXOvNdEqwk/hqdefault.jpg" sizes="(max-width:1000px) 50w, 680px" srcset="//i.ytimg.com/vi/RmXOvNdEqwk/hqdefault.jpg 480w, //i.ytimg.com/vi/RmXOvNdEqwk/mqdefault.jpg 320w, //i.ytimg.com/vi/RmXOvNdEqwk/default.jpg 240w, //i.ytimg.com/vi/RmXOvNdEqwk/0.jpg 600w, //i.ytimg.com/vi/RmXOvNdEqwk/mqdefault.jpg 800w" /><button class='btn btn--icon-meta absolute-center btn--filled-semi-white-on-transparent'>
<svg xmlns="http://www.w3.org/2000/svg" width="120" height="120" viewBox="0 0 120 120" class="icon icon--large@palm icon--giant@lap-and-up"><title>Play</title><g fill-rule="evenodd"><path d="M60 0C26.865 0 0 26.865 0 60c0 33.135 26.865 60 60 60 33.135 0 60-26.865 60-60 0-33.135-26.865-60-60-60zm0 112.506c-28.996 0-52.506-23.51-52.506-52.506S31.004 7.494 60 7.494 112.494 31.004 112.494 60c.012 28.996-23.498 52.506-52.494 52.506z"></path><path d="M78.257 60L46.984 84.135v-48.27z"></path></g></svg></button>
</div>
</div></div>
<p class='article-block--text content js-article-block' data-article_component='034d1f98-6540-4e30-f2bc-9d660a36ea1d'>Gesünder und effektiver kiffen ist der große Trend. Neben dem „Vapen“ wird das „Dabben“ immer populärer. Dabei wird hochkonzentriertes Cannabis-Öl, BHO (Butan Hash Oil) genannt, auf einer elektrischen Metallplatte verdampft. Zwei Züge von einem stecknadelgroßen Tropfen reichen aus.</p>
<p class='article-block--text content js-article-block' data-article_component='d0858fdd-43fa-4c5f-88f0-f3aa8b971d36'>Die Gefahr der Überdosierung ist offensichtlich, aber Übungssache, da man den THC-Gehalt beim Öl genauer einschätzen kann, ist es vielleicht sogar einfach als mit einem Vaporizer. Gerade für Schwerkranke, die oft zwischen zwei und fünf Gramm Cannabis <em>pro Tag</em> rauchen, würde sich die Belastung der Lungen und des Immunsystems sowohl durch Vapen als auch durch Dabben enorm reduzieren.</p>
<p class='article-block--text content js-article-block' data-article_component='32bb56cc-e321-417d-9f2e-190755890766'>Das große Problem ist die Herstellung des Öls. Es ist zwar ein sehr einfacher Prozess, den deshalb viele zu Hause selbst ausführen, aber es wird dabei Butangas eingesetzt. Durch Unfälle mit dem Gas gab es viele Verletzte. Mitte Februar verlor der Kölner Rapper Dr. Knarf beide Hände bei einer Explosion in seinem Tonstudio.</p>
<p class='article-block--text content js-article-block' data-article_component='449b11dd-37cb-46df-f350-e7ed8fd73d38'>Ein weiterer Trend, den ich bereits erwähnt habe, hat ebenfalls seine problematischen Seiten: die sogenannten Edibles, also alle essbaren Produkte mit THC-Gehalt. Georg Wurth erklärt: „Es dauert viel länger, bis die Wirkung einsetzt, und dann darf man nicht nach &#39;ner halben Stunde, wenn nichts passiert ist, noch den nächsten Keks nehmen. Da gab es in Colorado viele Probleme. Eine Menge Touristen, die massenhaft Gummibären gegessen haben und dann den ganzen Tag in ihren Hotelzimmern rumlagen und keinen Finger rühren konnten. Das kann ja auch so unangenehm werden, dass Menschen Todesangst bekommen.“</p>
<p class='article-block--text content js-article-block' data-article_component='6c2963a6-a087-4cc8-ab4b-1670991fdf4a'>Als ich meinem Vaporizer-Freund meine Eindrücke von der Messe schildere, sagt er: „Ich bin ja mit dem Vaporizer zufrieden. Aber ein bisschen gruselig finde ich es trotzdem, wie sich das alles entwickelt. Irgendwann kommt der erste mit der THC-Spritze, weil man dann gar keine Schadstoffe mehr einatmen muss.“</p>
<h2 class='article-block--heading content content--heading' data-article_component='540e2249-f674-4470-c20f-eebdf1fbe31b'>7. Wer wird einmal den deutschen Cannabismarkt kontrollieren, wenn er legalisiert werden sollte?<br></h2>
<p class='article-block--text content js-article-block' data-article_component='1db5863d-0611-42d4-b514-dc58754a62ec'>Vor 43 Jahren verbannte der Deutsche Bundestag Tabakwerbung aus dem Fernsehen. Seither kamen immer mehr Einschränkungen für die Hersteller hinzu. Die Aufklärung nahm zu. Die Zahl der Raucher nahm ab. Aber der Tabakindustrie geht es nach wie vor blendend, dank der E-Zigaretten, aber auch dank der vielen Raucher, die jede Preiserhöhung mitmachen. Auch wenn das zynisch klingt: Abhängigkeit ist die effektivste Form der Kundenbindung.</p>
<p class='article-block--text content js-article-block' data-article_component='508d494d-edbe-4da4-e2de-449efcb6b761'>Phillip Morris baut gerade für 300 Millionen Euro eine neue Fabrik in Dresden. Dort sollen bald 500 Mitarbeiter Tabaksticks für E-Zigaretten herstellen. Hanf-Lobbyist Wurth ist sich sicher: Die Tabakindustrie wird auch das Geschäft mit dem Cannabis übernehmen: „Ich denke, es wird ähnlich laufen, wie mit der E-Zigarette. Da hat man auch erst kleine Start-ups vorgelassen, die den Markt bereitet haben, und wenn man dann ein paar Millionen Konsumenten hat, kauft die Tabakindustrie einfach alle.“</p>
<h2 class='article-block--heading content content--heading' data-article_component='8baf4118-f0d3-4411-9a8a-34c4f4c402af'>Zwei Sätze hört man immer wieder, wenn es um Cannabis geht: <br></h2>
<div class='article-block--list content content--list' data-article_component='7de5c42d-0725-402a-9cc0-5a146bc1dd9e'><ul>
<li>„Die Legalisierung ist nur noch eine Frage der Zeit“<br>
</li>
<li>„Ich kiffe schon seit Jahren und es bereitet mir keine Probleme“<br>
</li></ul></div>
<p class='article-block--text content js-article-block' data-article_component='014c14fc-ccfe-4879-a802-809a6964a5ab'>Tatsächlich halte ich es für unwahrscheinlich, dass die deutsche Politik noch lange an einem Verbot festhalten wird, dass weder für Konsumenten gut ist, die durch unsaubere Produkte ihre Gesundheit gefährden, noch für den Staat, dem die Steuereinnahmen entgehen, noch für die Wirtschaft, die das große Geschäft Verbrechern überlassen muss.</p>
<p class='article-block--text content js-article-block' data-article_component='9d7da0dd-9167-40ac-d748-84f08d799ef8'>Denn nach wie vor sind die meisten Dealer nicht Verbrecher, weil sie mit illegalen Drogen handeln, sondern sie handeln mit illegalen Drogen, weil sie Verbrecher sind. Deutschland wird aber sicherlich eher zu den letzten Ländern in Europa gehören, das Cannabis legalisiert, und das ist auch gut so, denn es gibt noch viel über die Droge zu lernen.</p>
<p class='article-block--text content js-article-block' data-article_component='1384d7e7-b7db-437d-9ab1-fb17ef748223'>Damit komme ich zu dem zweiten Satz, mit dem ich ein großes Problem habe: „Ich kiffe schon seit Jahren und es bereitet mir keine Probleme“ – dieser Satz drückt für mich aus, warum wir noch nicht soweit sind, eine weitere Droge zu legalisieren.</p>
<p class='article-block--text content js-article-block' data-article_component='3521edd5-1779-4df1-e6be-e67106d70d00'>Unser Umgang mit Alkohol, der Volksdroge Nummer 1, zeigt, wie wenig wir damit umgehen können. Und bereits jetzt entsteht um das Kiffen ein ähnlicher Gebrauchs-Mythos: Es ist nicht gefährlich. Das stimmt einfach nicht.</p>
<p class='article-block--text content js-article-block' data-article_component='57d81ab5-2c0f-4c17-8a0d-cbfe603fd141'>Es ist weniger gefährlich als Alkohol. Und es ist für die meisten Menschen ungefährlich. Für manche ist es aber fatal. Wir müssen Regeln finden, die alle Menschen schützen. Zurzeit etabliert sich eine ganze Industrie, die immer neue Produkte präsentiert, die das Kiffen nicht nur ungefährlich wirken lassen. Man könnte sogar denken, es ist gesund.</p>
<p class='article-block--text content js-article-block' data-article_component='db804ec9-7c19-4eb8-fa0d-d352f69d1ef0'>„Die perfekte Art, den Tag mit einem Lächeln zu beginnen“, stand auf meinem Muffin. Ich hatte eher das Gefühl, alles in Zeitlupe zu erleben und hatte am Ende ganz böse Kopfschmerzen. Das CBD-Öl versprach „bessere Konzentration“ – hat mir aber vor allem im Magen rumort. Mit dem Vaporizer habe ich meine Lungen geschont. War aber so high, dass ich kein Wort mehr rausbekommen habe. Und all diese Erfahrungen habe ich gemacht, obwohl ich mich schon für einen bewussten und reflektierten Konsumenten halte und schon Erfahrung mit Cannabis hatte.</p>
<p class='article-block--text content js-article-block' data-article_component='4c80f7e6-0f45-4f44-9824-72fed56dc65d'>Wir haben jetzt die Chance, unser Verhältnis mit der Droge Cannabis an die gesellschaftliche Realität anzupassen, es neu auszuhandeln. Die Tabakindustrie sollte am Ende nicht in den Händen haben, wie dieser Prozess ausgeht.</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='15fcfb77-127c-4764-cffd-e7b20535f0cb'><em>Theresa Bäuerlein hat beim Erarbeiten des Textes geholfen; Vera Fröhlich hat ihn gegengelesen; Martin Gommel hat das Aufmacherbild ausgesucht: iStock/ <a href="http://www.istockphoto.com/de/portfolio/yarygin?mediatype=photography&amp;excludenudity=true&amp;sort=best" target="_blank">Yarygin</a>.</em></p>

</div>
<div class='js-comments' id='comments'></div>
</div>
<button class='btn btn--outline-gray btn--square hidden@palm js-gift-button paywall__gift-button' style='visibility: hidden'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</button>

</article>
<div class='js-article-templates' style='display: none'>
<div class='js-author-note-template'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

</div>
</div>
<div class='js-paywall-template'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/benefits">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/1959-es-ist-noch-viel-zu-fruh-cannabis-zu-legalisieren">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-paywall-sharing-template'>
<div class='content'>
<div class='js-sharing-links text-center card text-size--base'>
<div class='content'>
<p>
Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. <br>
Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.
</p>
<button class='btn btn--red btn--outline-red js-gift-button'>
<span class='btn__label'>
Artikel verschenken
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon icon--padded"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</span>
</button>
</div>
</div>
</div>
</div>
</div>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr aus dem Zusammenhang &quot;Cannabis - weißt Du, was Du da konsumierst?&quot;
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='2' data-conversions-updated-at='22. Juni, 22:00 Uhr' data-estimated-word-count='3463'>
<a class='card__link link--camoflaged-hover' href='/1598-die-coolen-hipster-aus-portland-vermarkten-gras-wie-guten-wein'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1598/NX7VD5NuUID5pjUUOMwD1fey1zdTjQJPNqvJJyvmmb4.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die coolen Hipster aus Portland vermarkten Gras wie guten Wein"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Legales Kiffen</div>
<h2 class='card__title article--title'>
Die coolen Hipster aus Portland vermarkten Gras wie guten Wein</h2>
<div class='meta js-readtime-placeholder'>
von Dominik Wurnig, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='1' data-conversions-updated-at='22. Juni, 22:00 Uhr' data-estimated-word-count='1724'>
<a class='card__link link--camoflaged-hover' href='/1554-bald-kann-in-deutschland-gras-angebaut-werden-ganz-legal'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1554/a2Q6WECDFBmyNFXsMR_oRmszD2Y-BoS4eNzGuSmLkoo.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Bald kann in Deutschland Gras angebaut werden, ganz legal"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Drogenpolitik</div>
<h2 class='card__title article--title'>
Bald kann in Deutschland Gras angebaut werden, ganz legal</h2>
<div class='meta js-readtime-placeholder'>
von Dominik Wurnig, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/reporter"><span class='static-content--menu-link--title'>Reporter</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Unsere Mission</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  window.ANALYTICS = {};
  window.ANALYTICS.loggedIn = false;
  window.ANALYTICS.lastLoginAt = false;
  window.ANALYTICS.registeredAt = false;
  window.ANALYTICS.currentTimestamp = 1498226268;
</script>
<script>
window.ANALYTICS.articleHasPaywall = true;
window.ANALYTICS.articlePaywallVisible = false;
window.ANALYTICS.articleTopics = ["explainer", "personalisiert", "hintergrund", "wissen", "food"];
</script>

<script>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</script>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script>
  window.ENV = {
    environment: "production",
    signUpPath: "/users/sign_up",
    signInPath: "/users/sign_in",
    benefitsPath: "/benefits",
    membershipInfoPath: "/pages/mitglied_werden",
  };
</script>
<script>
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = 'Guest';
  window.ENV.currentUser.isUser = false;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isAdmin = false;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixErrorHandler = {
    development: function() {
      var imgClone = this.cloneNode(true);
      imgClone.removeAttribute("srcset");
      imgClone.setAttribute("src", imgClone.getAttribute("ix-path"));
      this.parentNode.replaceChild(imgClone, this);
      return true;
    },
    staging: function() {
      if(!this.hasAttribute("errorHandlerExecuted")) {
        ["src", "srcSet"].forEach(function(attr) {
          this.setAttribute(attr, this.getAttribute(attr).replace(/staging-krautreporter.imgix.net/g, "krautreporter.imgix.net"));
        }.bind(this));
        this.setAttribute("errorHandlerExecuted", "true");
      }
      return true;
    }
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
  
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      if(window.ENV && kraut.imgixErrorHandler[window.ENV.environment]) {
        imgTag.onerror = kraut.imgixErrorHandler[window.ENV.environment];
      }
    });
  
    $(document).on("lazybeforesizes", function(event) {
      var $target = $(event.target);
      targetWidth = $target.parent().innerWidth();
      event.detail.width = targetWidth;
      event.target.classList.remove("kr-lazysizes-placeholder");
      if(window.ENV && window.ENV.environment === "development") {
        console.log("Width = " + targetWidth + ", for " + $target.data("src"));
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.userId = -1;
  window.PIWIK.userRole = "guest";
  window.PIWIK.userState = "guest";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userId > 0) {
    _paq.push(["setUserId", window.PIWIK.userId]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);
  _paq.push(["trackPageView"]);

  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', "1"]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


</body>
</html>
