<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Woher der Islamische Staat kam - Rico Grimm, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<link rel="stylesheet" media="all" href="/assets/application-a4f564c8a13441f4de4c507bd11474bede864603297d2c9dea1c1a038554e06e.css" />
<!--[if !IE]>-->
<script src="/assets/application-4240d1487074382bc9e1cc2cbbc48e4d8d834baf1052d7e37b8a5bdc0cab615a.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-4240d1487074382bc9e1cc2cbbc48e4d8d834baf1052d7e37b8a5bdc0cab615a.js"></script>
<![endif]-->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Erey1X53R8ZBg67b5XKUs5Ud9cXoyIQygUPfPfytJZrcEQrIJKntk4KyAwIl0Ndpbkf4Jz1IOe+9hW3gmiW78Q==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />

<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='article' property='og:type'>
<meta content='https://krautreporter.de/1478-woher-der-islamische-staat-kam' property='og:url'>
<meta content='Woher der Islamische Staat kam' property='og:title'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/1478/piy2bAH1XsP4DoiIX5aN6sL7Ah7p5keLQrC43kYAyU8.jpg?w=1024' property='og:image'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='rico.grimm' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>
<meta content='Der “Islamische Staat“ entsprang einer historisch einzigartigen Mischung aus religiösen Fanatikern und säkularen Geheimdienstlern. So viel ist bekannt. Aber wieso ließen sich die ungläubigen Spione überhaupt auf diese Kooperation ein? Sie waren nicht so ungläubig, wie viele vermuten – das behauptet jedenfalls eine spannende neue Theorie. ' property='og:description'>
<meta content='413826305343387' property='fb:admins'>
<meta content='de_DE' property='og:locale'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@gri_mm' name='twitter:creator'>
<meta content='https://krautreporter.de/1478-woher-der-islamische-staat-kam' name='twitter:url'>
<meta content='Woher der Islamische Staat kam' name='twitter:title'>
<meta content='Der “Islamische Staat“ entsprang einer historisch einzigartigen Mischung aus religiösen Fanatikern und säkularen Geheimdienstlern. So viel ist bekannt. Aber wieso ließen sich die ungläubigen Spione überhaupt auf diese Kooperation ein? Sie waren nicht so ungläubig, wie viele vermuten – das behauptet jedenfalls eine spannende neue Theorie. ' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/1478/piy2bAH1XsP4DoiIX5aN6sL7Ah7p5keLQrC43kYAyU8.jpg?w=1024' name='twitter:image:src'>
<meta content='Der “Islamische Staat“ entsprang einer historisch einzigartigen Mischung aus religiösen Fanatikern und säkularen Geheimdienstlern. So viel ist bekannt. Aber wieso ließen sich die ungläubigen Spione überhaupt auf diese Kooperation ein? Sie waren nicht so ungläubig, wie viele vermuten – das behauptet jedenfalls eine spannende neue Theorie. ' name='description'>

</head>
<body>
<div class='site-wrapper'>

<header class='topbar flex'>
<div class='flex__item'>
<ul class='list-inline'>
<li>
<a class='logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
</li>
</ul>
</div>
<div class='flex__item flex__item--shrink'>
<div id='search'></div>
</div>
<div class='flex__item flex__item--shrink text-nowrap text-right'>
<a class='text-bold btn z--global-topbar text-uppercase' href='/users/sign_in'>
Log In
</a>
</div>
</header>

<main>


<article class='article'>
<header class='article-cover post' data-estimated-word-count='3396'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1478/piy2bAH1XsP4DoiIX5aN6sL7Ah7p5keLQrC43kYAyU8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Woher der Islamische Staat kam"
  class="article-cover__image"
/>

<div class='article-cover__text will-transform will-transform--video-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/9-rico-grimm' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/9/axknzPtN16e6e-5_eaLwYwCDIlxBxMj26ihOPehrR-Y.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Rico Grimm"
  class=""
/>
</div>
von Rico Grimm
</a>
</div>

<h1 class='article-cover__title article--title'>
Woher der Islamische Staat kam
</h1>
<div class='meta'><time datetime='2016-05-02' title=' 2. Mai 2016'> 2. Mai 2016</time><span class='readtime visuallyhidden'>, etwa % Minuten Lesedauer</span>
</div>
</div>
</div>
</header>

<script>
  window.META = {"articleId":1478,"commentsCount":26};
</script>

<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform will-transform--video-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Der “Islamische Staat“ entsprang einer historisch einzigartigen Mischung aus religiösen Fanatikern und säkularen Geheimdienstlern. So viel ist bekannt. Aber wieso ließen sich die ungläubigen Spione überhaupt auf diese Kooperation ein? Sie waren nicht so ungläubig, wie viele vermuten – das behauptet jedenfalls eine spannende neue Theorie. 
</b>
</div>
<p class='article-block--text content js-article-block' data-article_component='a262a37a-6287-492a-89c1-6aa9cefe5bfc'>Als der „Islamische Staat“ im Sommer 2014 die Weltbühne betrat, war er ein Unbekannter. Er schien wie aus dem Nichts gekommen zu sein. Die Fragen stapelten sich: Woher kamen diese Schwarzmaskierten? Wer sind die überhaupt? Wie konnten die erst ein Gebiet erobern, das größer ist als Israel und der Libanon zusammen? Und es dann auch noch halten? Warum konnte der Islamische Staat erreichen, woran so viele andere Terrorgruppen vor ihm scheiterten?</p>
<p class='article-block--text content js-article-block' data-article_component='171f301c-2093-454a-fb8e-ff0fb84a4612'>Der IS nutzte die Wissenslücken, um Angst zu säen. Er präsentierte sich als heilige Gewalt, die von einer höheren Macht geleitet, die ganze Welt erobert.</p>
<p class='article-block--text content js-article-block' data-article_component='1dd5d753-9244-4c5a-99b1-594ac8e1370f'>Wer aber in den Jahren vorher genau verfolgt hatte, wer da im syrischen Bürgerkrieg plötzlich auftauchte und immer stärker wurde, wer da im Irak protestiert hatte und warum, und wer noch weiter zurückgehend die Chroniken der US-Besatzung des Landes gelesen hatte, der wusste: Für die Entstehung des IS gibt es Gründe, die mit Spionageabwehr, forcierter Islamisierung und Schmuggelnetzwerken zu tun haben. Aber nichts mit Gott.</p>
<p class='article-block--text content js-article-block' data-article_component='5166187e-0501-454a-a08f-c3271b66af36'>Dem IS den Boden bereitet hatten die USA mit ihrem desaströsen Einmarsch im Irak. Aber auch: der ehemalige Diktator Saddam Hussein. Das jedenfalls behauptet der britische Nahost- und Extremismus-Analyst Kyle W. Orton, der <a href="https://kyleorton1991.wordpress.com/" target="_blank">einen Blog zum Thema betreibt</a> und unter dem Dach der neokonservativen Denkfabrik Jackson Society forscht. Hussein habe eine Islamisierungskampagne gestartet, die es seinen ehemaligen Offizieren leichter machte, dem IS beizutreten.</p>
<p class='article-block--text content js-article-block' data-article_component='4ef1c0a7-3034-4da4-e89c-1f961bd08603'>Wenn Ortons Theorie stimmt, dann ist eine Frage beantwortet, die in meinen Augen nie zufriedenstellend beantwortet werden konnte: Warum schlossen sich ehemalige Sicherheitsbeamte des Saddam-Regimes dem Islamischen Staat an? War Saddam Hussein nicht ein Islamistenfresser gewesen, der alles Religiöse in seinem Staatsapparat rigoros verfolgen ließ? Warum sollte jemand, der vorher im Geheimdienst Jahrzehnte damit zugebracht hat, Islamisten zu jagen, plötzlich mit ihnen zusammenarbeiten?</p>
<p class='article-block--text content js-article-block' data-article_component='b9810bfe-355d-47a7-ee9e-d870078c9445'>Darauf antworten die meisten Experten ungefähr so: Der Zorn der ehemaligen Offiziere war so groß, ihr Wille, sich zu rächen und wieder an die Macht zu kommen, so stark, dass sie ideologische Unterschiede herunterspielten und die Islamisten für ihre Zwecke nutzten.</p>
<p class='article-block--text content js-article-block' data-article_component='7411af3a-223e-4dcd-cec2-841b9994474f'>Beachten Sie: Ohne die Offiziere gäbe es heute wohl keinen IS. Denn als sie sich den Islamisten anschlossen, brachten sie ihr Wissen und ihre Erfahrung mit. Sie hatten jahrzehntelang einen Staat kontrolliert, und jetzt ging es zunächst darum, den Post-Saddam-Irak zu unterminieren und einen neuen Staat vorzubereiten und zu planen. Die <a href="http://www.spiegel.de/politik/ausland/haji-bakr-der-terror-planer-des-islamischen-staats-is-a-1029289.html" target="_blank">Recherchen des Spiegel-Autors Christoph Reuter zeigen</a>, wie minutiös der Islamische Staat die Eroberung von Syrien geplant hat und dank der Erfahrung der ehemaligen Militärs auch umsetzen konnte.</p>
<p class='article-block--text content js-article-block' data-article_component='4650ae11-ac35-45ef-9a24-46401bd8abf2'>Orton sagt nun, dass diese Männer gar nicht so anti-religiös gewesen seien, wie wir immer denken. Allerdings seien sie auch nicht islamisch in einem Sinne, den wir kennen. Orton behauptet, dass Saddam Hussein seine ganz eigene Spielart des konservativen Islams, des Salafismus propagiert hatte. Die Religion seiner Untergebenen war ihm egal, solange es seine Religion war, das heißt, solange er die Macht behielt.</p>
<p class='article-block--text content js-article-block' data-article_component='7a7b5eb0-100c-4420-c8a8-cbe423e869a3'>Es gibt andere, wie die Washington-Post-Reporterin Liz Sly, die ähnlich <a href="https://www.washingtonpost.com/world/middle_east/the-hidden-hand-behind-the-islamic-state-militants-saddam-husseins/2015/04/04/aa97676c-cc32-11e4-8730-4f473416e759_story.html" target="_blank">argumentieren</a> und <a href="https://www.foreignaffairs.com/articles/iraq/2016-01-12/saddams-isis" target="_blank">einige, die mit guten Argumente widersprechen</a>. Ich finde diese Theorie erstmal: spannend. Weil sie die Brücke spannt von den 1980er Jahren, als Saddam begann, den Irak zu islamisieren, in die Jetzt-Zeit. Deswegen habe ich Orton um ein Interview gebeten. An Stellen, die sich Einsteigern in die Materie nicht sofort erschließen, habe ich Erklärungen eingefügt. Wer immer noch Fragen hat, bitte in den Kommentaren oder Anmerkungen oder hier auf Facebook posten.</p>
<p class='article-block--text content js-article-block' data-article_component='8bcf5cac-2bf2-4f20-9e87-030025d1c7ec'>Hinweis: Ich verwende durchweg die Bezeichnung “Islamischer Staat”. Das ist historisch ungenau, weil der IS bis 2014 Islamischer Staat im Irak und in Syrien (ISIS) und davor Islamischer Staat im Irak (ISI) bzw. Al-Qaida im Irak (AQI) hieß. Ich habe der Verständlichkeit Vorrang gewährt</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='45cae8a1-779f-4571-d57a-1d10a6d587fa'><strong>Der Islamische Staat hat seine Wurzeln im Irak nach der US-Invasion. Aber Sie sagen, dass wir noch viel weiter zurückgehen müssen. Bis in die 1980er Jahre. Warum?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='0b096cd2-f906-45ba-fced-4d2911476c27'><strong>Orton:</strong> <em>Als die irakische Regierung 1963 an die Macht kommt, ist sie sehr säkular. Aber in den 1980er Jahren, als der Krieg mit dem Iran beginnt, wendet sie sich dem Islam zu, um ihre Herrschaft zu legitimieren, gerade weil sie auch ein religiöses Regime im Iran bekämpft. Dessen Anführer, Ayatollah Khomeini, nennt Saddam Hussein immer wieder einen Ungläubigen. Saddam weiß, dass ihm das schadet, denn er hat die irakische Gesellschaft mit Spionen unterwandert.</em></p>
<p class='article-block--text content js-article-block' data-article_component='5696b27e-0378-4341-d0c3-cc02db8ff77f'>Der Iran-Irak-Krieg ist einer der blutigsten und brutalsten Kriege der jüngeren Geschichte. In dem acht Jahre dauernden Schlachten starben mindestens eine Million Menschen. Am Ende konnte keine der beiden Seiten gewinnen – und das, obwohl der Westen Saddam Hussein mit Waffen und Geld unterstützte, um die Ayatollahs in Teheran zu stürzen.</p>
<p class='article-block--text content js-article-block' data-article_component='67eb5857-5e8d-4e51-b42b-52174d1c9330'><strong>Orton:</strong> <em>1983 beginnt Hussein, in Bagdad Religionsführer und Islamisten aus dem ganzen Nahen Osten zu versammeln, damit diese sich auf seine Seite schlagen und Iran als Kriegstreiber darstellen. Drei Jahre später findet ein geheimes Treffen der höchsten Baath-Parteiführer im Irak statt. Die entscheiden, sich außenpolitisch fortan Islamisten anzunähern, vor allem den Muslimbrüdern in Ägypten und Sudan.</em></p>
<p class='article-block--text content js-article-block' data-article_component='418052db-4d90-43e5-da01-6e0a975a01c1'>Orton lässt zwei Begriffe fallen: Baath-Partei und Muslimbruderschaft. Beide Bewegungen prägten die Geschichte des Nahen Ostens im 20. Jahrhundert. Der Baathismus war eine auf dem Papier säkulare, nationalistische Bewegung, die danach strebte, alle arabischen Staaten zu vereinigen. Ihre zwei wichtigsten Filialen waren in Syrien und dem Irak. Die Muslimbruderschaft ist eine religiöse Bewegung, die 1928 in Ägypten entstanden ist und sich der Verbreitung islamischer Werte, dem Kampf gegen Besatzung und westlichen Einfluss verschrieben hatte. Sie hat zahlreiche Ableger im Nahen Osten, die wichtigsten sind in Syrien und Jordanien.</p>
<p class='article-block--text content js-article-block' data-article_component='284ec9aa-af8d-4233-cf85-8237be9beba2'>Baathismus und Muslimbruderschaft sind keine natürlichen Alliierten, im Gegenteil. Deswegen war es so erstaunlich, dass Saddam Hussein auf die Islamisten in den 1980er Jahren zuging - aber nur im Ausland. Die irakische Muslimbruderschaft unterdrückte er weiterhin auf brutale Weise.</p>
<p class='article-block--text content js-article-block' data-article_component='6cdc5500-702f-4ee1-b2b2-3deebd8935e1'><strong>Woher wissen Sie, dass dieses Treffen stattfand, wenn es denn geheim war?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='ca74eb33-0bb0-42c2-f002-a26ac5aaa03c'><strong>Orton:</strong> <em>Wir haben die Mitschriften – und die zeigen: Die Saddam-Regierung wechselte den Kurs, aber die komplette Verwandlung beginnt drei Jahre später.</em></p>
<p class='article-block--text content js-article-block' data-article_component='469f1f89-af1e-4d56-a677-16ad53b44594'><strong>Was passierte?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='19f7f7f9-7cdc-4f72-faa8-cf5db6e36f9e'><strong>Orton:</strong> <em>Der außenpolitische Kurswechsel machte ein paar andere Änderungen nötig. Dessen Ziel war ja, die Spannungen zwischen dem Baath-Regime und der islamistischen Opposition in den anderen Ländern abzubauen. Um dieses Ziel zu erreichen, mussten aber alle wissen, dass es das Ziel ist. Um es aber zu erreichen, musste Saddam auch den irakischen Islamisten mehr Freiheiten geben. So hat er 1989 angefangen, eine Islamische Universität zu bauen. Während und nach dem Zweiten Golfkrieg mit den USA und deren Verbündeten beschleunigt sich die Islamisierung rasant. Damals wirkte es zynisch; viele nahmen an, dass Saddam sie nur begann, um seine Herrschaft zu retten.</em></p>
<p class='article-block--text content js-article-block' data-article_component='0fd8a605-aefe-40ee-8841-efa418815bcb'><em>Seine Rhetorik änderte sich generell im Krieg: Wenn er Kampfflieger in den Iran schickte, nannte er sie „Engel“, die die Truppen schützen. Er hat das Wort „Dschihad“ sehr oft verwendet, wenn er vom Krieg sprach. Seine Befehle kämen „von Gott“. Und zwei Tage bevor im zweiten Golfkrieg die Bombardierung begann, ließ er die Worte „Allahu Akbar“ auf der irakischen Flagge anbringen: Gott ist groß. Nach der Niederlage in Kuweit intensivierten sich diese Bemühungen nochmals. 1993 begann offiziell die „Glaubenskampagne“.</em></p>
<p class='article-block--text content js-article-block' data-article_component='069c541f-c7b1-4384-a127-d374f914d7e8'><strong>Was ist das?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='5ceedb06-f8ac-4d3c-f061-2ee0622624c3'><strong>Orton:</strong> <em>Im Grunde begann mit ihr die Islamisierung der Regierung. Sie ließ immer mehr Moscheen bauen, führte eine Armensteuer ein, die Zakāt-Steuer. Sie eröffnet Religionsschulen und druckt Millionen Korane. Die Scharia, das islamische Gesetz, führt die Regierung in der schärfsten Form ein. Dieben wurden die Hände abgehackt, Homosexuelle gesteinigt und Untreue geköpft.</em></p>
<p class='article-block--text content js-article-block' data-article_component='e6ecbcc0-237f-4a7f-c5af-214af058d623'>Was Orton nicht erwähnt: Saddam Hussein soll sogar einen Koran mit 27 Litern seines eigenen Blutes schreiben lassen haben. Das Vermächtnis von Hussein war ein schwieriges. Aber dieses spezielle Erbe gehört <a href="http://orf.at/stories/2032451/2032492/" target="_blank">eindeutig zu den schwierigsten</a>, denn bis heute weiß niemand, was mit dem „Relikt“ geschehen soll.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='d76095cc-5bd8-4a26-8ec4-e37ac0c808d1'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/4101/TPuoSeZRVmx1_Olh8eScqiXBmE7hEifNReunJBfZoU8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Saddam Hussein betet - wenn es ihm nützt."
  class="full-width"
/><figcaption class='content content--flush-y text-size--base@lap-and-up text-size--small@palm'>
<div class='flex flex--align-start flex--column@palm'>
<p class='flex__item flush gutter@lap-and-up'>
<span class='visuallyhidden'>Image caption:</span>
<span class='text-italic'>Saddam Hussein betet - wenn es ihm nützt.</span>
</p>
</div>
</figcaption></figure>
<p class='article-block--text content js-article-block' data-article_component='599a0604-8051-4bd4-c2ed-eb4736ce2445'><strong>Orton:</strong> <em>Parallel zur Glaubenskampagne machte das Saddam-Regime den Versuch, die internationalen Sanktionen zu unterwandern. Um dieses Ziel zu erreichen, erschuf sie eine kriminelle Schattenwirtschaft, die Saddams Neffen verwalteten. Sie bauten Netzwerke und Schmuggellinien quer über Iraks Grenzen auf.</em></p>
<a name='paywall'></a>
<div class='js-paywall-divider'></div>
<p class='article-block--text content js-article-block' data-article_component='4181292f-56a1-4a4f-f72e-500f4d84ed93'>Die Weltgemeinschaft verhängt am 6. August 1990 Sanktionen gegen Irak als Strafe für dessen Einmarsch in Kuweit. Die Sanktionen verbieten es, Güter einzuführen, die militärischen Nutzen haben könnten. Sie gingen so weit, dass sogar die Einfuhr von Bleistiften wegen des in ihnen enthaltenen Grafits verboten war. Grafit konnte auch zum Waffenbau verwendet werden. Verschiedene UN-Studien kommen zu dem Schluss, dass die Sanktionen 300.000 bis 500.000 irakische Kinder das Leben gekostet haben, weil die irakische Regierung nicht mehr in der Lage war, genug Lebensmittel einzuführen und gesundheitliche Standards einzuhalten.</p>
<p class='article-block--text content js-article-block' data-article_component='393a07fe-f4cf-4b5f-9a06-ffd0a2b339d4'><strong>Orton:</strong> <em>Der Schmuggel hat die Gesellschaft verändert, weil Saddam Gruppen Macht verlieh, die vorher bedeutungslos waren. Einen Teil der Einnahmen aus diesem Geschäft verwendete er, um Geistliche in den sunnitischen Gebieten zu fördern; Männer, die vorher kaum Macht hatten. Das Schmuggelgeschäft selbst wickeln die Stämme ab.</em></p>
<p class='article-block--text content js-article-block' data-article_component='90d115f3-2d8a-4fac-d289-dadd306631e8'>„Die Stämme.“ Sie werden noch häufiger eine Rolle spielen. Bei ihnen gilt, was schon Tausende Jahre galt: Herrschaft der Männer, der Ältesten, der Tradition und eines unerbittlichen Ehrkodizes. Bitte denken Sie aber nicht an Häuptlinge mit Federschmuck oder Ähnlichem. Ein „Stammesangehöriger“ sieht aus wie jeder andere Iraker auch - die alle „Stammesangehörige“ sind. Sein Name ist wichtig. Er verrät, zu welcher Familie, vulgo Stamm, er gehört.</p>
<p class='article-block--text content js-article-block' data-article_component='19711af8-1ff6-4b6e-85ae-73ac0c4b7af9'>Aber um zu verstehen, woher der IS kommt, müssen wir noch über eine zweite Quelle der Identität im Irak sprechen: Sunniten und Schiiten. Die verschiedenen Strömungen des Islams. <a href="https://krautreporter.de/1251--nein-zwischen-schiiten-und-sunniten-gibt-es-keine-uralte-feindschaft">(Hier wunderbar erklärt)</a>. Wer was war, spielte in den nationalistisch aufgepeitschten 1980er Jahren im Irak eine Nebenrolle. Doch nachdem die Schiiten, die vor allem im Süden des Landes leben, 1991 gegen die sunnitische Regierung um Saddam Hussein aufbegehren, wird es plötzlich sehr wichtig, wer wozu gehört.</p>
<p class='article-block--text content js-article-block' data-article_component='4ddb967e-35ea-4691-d050-94cec4f588d7'>Diese Karte zeigt, wo im Irak Schiiten und Sunniten lebten. Sie zeigt damit auch: Die Stämme, auf die sich Hussein verließ, um die Sanktionen zu unterlaufen, waren alle sunnitisch.</p>
<figure class='article-block--image content content--flush-x@palm media media--bodywidth' data-article_component='0723df31-f31b-455c-944b-7f992aea8dda'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/4095/XIRCUXUfCVWZaTFZajs5zt9LMi8qI-tQp-RJa5eHH0Y.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Die Karte spiegelt den Stand des Jahres 2011 wider. Im Sommer 2014 griff der IS die Jesiden im Norden Iraks an, viele flüchteten und leben jetzt in Lagern in der ganzen Region. "
  class="full-width"
/><figcaption class='content content--flush-x@lap-and-up content--flush-y text-size--base@lap-and-up text-size--small@palm'>
<div class='flex flex--align-start flex--column@palm'>
<p class='flex__item flush gutter@lap-and-up'>
<span class='visuallyhidden'>Image caption:</span>
<span class='text-italic'>Die Karte spiegelt den Stand des Jahres 2011 wider. Im Sommer 2014 griff der IS die Jesiden im Norden Iraks an, viele flüchteten und leben jetzt in Lagern in der ganzen Region. </span>
</p>
<p class='flex__item flex__item--third flush gutter@lap-and-up text-right@lap-and-up'>
<span class='visuallyhidden'>Copyright:</span>
<span class='meta'>Karte: Rico Grimm/ CC-BY-SA 2.0</span>
</p>
</div>
</figcaption></figure>
<p class='article-block--text content js-article-block' data-article_component='410279a0-6078-43b0-946c-491130a95c12'><strong>Orton:</strong> <em>Die Saddam-Leute haben die Einnahmen aus der Schattenwirtschaft genutzt, um ein Netzwerk von Günstlingen innerhalb des Landes zu knüpfen. Damit wollten sie sich Unterstützung sichern, vor allem in den sunnitischen Gebieten. Moscheen verteilten die Gelder, weswegen das Prestige der Geistlichen dort stieg. Es bedeutete aber auch, dass die Regierung plötzlich die Gehälter der Geistlichen bezahlte. Mit der Glaubenskampagne erschafft Saddam im Grunde seine eigene religiöse Bewegung: den baathistischen Salafismus.</em></p>
<p class='article-block--text content js-article-block' data-article_component='a7d77c81-90be-4cf4-f85e-7c1ec161cee3'>Wie konnte ein säkulares Regime  sich der Religion zuwenden? Solange das Regime die Kontrolle behält, ist es möglich, jedenfalls in den Augen des Regimes. Aber diese Politik der scheinbaren Hinwendung zur Religion wird in einem Bumerang-Halbkreis zurückkommen und Hussein gefährlich werden.</p>
<p class='article-block--text content js-article-block' data-article_component='24b10903-874b-411e-c777-a2bf2fb8937f'><strong>Orton:</strong> <em>Nach dem Start der Glaubenskampagne schickt Saddam Hussein seine Geheimdienst-Offiziere in die Moscheen, um sie zu unterwandern und dieses religiöse Erwachen zu steuern. Aber was stattdessen passiert: Viele dieser Offiziere wenden sich selbst dem Salafismus zu und brauchen Saddam plötzlich nicht mehr. Einige gehen zu weit: 2000 gibt es eine Reihe von Bombenanschlägen gegen Regierungsziele. Die Anschläge, die wir später beobachten können, haben schon begonnen, als die Invasion beginnt.</em></p>
<p class='article-block--text content js-article-block' data-article_component='65127089-4a86-4165-879d-7ee15aed51a7'>Dieser Satz ist einer der interessantesten im ganzen Interview. Denn Orton schlägt hier eine Brücke von 1999 bis 2014. Islamistischer Terror hat den Irak nicht erst mit der US-Invasion heimgesucht, sondern schon früher.</p>
<p class='article-block--text content js-article-block' data-article_component='debbbd68-30a6-4a9a-c68d-f169f4ac5822'>Noch bevor die USA und ihre Verbündeten einfallen, reist ein Veteran der Afghanistan-Kriege in den Irak ein und schlägt im kurdisch geprägten Norden des Landes, außerhalb der Reichweite der Zentralregierung, seine Zelte auf. Er eröffnet 2002 ein Terrorcamp. Amerikanische Geheimdienstler observieren das Camp und bitten Washington bald um Erlaubnis, es auszuschalten. Die Bush-Regierung allerdings hält sich zurück. Wenn man den Irak „befreie“, werde man das Camp sowieso zerstören, heißt es. Und tatsächlich: Im Frühjahr 2003 zerstören mehrere US-Kampfjets das Lager. Aber dessen Gründer war schon lange weitergereist, nach Bagdad, mit neuen Plänen. Er heißt Abu Musab al-Zarqawi. US-Außenminister Colin Powell machte ihn weltberühmt, als er ihn der Weltöffentlichkeit als Bindeglied zwischen Saddam Hussein und Al-Qaida präsentierte, eine Einschätzung, die bei näherer Betrachtung in sich zusammenfällt. Zarqawi wird neben Osama bin Laden zu einem der meistgesuchtesten Terroristen des Planeten. Er wird aber auch: der Gründer des Islamischen Staates.</p>
<p class='article-block--text content js-article-block' data-article_component='4d4f7c03-a4c9-4913-ea6b-6ecdc74ce9be'><strong>Orton:</strong> <em>Zarqawi hält sich in Kurdistan im Nordirak auf, als die Invasion beginnt, geht danach in den Iran, kommt aber im Juni 2003 ins Land zurück. Danach verübt er die spektakulären Anschläge auf die jordanische Botschaft, das Canal Hotel und die Vereinten Nationen in Bagdad und löst so den Aufstand gegen die USA und ihre Verbündeten aus. Zwei Säulen des alten Regimes tragen diesen Aufstand: dschihadistische Salafisten, die von Ausländern angeführt werden, und die Stämme. Die USA hatten nach ihrem Einmarsch versucht, die Grenzen zu schließen. Damit schnitten sie die Schmuggelnetzwerke der Stämme ab, was diese verärgerte und sie bewog, sich dem Aufstand anzuschließen.</em></p>
<p class='article-block--text content js-article-block' data-article_component='b8f732a1-adf9-4192-890e-08354205afc0'>Da sind sie wieder, die Stämme. Weil die US-Truppen die Grenzen des Landes effektiver abriegeln als die Iraker vor ihnen bzw. nicht so korrupt sind, verlieren die Stämme ihre Einnahmen aus dem Schmuggel. Sie fangen an, die US-Truppen zu bekämpfen. Manche wenden sich auch offen islamistischen Terrorgruppen zu. Die haben, finanziert durch private Spender vom Golf, Geld, um sie zu bezahlen.</p>
<p class='article-block--text content js-article-block' data-article_component='e61d6d42-a3ea-4a3a-b27a-c8003f0a24a1'>Die USA entreißen den Stämmen aber nicht nur ihre Einkommensquellen. Durch ihre ungeschickte Politik entfremden sie sie auch von der Zentralregierung in Bagdad. Dort übernehmen Schiiten das Kommando, deren Volksgruppe zwar die Mehrheit im Land stellt, aber nach Jahren der rücksichtslosen Sunniten-Herrschaft wenig Lust haben, ihrerseits Rücksicht zu nehmen. Das wird den Aufstieg des Islamischen Staates erleichtern, weil er sich als „Schutzmacht der Sunniten“ präsentieren kann.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='addc9a60-ed70-4ff2-91b2-70c17de64743'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/4102/ToPcn0SEwpCgOQhxwvDC_ErKisGWJWzEQFsM3dbANLs.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""Mission Accomplished" verkündete der damalige US-Präsident George W. Bush im Mai 2003, werbewirksam vom Deck eines Flugzeuträgers aus. Dabei sollte der eigentliche Krieg jetzt erst beginnen. "
  class="full-width"
/><figcaption class='content content--flush-y text-size--base@lap-and-up text-size--small@palm'>
<div class='flex flex--align-start flex--column@palm'>
<p class='flex__item flush gutter@lap-and-up'>
<span class='visuallyhidden'>Image caption:</span>
<span class='text-italic'>&quot;Mission Accomplished&quot; verkündete der damalige US-Präsident George W. Bush im Mai 2003, werbewirksam vom Deck eines Flugzeuträgers aus. Dabei sollte der eigentliche Krieg jetzt erst beginnen. </span>
</p>
</div>
</figcaption></figure>
<p class='article-block--text content js-article-block' data-article_component='d8c25aba-92db-4426-ee3a-f4f32f6550ac'><strong>Wie reagieren die USA auf die ganzen Anschläge?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='7765d294-0998-49a0-9cff-d3f4dcbc6ea5'><strong>Orton:</strong> <em>Eine lange Zeit betrachteten die USA den Aufstand als ein ausländisches Phänomen im Irak. Aber das war er nicht. Es war auch kein Volksaufstand, wie es etwa der Viet Cong während des Vietnamkrieges war; im Grunde war es das alte Regime, das seine Macht wiedererlangen wollte. Dafür stützten sie sich auf Gruppen, die auch schon von dem alten Regime profitiert hatten: die Stämme, die Salafisten.</em></p>
<p class='article-block--text content js-article-block' data-article_component='06fec166-8660-4c01-a079-36907ae191ac'>Kommen wir zu den ehemaligen Sicherheitsleuten von Saddam, dem „alten Regime“ wie Orton es nennt. Sie sind die dritte Kraft im Aufstand neben Islamisten und Stämmen.</p>
<p class='article-block--text content js-article-block' data-article_component='9722c5eb-20f1-4480-a5da-0d9d6e6eed27'><strong>Orton:</strong> <em>Die USA fuhren fort mit ihrer Strategie des kleinen Fußabdrucks. Sie glaubten, dass sie den Aufstand so niederschlagen konnten. Sie nahmen das alles nicht so ernst. Das änderte sich erst mit Falludscha. Aufständische hatten diese Stadt eingenommen. Die USA beginnen 2004 die Operation „Phantom Fury“, um sie zurückzuerobern, und ändern damit ihr Vorgehen. Aber Al-Qaida lässt einfach eine Rumpfmannschaft zurück und zieht die Mehrheit seiner Kämpfer ab, nach Mosul.</em></p>
<p class='article-block--text content js-article-block' data-article_component='d8fbc0c0-2a85-452f-a44d-d909658c7af9'>Mosul. Es wird genau diese Stadt sein, die der Islamische Staat wählt, um sie 2014 erst publikumswirksam zu erobern und dann von dort sein Kalifat auszurufen. Der Grundstein dafür wird in diesen Tagen gelegt, zehn Jahre zuvor.</p>
<p class='article-block--text content js-article-block' data-article_component='a679e837-ec42-4831-95d2-7d10271b16d8'><strong>Nachdem die USA ihre Strategie verändert haben, beginnen sie, sehr viele Leute im Irak zu verhaften. Viele landen in den berüchtigten Gefängnissen Abu Ghuraib und Camp Bucca, wo sie sich vergleichsweise frei bewegen und so auch missionieren und sich radikalisieren können. Wie trägt das zur Entstehung des IS bei?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='9570d840-568d-4a71-d3ad-cba97e69da64'><strong>Orton:</strong> <em>Das trägt nicht so viel bei wie oft dargestellt wird. Gerade auf das Camp Bucca konzentrieren sich viele Leute. Aber diese Gefängnisse sind nicht die Ursache des IS. Die Wurzeln liegen viel tiefer. Alle IS-Hauptanführer waren Mitglieder des Saddam-Regimes und schlossen sich dem Aufstand schon vorher, 2003 und 2004, an. Der IS als solcher existierte noch nicht, nur dessen Vorgängerorganisation. Wenn die ehemaligen Offiziere einfach nur zurück an die Macht gewollt hätten, hätten sie sich einer der vielen baathistischen, gut ausgestatteten Milizen anschließen können. Der Saddam-Vize Izzat Ibrahim al-Douri verwaltete die Gelder des alten Regimes und bezahlte jeden, der die Amerikaner bekämpfte. Aber die heutigen IS-Anführer wählten in vollem Bewusstsein eine Gruppe, die ideologische Prüfungen abhielt, ehe sie jemanden aufnahm und in der man getötet werden konnte, wenn man sich „unislamisch“ verhielt.</em></p>
<p class='article-block--text content js-article-block' data-article_component='e0a6b4f4-d1ae-43f3-a21a-2c249e40a3c0'><strong>Das hört sich schlüssig an. Aber woher wissen Sie das eigentlich?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='5bff8f9f-a406-4557-c0b5-589e8cd84186'><strong>Orton:</strong> <em>Abu Omar Bagdadi, einer der frühen Anführer, hält 2006 eine Rede, aus der hervorgeht, was der IS von seinen Rekruten verlangt. Die Situation war für die Organisation damals schwierig. Bagdadi sagt dennoch: Wir brauchen frühere Militärs, wir brauchen die Erfahrungen eines Generals und der Sicherheitsleute – aber nur, wenn ihnen so-und-so-viele Teile des Korans geläufig sind und sie eine Prüfung in islamischer Theologie bestehen. Es ist nur schwer vorstellbar, warum Saddams Sicherheitsleute sich dem IS anschließen sollten, wenn der gerade Probleme hat und sie sich auch noch dem Stress der ganzen Initiationsrituale aussetzen müssen. Es ergibt keinen Sinn – außer Sie nehmen an, dass diese Menschen wahre Gläubige waren.</em></p>
<p class='article-block--text content js-article-block' data-article_component='3d945ae6-c1d5-47fc-b732-76af80aa2bcf'>Hier führen die verschiedenen Fäden der Theorie Ortons zusammen. Durch seine Religionspolitik hat Saddam Hussein Teile seines eigenen Sicherheitsapparates islamisiert. Diese Teile schließen sich später den islamistischen Aufständischen an.</p>
<p class='article-block--text content js-article-block' data-article_component='6c3307f3-ef10-40bd-d78f-c590616b2145'>Das Epizentrum des Aufstandes gegen die US-Besatzung ist dabei die Provinz Anbar; die wahrscheinlich wichtigste in der jüngeren Geschichte des Landes. Dort treffen sich Dschihadisten und Saddams Leute, dort verlaufen die Grenzen zu Saudi-Arabien, Jordanien – und zu Syrien. Die Stämme schmuggelten in den 1990er Jahren ihr Material hauptsächlich über die syrische Grenze, um die Sanktionen zu umgehen. Jetzt, in den 2000er Jahren, schmuggeln sie, im Auftrag und im Einverständnis der Islamisten und der syrischen Geheimdienste Waffen, fremde Kämpfer und Material. Vor allem eine Terrorgruppe profitiert: der Islamische Staat. Ihm gelingt es, in Anbar nicht nur aus dem Untergrund zu operieren, sondern einige Städte am Tag teilweise, in der Nacht de facto komplett zu übernehmen. 2007 erklärt der IS Ramadi, das Zentrum von Anbar, zu seiner Hauptstadt.</p>
<p class='article-block--text content js-article-block' data-article_component='f7d881b6-4857-473f-d881-124f3131404b'><strong>Im Jahr 2007 verstärken die USA ihre Truppenpräsenz im Irak und ihre Anstrengungen, das Land zu stabilisieren. Was passiert mit dem Islamischen Staat in dieser Zeit?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='03b4afae-68e7-42e9-d68a-7af4ad6c34f2'><strong>Orton:</strong> <em>Ab 2005 etwa dominiert IS den Aufstand, weil er die Verbindungen nach Syrien hat. Allerdings beginnt er mit seinen Kämpfern, die lokalen Aufständischen zu überwältigen. Er wird zu mächtig, weswegen die Stämme das Bündnis auflösen und den Kampf gegen den IS aufnehmen. Das sogenannte Erwachen beginnt. Ein Jahr später, 2006, ist die Revolte der Stämme weit fortgeschritten, als zusätzlich noch mehr US-Truppen im Land eintreffen. Dadurch taumelt der IS am Rande der Vernichtung. Die Stämme und die US-Truppen können ihn  aus seinem Stammland in Anbar vertreiben und in den Untergrund verbannen, wie jede andere Terrororganisation auch. Sie zerstören fast die komplette IS-Führung.</em></p>
<p class='article-block--text content js-article-block' data-article_component='b3b53792-14de-4c67-da2c-c5ad748efb2d'>Oha, die Stämme wenden sich mit einem Mal gegen den IS! Zusammen mit mehr Truppen, einer besseren Taktik gelingt es den USA nun, den Aufstand niederzuschlagen. Warum ändern die Stämme ihre Haltung? Weil sich die oft ortsfremden Dschihadisten nicht damit zufriedengeben, ein Gebiet zu erobern. Sie wollen der Bevölkerung auch ihre strikten Moralvorstellungen aufzwingen. Männer, die rauchen, erschießen sie auf der Stelle, Frauen dürfen nicht mehr zur Schule gehen und westliche Mode ist Sünde. Vielleicht würden sich Iraker diesen ganzen Vorschriften sogar beugen; das Land taumelt ja am Rande des Bürgerkrieges. Eine Ordnung ist besser als keine Ordnung. Aber der IS erweist sich zu diesem Zeitpunkt als unfähig, das normale, alltägliche Leben am Laufen zu halten. Die alten Herren des Landes, die Stämme, wollen sich das nicht bieten lassen.</p>
<p class='article-block--text content js-article-block' data-article_component='9cb91f05-cce4-4870-ddad-0a34e89b4e24'><strong>Orton:</strong> <em>Was nun passiert: Weil die Anführer des IS so schnell getötet werden, bleiben nur noch diejenigen übrig, die mehr Fähigkeiten in operativer Sicherheit und Spionageabwehr haben.</em></p>
<p class='article-block--text content js-article-block' data-article_component='0b777e16-db4b-46d6-e3c4-332a898c7f38'><strong>Was bedeutet das?</strong></p>
<p class='article-block--text content js-article-block' data-article_component='f8f16bb3-eea2-47f4-bf9d-1530f0bc65e8'><strong>Orton:</strong> <em>Die USA haben den IS zu diesem Zeitpunkt unterlaufen. Als sie etwa den Anführer Abu Omar Bagdadi töten, passierte zuvor Folgendes: Einer seiner Teammitglieder ist ein US-Spion, der ein Mikrofon in den Raum bringt, in dem er sich auch aufhält. So können die USA bestätigen, dass es sich wirklich um Bagdadi handelt. Jene Männer, die solche Sachen am ehesten vermeiden können, überleben in dieser Phase. Und im Falle des IS sind das die ehemaligen Regime-Leute, Generäle und Spione. Sie haben das Training und wurden, unter anderem, vom KGB in den 1980er Jahren trainiert</em>.</p>
<p class='article-block--text content js-article-block' data-article_component='2ad5f2b9-d8be-4bba-8d7b-c2632abc5ecf'>Diese Gruppe führt den IS heute noch immer an, jedenfalls soweit ihre Mitglieder nicht inzwischen tot sind. Denn durch die raschen Eroberungen und die grausamen Hinrichtungen zieht sich der IS den Zorn vieler westlicher und arabischer Länder zu. Diese fangen 2014 an, ihn mit Luftangriffen und Einsätzen von Spezialeinheiten zu bekämpfen. Gerade hat US-Präsident Barack Obama verkündet, weitere 250 Kommando-Soldaten nach Syrien zu schicken. Doch eines zeigt die Geschichte: Mit dieser Taktik lässt sich der Islamische Staat in Schach halten, aber besiegen kann ihn die Anti-IS-Koalition nicht. Dazu bräuchte es ein zweites „Erwachen“ der Stämme, der Sunniten.</p>
<p class='article-block--text content js-article-block' data-article_component='0a1be6f3-85bd-42a7-ae86-1047f6d79c0a'>Die aber trauen der aktuellen irakischen Regierung schon lange nicht mehr. Zu lange hat Bagdad eine offen sektiererische Politik betrieben, die nur die Schiiten bevorzugte. Und der Westen? Der hat weggeschaut. Regierungen wie Bevölkerung.</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='4c09ab47-a0e0-4b51-d99b-3965749a5fbf'><em>Illustrationen: Sybille Jazra/Thomas Weyres; Redaktion: Susan Mücke</em></p>
<img src="https://vg01.met.vgwort.de/na/0872b1f98afc4042bcb7430fa5030807" width="1" height="1" alt="">
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='a52bb055-bc4c-4104-821d-8b9a66f156d5'><em>Wenn Sie mitbekommen wollen, wann der Überblicks-Artikel erscheint, können Sie <a href="https://krautreporter.de/pages/newsletter">meinen Autoren-Newsletter hier abonnieren</a> oder <a href="https://www.facebook.com/rico.grimm" target="_blank">mir auf Facebook folgen</a>.</em></p>

</div>
<div class='js-comments' id='comments'></div>
</div>

</article>
<div class='js-author-note-template' style='display: none'>
<div class='article-note'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="1792" height="1792" viewBox="0 0 1792 1792" class="icon annotation-icon__author"><path d="M640 896q0 53-37.5 90.5t-90.5 37.5-90.5-37.5-37.5-90.5 37.5-90.5 90.5-37.5 90.5 37.5 37.5 90.5zm384 0q0 53-37.5 90.5t-90.5 37.5-90.5-37.5-37.5-90.5 37.5-90.5 90.5-37.5 90.5 37.5 37.5 90.5zm384 0q0 53-37.5 90.5t-90.5 37.5-90.5-37.5-37.5-90.5 37.5-90.5 90.5-37.5 90.5 37.5 37.5 90.5zm-512-512q-204 0-381.5 69.5t-282 187.5-104.5 255q0 112 71.5 213.5t201.5 175.5l87 50-27 96q-24 91-70 172 152-63 275-171l43-38 57 6q69 8 130 8 204 0 381.5-69.5t282-187.5 104.5-255-104.5-255-282-187.5-381.5-69.5zm896 512q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22h-5q-15 0-27-10.5t-16-27.5v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5 348 50.5 286 136.5 191 204.5 71 248.5z"></path></svg>

</div>
<div class='js-article-note-body-placeholder article-note__body'></div>
</div>
</div>

<div class='js-paywall-template' style='display: none'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/benefits">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/1478-woher-der-islamische-staat-kam">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-paywall-sharing-template' style='display: none'>
<div class='content'>
<div class='js-sharing-links text-center card text-size--base'>
<div class='content'>
<p>
Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. <br>
Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.
</p>
<button class='btn btn--red btn--outline-red js-gift-button'>
<span class='btn__label'>
Artikel verschenken
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon icon--padded"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</span>
</button>
</div>
</div>
</div>
</div>
<button class='btn btn--outline-gray btn--square hidden@palm js-gift-button paywall__gift-button' style='visibility: hidden'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</button>

<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr aus dem Zusammenhang &quot;Islamistischer Terror in Europa&quot;
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='0' data-conversions-updated-at='24. Mai, 01:00 Uhr' data-estimated-word-count='1315'>
<a class='card__link link--camoflaged-hover' href='/1412-islamistischer-terror-in-europa'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1412/N4mUVJG9PaMWA5J5_cQ9HIWk2JgGICX4OIfR4Cee3oY.png"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Islamistischer Terror in Europa"
  class="full-width card__img"
/><div class='card__body'>
<div class='meta text-uppercase'>
Fragen und Antworten</div>
<h2 class='card__title article--title'>
Islamistischer Terror in Europa</h2>
<div class='meta'>
von Rico Grimm</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='0' data-conversions-updated-at='24. Mai, 01:00 Uhr' data-estimated-word-count='2575'>
<a class='card__link link--camoflaged-hover' href='/1351-total-normal'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1351/_vptY9NMsNqjOO9BLvh5YgOgWeVnmTWJZV2nT__9jHw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Total normal"
  class="full-width card__img"
/><div class='card__body'>
<div class='meta text-uppercase'>
Muslime</div>
<h2 class='card__title article--title'>
Total normal</h2>
<div class='meta'>
Essay von Amina Rayan</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='2' data-conversions-updated-at='24. Mai, 01:00 Uhr' data-estimated-word-count='1244'>
<a class='card__link link--camoflaged-hover' href='/1150-warum-isis-die-fluchtlinge-hasst'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1150/C-jHk8T0zZ_WVf2lFzG1Ymrj5deEl9rluzcD9admHpU.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum ISIS die Flüchtlinge hasst"
  class="full-width card__img"
/><div class='card__body'>
<div class='meta text-uppercase'>
Propaganda</div>
<h2 class='card__title article--title'>
Warum ISIS die Flüchtlinge hasst</h2>
<div class='meta'>
von Rico Grimm</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='3' data-conversions-updated-at='24. Mai, 10:00 Uhr' data-estimated-word-count='790'>
<a class='card__link link--camoflaged-hover' href='/1141-warum-isis-ein-anti-muslimisches-europa-will'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1141/caR6WpaMVU7rfkXDC5vfJfpbfTSkvHB83OxyC6FL30c.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum ISIS ein anti-muslimisches Europa will"
  class="full-width card__img"
/><div class='card__body'>
<div class='meta text-uppercase'>
Der Islamische Staat</div>
<h2 class='card__title article--title'>
Warum ISIS ein anti-muslimisches Europa will</h2>
<div class='meta'>
von Youssef Osman</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='0' data-conversions-updated-at='24. Mai, 10:00 Uhr' data-estimated-word-count='3998'>
<a class='card__link link--camoflaged-hover' href='/985-die-naheliegende-moschee'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/985/V7aCpX5kAxDlnkLQeYwmKlgLPxK-U8ozWHut2L4jw7s.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die naheliegende Moschee"
  class="full-width card__img"
/><div class='card__body'>
<div class='meta text-uppercase'>
Al-Nur in Berlin</div>
<h2 class='card__title article--title'>
Die naheliegende Moschee</h2>
<div class='meta'>
von Christian Gesellmann</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='0' data-conversions-updated-at='24. Mai, 10:00 Uhr' data-estimated-word-count='2517'>
<a class='card__link link--camoflaged-hover' href='/540-der-deutsche-superstar-unter-den-salafismus-predigern'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/540/63xNw9rl6dHXLm_1LyHj95_8ErSBVRP8v4WhzKChUlc.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Der deutsche Superstar unter den Salafismus-Predigern"
  class="full-width card__img"
/><div class='card__body'>
<div class='meta text-uppercase'>
Pierre Vogel</div>
<h2 class='card__title article--title'>
Der deutsche Superstar unter den Salafismus-Predigern</h2>
<div class='meta'>
von Martin Theis</div>
</div>
</a>
</article></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Unsere Mission</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  window.ANALYTICS = {};
  window.ANALYTICS.loggedIn = false;
  window.ANALYTICS.lastLoginAt = false;
  window.ANALYTICS.registeredAt = false;
  window.ANALYTICS.currentTimestamp = 1495640461;
</script>
<script>
window.ANALYTICS.articleHasPaywall = true;
window.ANALYTICS.articlePaywallVisible = false;
window.ANALYTICS.articleTopics = ["hintergrund", "ausland", "extremismus"];
</script>

<script>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</script>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script>
  window.ENV = {
    environment: "production",
    signUpPath: "/users/sign_up",
    signInPath: "/users/sign_in",
    benefitsPath: "/benefits",
    membershipInfoPath: "/pages/mitglied_werden",
  };
</script>
<script>
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = 'Guest';
  window.ENV.currentUser.isUser = false;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isAdmin = false;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixDevErrorHandler = function() {
    var imgClone = this.cloneNode(true);
    imgClone.src = imgClone.getAttribute("ix-path");
    this.parentNode.replaceChild(imgClone, this);
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      if(window.ENV && window.ENV.environment === "development") {
        imgTag.onerror = kraut.imgixDevErrorHandler;
      }
    });
  
    $(document).on("lazybeforesizes", function(event) {
      var $target = $(event.target);
      targetWidth = $target.parent().innerWidth();
      event.detail.width = targetWidth;
      if(window.ENV && window.ENV.environment === "development") {
        console.log("Width = " + targetWidth + ", for " + $target.data("src"));
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.userId = -1;
  window.PIWIK.userRole = "guest";
  window.PIWIK.userState = "guest";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userId > 0) {
    _paq.push(["setUserId", window.PIWIK.userId]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);
  _paq.push(["trackPageView"]);

  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', "1"]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


</body>
</html>
