<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Die Geburt meines Sohnes war die schönste und traurigste Nacht meines Lebens - Was ich wirklich denke, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='false' property='ix:autoInit'>
<link rel="stylesheet" media="all" href="/assets/application-7942d8cd3fbd48a995a0f4411e73e74998fb1bcb0b62283c564b5f4d72dc5507.css" />
<script src="/assets/vendor-9685bfc1fee0482111cb6f8aff550bc5e48399bc974b3d8102590006a0156e22.js"></script>
<script src="/packs/babel-polyfills-ad9d7cb3bfc376544847.js"></script>
<script src="/assets/ie11-polyfills-dcf3277a7b74ba4f0245cd375117d010d02c35966376834a576ca15098d33590.js"></script>
<script src="/packs/application-7d0d93fe966b3b46eb11.js" defer="defer"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="dgf2ygMdJewdfTzo/+Z+LolWj1QZ9WXmZSaIF1BB2DMZeoJ2/cXbIsvRkNk5ljkG7BwenXNmHarjk95GLZpfdA==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>

<script>
  var _sf_startpt=(new Date()).getTime()
</script>
<meta content='Luise gehört zu den zehn Prozent der Mütter, die den Babyblues erlebten. Sie beschreibt, wie es sich wirklich anfühlt, als Häufchen Elend allein für ein Neugeborenes verantwortlich zu sein – während der Rest der Welt  erwartet, dass du im Glückstaumel schwebst. ' name='description'>
<meta content='245081845589942' property='fb:app_id'>
<meta content='413826305343387' property='fb:admins'>
<meta content='https://krautreporter.de/2316-die-geburt-meines-sohnes-war-die-schonste-und-traurigste-nacht-meines-lebens' property='og:url'>
<meta content='Die Geburt meines Sohnes war die schönste und traurigste Nacht meines Lebens' property='og:title'>
<meta content='Luise gehört zu den zehn Prozent der Mütter, die den Babyblues erlebten. Sie beschreibt, wie es sich wirklich anfühlt, als Häufchen Elend allein für ein Neugeborenes verantwortlich zu sein – während der Rest der Welt  erwartet, dass du im Glückstaumel schwebst. ' property='og:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2316/i38HtBTw5Wfdbx8vhm7JUUngn1PbkYFYVvEi6_rexhM.jpg?w=1024' property='og:image'>
<meta content='article' property='og:type'>
<meta content='de_DE' property='og:locale'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>

<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@krautreporter' name='twitter:creator'>
<meta content='https://krautreporter.de/2316-die-geburt-meines-sohnes-war-die-schonste-und-traurigste-nacht-meines-lebens' name='twitter:url'>
<meta content='Die Geburt meines Sohnes war die schönste und traurigste Nacht meines Lebens' name='twitter:title'>
<meta content='Luise gehört zu den zehn Prozent der Mütter, die den Babyblues erlebten. Sie beschreibt, wie es sich wirklich anfühlt, als Häufchen Elend allein für ein Neugeborenes verantwortlich zu sein – während der Rest der Welt  erwartet, dass du im Glückstaumel schwebst. ' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2316/i38HtBTw5Wfdbx8vhm7JUUngn1PbkYFYVvEi6_rexhM.jpg?w=1024' name='twitter:image:src'>


</head>
<body>
<div class='site-wrapper'>
<div class='flash__container js-flash-messages-container'>

</div>
<header class='topbar'>
<div class='content content--medium topbar__wrapper'>
<a class='logo topbar__logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
<div class='topbar__claim visuallyhidden@palm'>
<a class='link--camoflaged' href='/pages/benefits'>
Verstehe die Zusammenhänge
</a>
</div>
<div class='topbar__right'>
<div class='topbar__search' id='search'></div>
<div class='topbar__section'>
<a class='text-bold btn z--global-topbar topbar__button' href='/users/sign_in'>
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22" class="icon topbar__usericon"><path d="M9.278 11.852h.146c1.335-.023 2.414-.492 3.211-1.39 1.754-1.976 1.462-5.365 1.43-5.689-.113-2.427-1.261-3.589-2.209-4.13C11.15.236 10.326.017 9.406 0h-.078c-.505 0-1.498.082-2.45.624-.957.542-2.123 1.704-2.237 4.15-.031.323-.323 3.712 1.43 5.689.793.897 1.873 1.366 3.207 1.389zm-3.42-6.965c0-.013.004-.027.004-.036.15-3.266 2.469-3.617 3.462-3.617h.054c1.23.028 3.321.529 3.462 3.617 0 .014 0 .027.005.036.004.032.323 3.13-1.125 4.76-.574.647-1.34.966-2.346.975h-.046c-1.002-.01-1.771-.328-2.34-.975-1.445-1.621-1.135-4.732-1.13-4.76z"></path><path d="M18.711 17.472v-.013c0-.037-.004-.073-.004-.114-.027-.902-.087-3.01-2.064-3.685l-.045-.014c-2.054-.523-3.762-1.708-3.78-1.721a.614.614 0 1 0-.707 1.006c.078.055 1.89 1.317 4.159 1.9 1.061.378 1.18 1.512 1.212 2.55 0 .041 0 .078.004.114.005.41-.023 1.043-.096 1.408-.737.419-3.63 1.867-8.03 1.867-4.382 0-7.292-1.453-8.035-1.872-.072-.364-.104-.997-.095-1.407 0-.037.004-.073.004-.114.032-1.039.15-2.173 1.212-2.55 2.268-.584 4.081-1.85 4.159-1.9a.614.614 0 1 0-.706-1.007c-.019.014-1.718 1.198-3.781 1.722-.018.004-.032.009-.046.013C.096 14.335.036 16.443.01 17.34c0 .041 0 .078-.004.114v.014c-.005.237-.01 1.453.232 2.063a.584.584 0 0 0 .237.287c.136.091 3.411 2.177 8.89 2.177 5.48 0 8.755-2.09 8.892-2.177a.61.61 0 0 0 .237-.287c.227-.606.223-1.822.218-2.059z"></path></svg>

<span class='visuallyhidden@palm'>
Login
</span>
</a>
</div>
</div>
</div>
</header>

<main>
<article class='article'>
<script>
   window.META = {"articleId":2316,"commentsCount":0};
</script>
<header class='article-cover post' data-estimated-word-count='2106'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2316/i38HtBTw5Wfdbx8vhm7JUUngn1PbkYFYVvEi6_rexhM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Die Geburt meines Sohnes war die schönste und traurigste Nacht meines Lebens"
  class="js-article-teaser-image article-cover__image kr-lazysizes-placeholder"
/>

<div class='article-cover__text will-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/31926-was-ich-wirklich-denke' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/31926/YMOOY4PuWmxpG2nXHjACzZKuI5yv-eZ1-jKuzBgqKJQ.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Was ich wirklich denke"
  class="kr-lazysizes-placeholder"
/>
</div>
Protokoll von Theresa Bäuerlein und Corinna Mayer
</a>
</div>
<h1 class='article-cover__title article--title'>
Die Geburt meines Sohnes war die schönste und traurigste Nacht meines Lebens
</h1>
<div class='meta'><time datetime='2018-03-27' title='27. März 2018'>27. März 2018</time><span class='js-readtime-placeholder visuallyhidden'>, etwa %minutes% Minuten Lesedauer</span>
</div>
</div>
</div>
</header>
<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform'>
<div class='article--teaser content lede'>
<b>Luise gehört zu den zehn Prozent der Mütter, die den Babyblues erlebten. Sie beschreibt, wie es sich wirklich anfühlt, als Häufchen Elend allein für ein Neugeborenes verantwortlich zu sein – während der Rest der Welt  erwartet, dass du im Glückstaumel schwebst. </b>
</div>
<div class='js-article-content markdown'>
<p>„Ihr werdet bluten, ihr werdet weinen. Und die Milch wird laufen.” Die Worte der Hebamme aus dem Geburtsvorbereitungskurs haben sich eingebrannt. „Alles wird fließen”, hat sie über die ersten Tage nach der Geburt gesagt. Vom sogenannten Babyblues war die Rede und davon, dass das ganz normal sei. Sofern man in so einer Situation von „normal” überhaupt sprechen kann. Sie hatte recht. Mit allem, was sie sagte.</p>
<p>Am zweiten Tag nach der Entbindung traf mich ihre Prophezeiung wie ein Schlag ins Gesicht. Das Adrenalin und die Endorphine schwächten langsam ab. Die Erschöpfung breitete sich in meinem Körper aus, wie ein dunkler Schatten, der auch vor meiner Seele nicht haltmachte. Und ich war einfach nur traurig.</p>
<h2>Die wenigsten sind nach der Geburt sofort ins Kind verliebt</h2>
<p>Babyblues, klar, das Wort hatte ich schon mal gehört – aber was es genau bedeutete, wusste ich selbst in jenem Moment nicht, als er mich traf.  Es ist ein hübscher Ausdruck für das Symptom der <a href="http://lexikon.stangl.eu/12636/baby-blues/">Dysphorie</a>, auch „Wochenbettdepression“ oder einfach „Heultage“ genannt: Nach der Geburt fallen die Hormone ab, das Enzym Monoamin-Oxidase A baut den Glück-Botenstoff Serotonin ab. Die junge Mutter gerät für etwa eine Woche in einen Zustand der depressiven Verstimmung, Reizbarkeit, Ängstlichkeit, Traurigkeit und Stimmungsschwankungen inklusive.</p>
<p>In meinem Fall, glaube ich, war die Geburtssituation mit ausschlaggebend, denn jenes rosa-rote Geburtserlebnis, das man als Schwangere im Kopf hat, also Kind kommt auf die Brust, Mutter und Baby lernen sich kennen und sind sofort verliebt, gab es bei mir nicht.</p>
<p>Tatsächlich passiert diese Situation auch viel seltener, als sie eigentlich passieren sollte. Mein Baby und ich, wir gehörten zu denen, die nicht mit einer solchen Bilderbuch-Geburt gesegnet waren. Der Sohnemann hat nicht geschrien, als er das Licht der Welt erblickte.</p>
<p>Heute wissen wir, dass er sich die Dinge gern erst einmal in Ruhe anschaut, bevor er reagiert. Damals, im Kreissaal hatten wir  Angst.</p>
<p>Während ich bei der Geburt vor Schmerz, Adrenalin und Aufregung alles nur noch verschwommen wahrnahm, riefen die Schwestern immer wieder: „Bei der nächsten Wehe muss es raus! Jetzt muss er raus!“ Ich dachte mir: Was meinen die? Wieso „muss“? Sie sagten mir natürlich in diesem Moment nicht, dass sie zwischenzeitlich den Herzschlag meines Babys nicht mehr hören konnten. Später erfuhren wir, dass sich die Nabelschnur kurzzeitig um seinen Hals gewickelt hatte. Als das Baby nach der Geburt nicht schrie, nahmen es die Ärzte sofort mit zur Untersuchung.</p>
<p>Eine Ärztin blieb bei mir. Sie hatte mein T-Shirt schon hochgeschoben und gesagt: „Da legen wir gleich ihr Kind hin.“ Das T-Shirt blieb so, aber das Kind kam nicht. Die Ärztin plauderte, um mich abzulenken. Ich dachte mir immer nur so: „Wo ist mein Kind?“</p>
<p>Als am Morgen nach der Geburt klar wurde, dass der Zustand meines Sohnes stabil war, fragte mich der Arzt, ob ich nun zu meinem Kind auf die Kinderintensivstation ziehen wollte. Ich sagte natürlich ja. Ich glaube, jede Frau der Welt hätte in diesem Moment ja gesagt. Wenn ich nochmal in der gleichen Situation wäre, würde ich mir vielleicht noch eine Nacht Zeit geben, um zu Kräften zu kommen, ein bisschen Schlaf zu finden. Aber so dachte ich natürlich nicht in diesem Moment. Ich wollte zu meinem Kind.</p>
<p>Also zog ich wenige Stunden nach der Geburt um: von der Wöchnerinnenstation auf die Kinderintensivstation. Was mir jedoch niemand sagte: Meine Betreuung als Wöchnerin fiel damit nicht mehr in den Aufgabenbereich des Krankenhauses.</p>
<figure class="image--fullwidth">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4755/W8m_1LU3YAucBf8qXUcpwhiIHD6ZAc0u6z64tJRqIrk.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
  <figcaption class="text-size--small">
  <div class='meta'><p><a href="https://www.istockphoto.com/de/portfolio/bmadran?mediatype=photography&amp;excludenudity=true&amp;sort=best">iStock / bmadran</a></p>
</div>
</figcaption>
</figure>
<h2>Es war ganz anders, als ich es mir vorgestellt hatte</h2>
<p>Die erste gemeinsame Nacht als Mama-und-Sohn-Duo war ganz anders, als ich mir es vorgestellt hatte. Mein Baby war verkabelt, mit Sauerstoffmaske und Sensoren an den kleinen Füßchen, um den Puls zu kontrollieren. Und auch alles andere war natürlich neu. Ich versuchte vorsichtig, trotz all dieser Schläuche die Windeln richtig zu wechseln. Die Sensoren lösten in dieser Nacht zwölfmal Alarm aus. Bis ich verstanden hatte, dass sie hypersensibel eingestellt waren, hatte ich jedes Mal große Angst und machte  mir sinnlose Vorwürfe.</p>
<p>Und dann war da noch dieses neue, andere Gefühl, das ich noch nie zuvor empfunden hatte: eine sehr große Sorge, die Angst um dein eigenes Kind. Dieses krasse Gefühl der Verantwortung. Dieses schlechte Gewissen, wenn irgendwas – Wickeln, Füttern, Abpumpen – nicht gleich funktioniert und niemand da ist, um dir zu sagen, dass das normal ist. Aber auch für meine gesundheitliche Versorgung fühlte sich niemand zuständig: Eigentlich hatte der Arzt verordnet, dass ich nur unter Begleitung zur Toilette gehen durfte, weil ich so viel Blut verloren hatte. Da niemand da war, ging ich allein – auf dem Weg wurde ich ohnmächtig.</p>
<h2>Das Schlimmste ist das schlechte Gewissen</h2>
<p>Aber das Schlimmste und Verwirrendste war das schlechte Gewissen darüber, dass ich mich nicht so richtig glücklich fühlte.</p>
<div class="js-paywall-divider">
  <a name="paywall"></a>
</div>
<p>Ich habe nur gespürt: Ich bin eigentlich erschöpft, ich kann gerade nicht so, wie ich möchte. Ich habe mich ohnmächtig gefühlt, und mein Körper kam mir vor wie eine offene Wunde. Eigentlich hätte ich selbst noch Hilfe gebraucht. Stattdessen spürte ich erstmals, dass ich ab jetzt an zweiter Stelle stand. Es war ein Gefühl der Ernüchterung: „Krass. So geht das jetzt weiter. Das ist jetzt mein neues Leben.“ Vor der Geburt war ich voller Neugierde, dann voller Adrenalin während der Geburt und voller Endorphine, als ich mein Kind erstmals im Arm hielt. Nach der ersten Aufregung fallen die Hormone jedoch ab. Das war der Moment, in dem sich dieser dunkle Schatten über mich legte.</p>
<h2>Die aufregendste Nacht in meinem Leben</h2>
<p>Nach der ersten Nacht mit Baby schrieb ich meiner Mutter eine SMS: „Das war die aufregendste, schönste und traurigste Nacht meines Lebens.” Anschließend schaute ich einige Stunden nicht mehr aufs Handy und bemerkte daher nicht, dass meine Mutter fast durchdrehte vor Sorge: „Wieso traurig, was ist passiert?!“</p>
<p>Viele Leute verstehen nicht, warum eine Frau nach der Geburt eines Kindes traurig ist. Spreche ich offen darüber, wie es mir damals ging, dann kommen Gegenfragen wie: „Aber wieso, du hattest dich doch bewusst für ein Kind entschieden?“ Es fällt mir schwer, dieses Gefühl zu beschreiben, auch, weil keine konkreten Gedanken damit zusammenhingen. Die große Verantwortung, die mit einem Kind einhergeht, realisierte ich wie eine Art Schock. Sie kam mir so groß vor – überfordernd groß. Ich fühlte mich in diesem Moment damit allein gelassen.</p>
<h2>Ich versuche vergeblich zu erklären, was eigentlich los ist</h2>
<p>Umso erleichterter war ich, als endlich mein Mann im Krankenhaus eintraf. Der hatte  nämlich nicht bei uns im Krankenhaus bleiben dürfen über Nacht. Er fand mich weinend und strahlend und wieder weinend im Bett sitzen. Die Situation war sozusagen eine verschärfte Version des Männer-Frauen-Dings: Ich habe vergeblich versucht zu erklären, was eigentlich los war. Noch dazu blutete ich auch sehr stark, hatte keine Binden, doch niemand  hatte sich bisher um mich gekümmert. Und gegessen hatte ich auch schon lange nichts mehr. Mein Mann übernahm die Versorgung des Kleinen und schickte mich umgehend auf die Wöchnerinnenstation – dorthin, wo die frischgebackenen Mütter normalerweise liegen, wenn es bei der Geburt keine Komplikationen gab.</p>
<p>Und hier stand ich nun. An einem hohen Tresen, dahinter eine kompetente, aber sehr beschäftigte Schwester. Ich hatte einen kleinen Zettel dabei, auf dem ich mir in der Nacht notiert hatte, was ich brauchte. Sie sah mich an und sagte: „Es tut mir sehr leid, aber ich darf Ihnen gar nichts geben. Sie haben sich doch gestern selbst von der Station entlassen. Sie gelten jetzt als Begleitperson.”</p>
<p>Ihre Worte hallten dumpf in meinem Kopf, dann war da nur noch ein großes Rauschen und ich spürte, wie es mir die Kehle zuschnürte. Es war dieser Moment der Ohnmacht, in dem sich die Welt in Watte hüllt. Watte auf den Augen, auf den Ohren, auf dem Mund, Watte, die mich plötzlich von der normalen Welt trennte. Zu groß und unbegreiflich waren diese neuen Gefühle, die mich als Mama überrollten. Diese tiefe Liebe, die zermürbende Sorge, die scheinbar unendlich große Verantwortung, die jetzt auf meinen Schultern lag. Dazu mein geschwächter Körper, der an seine Grenzen gelangte – und niemand, der sich dafür zu interessieren schien.</p>
<p>Ich bin ein sehr emotionaler Mensch, ich heule auch bei einer Merci-Werbung. Mit einer offenen Wunde in der Mitte des Körpers war das allerdings etwas anderes. Ich fühlte mich so verletzlich wie noch nie zuvor und wünschte mir dringend jemanden, der sich um mich kümmern würde.</p>
<h2>„Wir kriegen das alles hin“</h2>
<p>Ich sagte der Krankenschwester stotternd, dass es mir leid tun würde und mir nicht bewusst gewesen war, dass ich mich quasi selbst von der Wöchnerinnen-Station entlassen hatte. Meine Beine wurden weich. Die Schwester bemerkte meine Rat- und Hilflosigkeit und fragte, was ich denn am dringendsten brauchen würde. Ich schluchzte: „Ein paar Binden wären vielleicht nicht schlecht.” Mitten im Satz brach meine Stimme.</p>
<p>Doch zum Glück gibt es sie da draußen, die guten Menschen. Die Krankenschwester war einer davon. In Sekundenschnelle packte sie mich und zog mich in einen Nebenraum. „So, Liebchen. Wir kriegen das alles hin. Ich finde das ja auch total unmenschlich, diese Regelung. Gib mal her.” Sie schnappte sich meinen kleinen, zerknitterten Zettel und schaffte es tatsächlich, meine Notizen zu entziffern. Dann versorgte sie mich – heimlich und entgegen der Vorschriften – blitzschnell mit allen Dingen, die ich brauchte. Ich weiß nicht mehr genau, was ich in dieser Situation gemacht habe. Aber ich denke, ich habe die Schwester die ganze Zeit mit großen Augen und offenem Mund angestarrt. Zum Schluss fragte sie mich noch, ob ich etwas gegen den Babyblues haben möchte. Ich lehnte ab und kroch dankbar davon.</p>
<figure class="image--fullwidth">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4754/f43N6Dx_EOr70hU4vFt2Ve7aILgYt-f4t8wlMmKsQj4.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
  <figcaption class="text-size--small">
  <div class='meta'><p><a href="https://unsplash.com/@krista">Unsplash / Krista Mangulsone</a></p>
</div>
</figcaption>
</figure>
<h2>Wenn man sich wohlfühlt, funktioniert der Körper automatisch</h2>
<p>Als wir nach vier Tagen nach Hause kamen, erzählte ich der Hebamme von meiner Erfahrung mit der Krankenhausbürokratie und meinem Gefühlchaos. Sie schob mich sofort ins Schlafzimmer und verordnete mir 14 Tage Bettruhe, ohne Widerrede. Dafür war ich sehr dankbar. Ab dann lief plötzlich alles ganz einfach: Ich konnte schlafen, ich konnte stillen, alles war schön. Alle waren glücklich und fühlten sich wohl. Wenn man sich sicher und verstanden fühlt, funktioniert der Körper automatisch.</p>
<p>Wenn ich heute über die ganze Situation im Krankenhaus und meiner damaligen Gefühlswelt nachdenke, fühle ich sofort die Leere, die sie in mir ausgelöst hat. Für einen kurzen Moment hatte ich mich komplett verloren. Mit ein wenig Abstand betrachtet, wäre es auch kein Problem gewesen, all die Dinge unten in der Krankenhausapotheke zu erstehen. Aber auf die Idee bin ich gar nicht gekommen. Ich befand mich im Ausnahmezustand und musste funktionieren.</p>
<p>Alles, was ich brauchte, waren ein paar Eisentabletten, Binden und diese furchtbar praktischen Netzschlüpfer. Umso erbärmlicher erschien es mir, sogar darum noch bitten zu müssen. Eine Grundversorgung mit Arznei und Hygieneartikeln war schließlich das Mindeste, was ich als frisch gebackene Mama vom Krankenhaus meiner Wahl erwartete. Es gibt tausend Dinge, um die man sich sorgt. Zuletzt um sich selbst.</p>
<h2>Nicht nur das Kind wird geboren, sondern auch die Mama</h2>
<p>So dankbar ich auch bin, dass wir ein Krankenhaus mit Kinderstation ausgesucht hatten, auf der unser kleiner Neuankömmling wirklich professionell umsorgt wurde, so erschüttert bin ich über das System dahinter, das fernab jeder Logik kaum Menschlichkeit zulässt. Als Tochter einer Pflegekraft kenne ich theoretisch diese kaum tragbaren Zustände und weiß, wie sehr das Personal darunter leidet. Zu wenige Hebammen wollen noch im Kreissaal arbeiten. Zu viele Hebammen müssen dort Aufgaben übernehmen, die sie von ihrer eigentlichen Bestimmung abhalten und sie sogar zwingen, entgegen ihrer Überzeugungen zu handeln.</p>
<p>Ich bin davon überzeugt, dass es mir besser gegangen wäre, wenn dieses System nicht nur „gerade so” funktionieren würde, sondern den Pflegekräften Arbeitsbedingungen schafft, unter denen sie – neben der medizinischen Versorgung – auch auf Mutter und Kind eingehen können. Damit wäre allen Seiten geholfen.  Nicht nur das Kind wird geboren, sondern auch die Mama.</p>
<p>Nach der Geburt braucht man auch als Frau weiter Unterstützung. Es hilft ungemein, wenn  jemand nachfragt, wie es der Mutter geht. Und nicht nur: „Wie geht's dem Baby?“ Eine einfühlsame Betreuung kann eine riesengroße Bedeutung einnehmen. Wir reden hier über die Entstehung von Leben. Und „nur”, weil es ja schon unzählige Frauen vorher „überlebt” haben, heißt das nicht, dass wir kein Recht darauf haben, human behandelt zu werden – im wohl größten Ausnahmezustand unseres Lebens, in dem wir auf liebevolle Unterstützung angewiesen sind.</p>
<hr />
<p><em>Wer mehr von Luise lesen will: Sie schreibt den Blog <a href="https://konfettiherz.blog/">Konfettiherz</a>. Dort ist dieser Text in einer kürzeren Version erschienen.</em></p>
<p><em>Dieser Text ist Teil der Serie „Was ich wirklich denke“ von Theresa Bäuerlein. Darin lässt sie Menschen zu Wort kommen, die interessante Berufe haben oder in herausfordernden oder besonderen Lebenssituation stecken. Trifft das auf dich zu und willst du davon erzählen? Dann melde dich unter: theresa@krautreporter.de</em></p>
<p><em>Corinna Mayer hat den Text bearbeitet, Esther Göbel hat ihn gegengelesen. Bildredaktion Martin Gommel (Aufmacherfoto: iStock / <a href="https://www.istockphoto.com/de/portfolio/lolostock?mediatype=photography&amp;excludenudity=true&amp;sort=best">lolostock</a>), Schlussredaktion Vera Fröhlich.</em></p>

</div>
</div>
<div class='test-comments js-comments' id='comments'></div>
</div>
<img alt="" src="https://ssl-vg03.met.vgwort.de/na/" width="1" height="1" />
</article>
<div class='js-article-templates' style='display: none'>
<div class='js-author-note-template'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

</div>
</div>
<div class='js-paywall-template'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/pages/benefits?return_to_article_path=%2F2316-die-geburt-meines-sohnes-war-die-schonste-und-traurigste-nacht-meines-lebens">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/2316-die-geburt-meines-sohnes-war-die-schonste-und-traurigste-nacht-meines-lebens">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-anti-paywall-desktop'>
<p>
<a style="border: 0" href="/pages/benefits"><img width="100%" alt="Merry Christmas!" src="/assets/campaigns/anti-paywall-desktop-c329d377d362068e1cf56d9532da5120e4fcad4ba2fd034713b7e54c80c493ee.jpg" />
</a></p>
</div>
<div class='js-anti-paywall-mobile'>
<p>
<a style="border: 0" href="/pages/benefits"><img width="100%" alt="Merry Christmas!" src="/assets/campaigns/anti-paywall-mobile-4f95dda824072f7010ba69afbbf704a8aa400a98ef959358213d9d1015950855.jpg" />
</a></p>
</div>
</div>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr von Krautreporter
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='27. März, 13:00 Uhr' data-estimated-word-count='1720' data-start-number='2243'>
<a class='card__link link--camoflaged-hover' href='/2383-es-wird-zeit-gebt-uns-einen-europaischen-pass'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2383/GAo_vkSHFGB7EtyENs8or_2z_uKqV5KTKOyfUceBKTQ.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Es wird Zeit: Gebt uns einen europäischen Pass!"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Zusammenwachsen in Europa</div>
<h2 class='card__title article--title'>
Es wird Zeit: Gebt uns einen europäischen Pass!</h2>
<div class='meta js-readtime-placeholder'>
von Sebastian Christ, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='24' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='2732' data-start-number='2242'>
<a class='card__link link--camoflaged-hover' href='/2139-der-katalonien-konflikt-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2139/JGdltDexRTVplnn9aCz4cA-VLgaj1KLFBfm_O3jqfR0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Der Katalonien-Konflikt, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Rebellion</div>
<h2 class='card__title article--title'>
Der Katalonien-Konflikt, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Efthymis Angeloudis, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='5' data-conversions-updated-at='27. März, 13:00 Uhr' data-estimated-word-count='3595' data-start-number='2241'>
<a class='card__link link--camoflaged-hover' href='/2350-facebook-netflix-twitter-die-suchtmaschinen'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2350/6X89cXpzkolKrGISyejkugGM0sMDaaqywNgLgTYH490.jpg"
        ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
        data-sizes="auto"
        alt="Facebook, Netflix, Twitter – die Suchtmaschinen

"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='card__kicker meta'>
Wie Technik uns entführt</div>
<h2 class='card__title article--title'>
Facebook, Netflix, Twitter – die Suchtmaschinen</h2>
<div class='meta js-readtime-placeholder'>
von Tristan Harris, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='27. März, 13:00 Uhr' data-estimated-word-count='3017' data-start-number='2240'>
<a class='card__link link--camoflaged-hover' href='/2349-das-wichtigste-lebensmittel-der-welt-erklart-von-a-bis-z'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2349/3GyHyvKoK8m0x1yKa3pcr4srj6q8O9uu-bD8cdD9EkE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Das wichtigste Lebensmittel der Welt, erklärt von A bis Z"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Wasser</div>
<h2 class='card__title article--title'>
Das wichtigste Lebensmittel der Welt, erklärt von A bis Z</h2>
<div class='meta js-readtime-placeholder'>
von Jessica Braun und Gil Okach, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='27. März, 13:00 Uhr' data-estimated-word-count='4527' data-start-number='2239'>
<a class='card__link link--camoflaged-hover' href='/2348-wie-der-westen-ungarn-an-putin-verlor-erzahlt-von-insidern'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2348/6HJRVRiJrSqOUuJoVqFzf7NY1k6MOn0-K511uIuyNv8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Wie der Westen Ungarn an Putin verlor – erzählt von Insidern"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Russland und Osteuropa</div>
<h2 class='card__title article--title'>
Wie der Westen Ungarn an Putin verlor – erzählt von Insidern</h2>
<div class='meta js-readtime-placeholder'>
von András Pethő und András Szabó, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='4' data-conversions-updated-at='27. März, 13:00 Uhr' data-estimated-word-count='4405' data-start-number='2238'>
<a class='card__link link--camoflaged-hover' href='/2347-der-streit-um-glyphosat-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2347/E2hi0q-zchgAacGjPjc5xaaUrZKLI88O118k-SnupeA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Der Streit um Glyphosat, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Chemie in der Landwirtschaft</div>
<h2 class='card__title article--title'>
Der Streit um Glyphosat, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Katrin Rönicke, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='8' data-conversions-updated-at='27. März, 13:00 Uhr' data-estimated-word-count='1856' data-start-number='2237'>
<a class='card__link link--camoflaged-hover' href='/2337-sobald-es-konkurrenz-gibt-wird-sie-einfach-gekauft'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2337/vC1dsCMW6T0Yl9u_uKNDoFSxbsBNRIthzM7SC1Ysjrs.jpg"
        ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
        data-sizes="auto"
        alt="„Sobald es Konkurrenz gibt, wird sie einfach gekauft“

"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='card__kicker meta'>
Uber, Airbnb, Fiverr</div>
<h2 class='card__title article--title'>
„Sobald es Konkurrenz gibt, wird sie einfach gekauft“</h2>
<div class='meta js-readtime-placeholder'>
Interview von Lisa Wölfl, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='3' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='5386' data-start-number='2236'>
<a class='card__link link--camoflaged-hover' href='/2346-wie-russen-das-politische-system-der-usa-nutzten-um-zwietracht-in-albanien-zu-saen'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2346/fFEmAYXmImjn48HyFQaHg-nicpD80CVDvPGKcpHoNOQ.jpg"
        ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
        data-sizes="auto"
        alt="Wie Russen das politische System der USA nutzten, um Zwietracht in Albanien zu säen





"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='card__kicker meta'>
Lobbyismus</div>
<h2 class='card__title article--title'>
Wie Russen das politische System der USA nutzten, um Zwietracht in Albanien zu säen</h2>
<div class='meta js-readtime-placeholder'>
von David Corn, Hannah Levintova und Dan Friedman, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='59' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='2036' data-start-number='2235'>
<a class='card__link link--camoflaged-hover' href='/2339-dieser-verdammte-larm'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/2339/z0gjDFGOXaQVs1hf1WEC64Ica6ZoMcoTrhyzlu6oX3Q.jpg"
        ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
        data-sizes="auto"
        alt="DIESER VERDAMMTE LÄRM!



"
        class="full-width card__img kr-lazysizes-placeholder"
      /><div class='card__body'>
<div class='card__kicker meta'>
Lehrer</div>
<h2 class='card__title article--title'>
DIESER VERDAMMTE LÄRM!</h2>
<div class='meta js-readtime-placeholder'>
von Bent Freiwald, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='3' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='4484' data-start-number='2234'>
<a class='card__link link--camoflaged-hover' href='/2342-die-griechenland-krise-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2342/Ql6spZC8I2bFogvm-_-kmbKYR9OS-IEayYWfwJFQcqU.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Die Griechenland-Krise, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Staatsschulden</div>
<h2 class='card__title article--title'>
Die Griechenland-Krise, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Efthymis Angeloudis, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='7' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='1049' data-start-number='2233'>
<a class='card__link link--camoflaged-hover' href='/2335-manner-eure-partnerinnen-diskutieren-seit-jahren-uber-die-pille-das-musst-ihr-daruber-wissen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2335/TpYO-YgZY-FKpCa1wm_RRjE_zl_BkwnFWWFIAWS4gCU.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Männer! Eure Partnerinnen diskutieren seit Jahren über die Pille. Das müsst ihr darüber wissen."
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Verhütung</div>
<h2 class='card__title article--title'>
Männer! Eure Partnerinnen diskutieren seit Jahren über die Pille. Das müsst ihr darüber wissen.</h2>
<div class='meta js-readtime-placeholder'>
von Bent Freiwald, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='805' data-start-number='2232'>
<a class='card__link link--camoflaged-hover' href='/2334-wie-eine-deutsche-die-metoo-debatte-unfreiwillig-in-die-mongolei-trug-und-nun-bitter-dafur-bezahlen-muss'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2334/krge_HOyeptG0jwVCn9vC4BCNlvfCV_NhbVaqgzz4NE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Wie eine Deutsche die metoo-Debatte unfreiwillig in die Mongolei trug und nun bitter dafür bezahlen muss"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Sexuelle Belästigung</div>
<h2 class='card__title article--title'>
Wie eine Deutsche die metoo-Debatte unfreiwillig in die Mongolei trug und nun bitter dafür bezahlen muss</h2>
<div class='meta js-readtime-placeholder'>
von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='7' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='2398' data-start-number='2231'>
<a class='card__link link--camoflaged-hover' href='/2333-die-hauptstadt-der-ruckkehrer'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2333/KNHKT7KLJuzkg0E_Gy2eB0DeK88UYswxab-Zq2pz2HM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Die Hauptstadt der Rückkehrer"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Lösungen gegen die Abwanderung</div>
<h2 class='card__title article--title'>
Die Hauptstadt der Rückkehrer</h2>
<div class='meta js-readtime-placeholder'>
von Josa Mania-Schlegel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='3' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='4732' data-start-number='2230'>
<a class='card__link link--camoflaged-hover' href='/2330-das-verhangnis-einer-unvollendeten-revolution'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2330/79TLcOx517R0V1Cr3WlSrkicaVfsT5so_esFEcrG77o.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Das Verhängnis einer unvollendeten Revolution"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Ostdeutschland</div>
<h2 class='card__title article--title'>
Das Verhängnis einer unvollendeten Revolution</h2>
<div class='meta js-readtime-placeholder'>
von Frank Richter, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='1174' data-start-number='2229'>
<a class='card__link link--camoflaged-hover' href='/2332-du-haltst-teenager-fur-ein-bisschen-verruckt-damit-hast-du-vollig-recht'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2332/7hEPXb6LzEAMrbTOK-fwIxP8MFOsRFIV5SSV4BBhqNg.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Du hältst Teenager für ein bisschen verrückt? Damit hast du völlig recht"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Pubertät</div>
<h2 class='card__title article--title'>
Du hältst Teenager für ein bisschen verrückt? Damit hast du völlig recht</h2>
<div class='meta js-readtime-placeholder'>
von der britischen Neurowissenschaftlerin Gina Rippon, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='5' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='2203' data-start-number='2228'>
<a class='card__link link--camoflaged-hover' href='/2304-was-besser-wird-wenn-wir-ohne-bedingungen-helfen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2304/Ez8Dw9NxgbN1rDBhxAwFL7QpQMNNEonBOLP6PUu_408.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Was besser wird, wenn wir ohne Bedingungen helfen"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Leistung ohne Gegenleistung</div>
<h2 class='card__title article--title'>
Was besser wird, wenn wir ohne Bedingungen helfen</h2>
<div class='meta js-readtime-placeholder'>
von Hanna  Gerwig, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='6' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='4368' data-start-number='2227'>
<a class='card__link link--camoflaged-hover' href='/2323-chavie-weisberger-bricht-aus'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2323/5sCAqdkOBJbUTWaQ9mg59zCpjiP3fxA1hwEbpBckiWc.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Chavie Weisberger bricht aus"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Arrangierte Heirat</div>
<h2 class='card__title article--title'>
Chavie Weisberger bricht aus</h2>
<div class='meta js-readtime-placeholder'>
von Tzach Yoked, New York, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='1800' data-start-number='2226'>
<a class='card__link link--camoflaged-hover' href='/2328-die-leistung-eines-einzelnen-gibt-es-nicht'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2328/utbqIGFkBUOz_Gl9qCqnCa2bknwnGvuoIDf6Y1OQUko.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="„Die Leistung eines Einzelnen gibt es nicht“"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Arbeit in Deutschland</div>
<h2 class='card__title article--title'>
„Die Leistung eines Einzelnen gibt es nicht“</h2>
<div class='meta js-readtime-placeholder'>
Ein Interview von Esther Göbel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='5' data-conversions-updated-at='26. März, 22:00 Uhr' data-estimated-word-count='1587' data-start-number='2225'>
<a class='card__link link--camoflaged-hover' href='/2327-die-ultras-sind-eine-kultur-die-nicht-tot-zu-kriegen-ist'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2327/NVJo9Twx0VF0Lhi6Eqoh0jcdGVnXGL8AuOIA7s-eALY.JPG"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="„Die Ultras sind eine Kultur, die nicht tot zu kriegen ist“"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Fotograf Andreas Mühe</div>
<h2 class='card__title article--title'>
„Die Ultras sind eine Kultur, die nicht tot zu kriegen ist“</h2>
<div class='meta js-readtime-placeholder'>
Interview von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div></div>
<div class='layout js-further-articles articles--list articles--list--5th-bigger articles--list--18th-bigger'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>

<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/kolumnen"><span class='static-content--menu-link--title'>Kolumnen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/reporter"><span class='static-content--menu-link--title'>Reporter</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Unsere Mission</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script id="embedly-script" async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script>
  window.ENV = window.ENV || {};
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = "Guest";
  window.ENV.currentUser.isUser = true;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isEditor = false;
  window.ENV.currentUser.isAdmin = false;
  
  window.ENV.environment = "production";
  window.ENV.benefitsPath = "/pages/benefits";
  
  window.ENV.paywall = {};
  window.ENV.paywall.displayAntiPaywall = false;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixErrorHandler = {
    development: function() {
      var imgClone = this.cloneNode(true);
      imgClone.removeAttribute("srcset");
      imgClone.setAttribute("src", imgClone.getAttribute("ix-path"));
      this.parentNode.replaceChild(imgClone, this);
      return true;
    },
    staging: function() {
      if(!this.hasAttribute("errorHandlerExecuted")) {
        ["src", "srcSet"].forEach(function(attr) {
          this.setAttribute(attr, this.getAttribute(attr).replace(/staging-krautreporter.imgix.net/g, "krautreporter.imgix.net"));
        }.bind(this));
        this.setAttribute("errorHandlerExecuted", "true");
      }
      return true;
    }
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    // IE 11 does not support srcset and relies on src.
    // Therefore we need to explicitly set the `w` attribute for each imgix-image
    // so that IE 11 can load an appropriate image version.
    var isIE11 = !!navigator.userAgent.match(/Trident\/7\./);
    if(isIE11) {
      if(window.ENV.environment === "development") {
        console.log("Applying IE11 hack for imgix loading");
      }
      var imgTags = Array.from(document.querySelectorAll("img[ix-params]"))
      imgTags.forEach(function(imgTag) {
        var ixParams = '{"fit":"crop","auto":"format","q":"40","w":"' + imgTag.width + '"}';
        imgTag.setAttribute("ix-params", ixParams);
        imgTag.setAttribute("width", imgTag.width);
      });
    }
  
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
  
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      imgTag.classList.remove("kr-lazysizes-placeholder");
  
      if(window.ENV && kraut.imgixErrorHandler[window.ENV.environment]) {
        imgTag.onerror = kraut.imgixErrorHandler[window.ENV.environment];
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.siteId = "1";
  window.PIWIK.userEmail = "";
  window.PIWIK.userRole = "";
  window.PIWIK.userState = "user";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userEmail.length > 0) {
    _paq.push(["setUserId", window.PIWIK.userEmail]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);

  _paq.push(["setSessionCookieTimeout", 30 * 60]);
  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  _paq.push(["trackPageView"]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', window.PIWIK.siteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</body>
</html>
