<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Die erstaunlichen Reformen des saudischen Prinzen bin Salman – was du darüber wissen musst - Esther Göbel, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='false' property='ix:autoInit'>
<link rel="stylesheet" media="all" href="/assets/application-7942d8cd3fbd48a995a0f4411e73e74998fb1bcb0b62283c564b5f4d72dc5507.css" />
<script src="/assets/vendor-9685bfc1fee0482111cb6f8aff550bc5e48399bc974b3d8102590006a0156e22.js"></script>
<script src="/packs/babel-polyfills-8e659c245909b1feedf8.js"></script>
<script src="/assets/ie11-polyfills-dcf3277a7b74ba4f0245cd375117d010d02c35966376834a576ca15098d33590.js"></script>
<script src="/packs/application-9c5b598364c0c3dd6300.js" defer="defer"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="7vAvlRnkXJ5YbJRrjOzHkX3kI7elRo9/C70a0Wemeag0h8yVsetBd3QSkMjEw/wEoj1dC9DiN+erVgCyCsrYBw==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>

<script>
  var _sf_startpt=(new Date()).getTime()
</script>
<meta content='In den Medien taucht seit einigen Monaten gehäuft ein Prinz aus Saudi-Arabien auf. Bitte wer? Was ist da los – und wieso ist es wichtig, dass du darüber Bescheid weißt, was dieser Prinz plant? Ich war gerade erst in Saudi-Arabien und erkläre dir die wichtigsten Hintergründe zum Wandel im Königreich.' name='description'>
<meta content='245081845589942' property='fb:app_id'>
<meta content='413826305343387' property='fb:admins'>
<meta content='https://krautreporter.de/2305-die-erstaunlichen-reformen-des-saudischen-prinzen-bin-salman-was-du-daruber-wissen-musst' property='og:url'>
<meta content='Die erstaunlichen Reformen des saudischen Prinzen bin Salman – was du darüber wissen musst' property='og:title'>
<meta content='In den Medien taucht seit einigen Monaten gehäuft ein Prinz aus Saudi-Arabien auf. Bitte wer? Was ist da los – und wieso ist es wichtig, dass du darüber Bescheid weißt, was dieser Prinz plant? Ich war gerade erst in Saudi-Arabien und erkläre dir die wichtigsten Hintergründe zum Wandel im Königreich.' property='og:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2305/uXVJIuTY8-VQ_iBhTxEsKCc2Qj_8n2EinuyVjztcxgI.jpg?w=1024' property='og:image'>
<meta content='article' property='og:type'>
<meta content='de_DE' property='og:locale'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>

<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@krautreporter' name='twitter:creator'>
<meta content='https://krautreporter.de/2305-die-erstaunlichen-reformen-des-saudischen-prinzen-bin-salman-was-du-daruber-wissen-musst' name='twitter:url'>
<meta content='Die erstaunlichen Reformen des saudischen Prinzen bin Salman – was du darüber wissen musst' name='twitter:title'>
<meta content='In den Medien taucht seit einigen Monaten gehäuft ein Prinz aus Saudi-Arabien auf. Bitte wer? Was ist da los – und wieso ist es wichtig, dass du darüber Bescheid weißt, was dieser Prinz plant? Ich war gerade erst in Saudi-Arabien und erkläre dir die wichtigsten Hintergründe zum Wandel im Königreich.' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/2305/uXVJIuTY8-VQ_iBhTxEsKCc2Qj_8n2EinuyVjztcxgI.jpg?w=1024' name='twitter:image:src'>


</head>
<body>
<div class='site-wrapper'>
<div class='flash__container js-flash-messages-container'>

</div>
<header class='topbar'>
<div class='content content--medium topbar__wrapper'>
<a class='logo topbar__logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
<div class='topbar__claim visuallyhidden@palm'>
<a class='link--camoflaged' href='/pages/benefits'>
Verstehe die Zusammenhänge
</a>
</div>
<div class='topbar__right'>
<div class='topbar__search' id='search'></div>
<div class='topbar__section'>
<a class='text-bold btn z--global-topbar topbar__button' href='/users/sign_in'>
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22" class="icon topbar__usericon"><path d="M9.278 11.852h.146c1.335-.023 2.414-.492 3.211-1.39 1.754-1.976 1.462-5.365 1.43-5.689-.113-2.427-1.261-3.589-2.209-4.13C11.15.236 10.326.017 9.406 0h-.078c-.505 0-1.498.082-2.45.624-.957.542-2.123 1.704-2.237 4.15-.031.323-.323 3.712 1.43 5.689.793.897 1.873 1.366 3.207 1.389zm-3.42-6.965c0-.013.004-.027.004-.036.15-3.266 2.469-3.617 3.462-3.617h.054c1.23.028 3.321.529 3.462 3.617 0 .014 0 .027.005.036.004.032.323 3.13-1.125 4.76-.574.647-1.34.966-2.346.975h-.046c-1.002-.01-1.771-.328-2.34-.975-1.445-1.621-1.135-4.732-1.13-4.76z"></path><path d="M18.711 17.472v-.013c0-.037-.004-.073-.004-.114-.027-.902-.087-3.01-2.064-3.685l-.045-.014c-2.054-.523-3.762-1.708-3.78-1.721a.614.614 0 1 0-.707 1.006c.078.055 1.89 1.317 4.159 1.9 1.061.378 1.18 1.512 1.212 2.55 0 .041 0 .078.004.114.005.41-.023 1.043-.096 1.408-.737.419-3.63 1.867-8.03 1.867-4.382 0-7.292-1.453-8.035-1.872-.072-.364-.104-.997-.095-1.407 0-.037.004-.073.004-.114.032-1.039.15-2.173 1.212-2.55 2.268-.584 4.081-1.85 4.159-1.9a.614.614 0 1 0-.706-1.007c-.019.014-1.718 1.198-3.781 1.722-.018.004-.032.009-.046.013C.096 14.335.036 16.443.01 17.34c0 .041 0 .078-.004.114v.014c-.005.237-.01 1.453.232 2.063a.584.584 0 0 0 .237.287c.136.091 3.411 2.177 8.89 2.177 5.48 0 8.755-2.09 8.892-2.177a.61.61 0 0 0 .237-.287c.227-.606.223-1.822.218-2.059z"></path></svg>

<span class='visuallyhidden@palm'>
Login
</span>
</a>
</div>
</div>
</div>
</header>

<main>
<article class='article'>
<script>
   window.META = {"articleId":2305,"commentsCount":0};
</script>
<header class='article-cover post' data-estimated-word-count='2799'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2305/uXVJIuTY8-VQ_iBhTxEsKCc2Qj_8n2EinuyVjztcxgI.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Die erstaunlichen Reformen des saudischen Prinzen bin Salman – was du darüber wissen musst"
  class="js-article-teaser-image article-cover__image kr-lazysizes-placeholder"
/>

<div class='article-cover__text will-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/20009-esther-gobel' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/20009/Sb_vjocXWdh052ODU0q6zZ0N1ZLSKTgXL-701sEqJfA.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Esther Göbel"
  class="kr-lazysizes-placeholder"
/>
</div>
von Esther Göbel
</a>
</div>
<h1 class='article-cover__title article--title'>
Die erstaunlichen Reformen des saudischen Prinzen bin Salman – was du darüber wissen musst
</h1>
<div class='meta'><time datetime='2018-04-09' title=' 9. April 2018'> 9. April 2018</time><span class='js-readtime-placeholder visuallyhidden'>, etwa %minutes% Minuten Lesedauer</span>
</div>
</div>
</div>
</header>
<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform'>
<div class='article--teaser content lede'>
<b>In den Medien taucht seit einigen Monaten gehäuft ein Prinz aus Saudi-Arabien auf. Bitte wer? Was ist da los – und wieso ist es wichtig, dass du darüber Bescheid weißt, was dieser Prinz plant? Ich war gerade erst in Saudi-Arabien und erkläre dir die wichtigsten Hintergründe zum Wandel im Königreich.</b>
</div>
<div class='js-article-content markdown'>
<p>Kleiner Test vorab: Was denkst du über Saudi-Arabien? Vielleicht: „Da wohnen doch diese stinkreichen bärtigen Terroristen mit ihren verhüllten Opfer-Frauen und ihren mittelalterlichen, barbarischen Regeln!“ Falls du das denkst, bist du wohl nicht allein.</p>
<p>Denn so, wie in dem Satz oben skizziert, lautete zumindest im Westen lange Zeit das Klischee. Saudi-Arabien schirmte sich ab, ein Narrativ war gebildet – und damit  eine feste Vorstellung zementiert. Aber dieses Vorurteil ändert sich, langsam. Denn in dem Königreich hat ein 32-jähriger Prinz die Macht ergriffen, der Reformen einleitet, die manche bis vor wenigen Jahren für unmöglich hielten: Frauen dürfen der Armee beitreten, bald Auto fahren und ohne Schleier auf die Straße, die Geschlechtertrennung hat sich gelockert, Kinos sollen nach Jahrzehnten wieder öffnen, und das Land will weniger abhängig vom Öl werden. Die westlichen Medien lieben diese Nachrichten, etwa <a href="https://www.tagesschau.de/ausland/kino-saudi-arabien-101.html">hier</a>, <a href="http://www.spiegel.de/politik/ausland/saudi-arabien-und-die-abaya-traegst-du-jetzt-vorhang-a-1199740.html">hier</a> oder <a href="http://www.sueddeutsche.de/politik/reformen-saudi-arabien-oeffnet-seine-armee-fuer-frauen-1.3885562">hier</a>. Aber was ist von diesen Reformen wirklich zu halten? Hier findest du die zwölf wichtigsten Fragen und Antworten.</p>
<p><strong>1. Warum sollten uns in Deutschland Reformen in diesem Land interessieren?</strong></p>
<p>Weil Saudi-Arabien die wichtigste Wirtschaftsmacht im arabischen Raum ist – und  der größte Exporteur weltweit. Was in Saudi-Arabien passiert, ist also nicht egal. Zudem pflegt das Land seit Jahrzehnten wirtschafliche Beziehungen zu Deutschland (auf diese Beziehung werden wir später noch eingehen).</p>
<p>Zudem steht Saudi-Arabien mit gleich mehreren Nachbarländern in einem Konflikt: Im Jemen leistet sich der Kronprinz mit Iran einen <a href="https://krautreporter.de/1890-">Stellvertreter-Krieg</a>, Katar hatten die Saudis im vergangenen Jahr wirtschaftlich blockiert und isoliert, der saudische Kronprinz schaltet sich im Nahost-Konflikt zwischen Israelis und Palästinensern ein, das Land war auch in die Libanon-Affäre 2017 verwickelt. Außerdem finanziert das Königreich mit seinen Öl-Milliarden radikale islamische Bewegungen in der ganzen Welt, auch in Deutschland.</p>
<p>Die oft unausgesprrochene Hoffnung vieler ist: Wenn sich das Königreich öffnet und die Herrscher die Zügel etwas lockern, dann könnten die Saudis eine – wie Diplomaten oft sagen – „konstruktivere“ Rolle in der Welt spielen.</p>
<p><strong>2. Wo liegt Saudi-Arabien?</strong></p>
<p>Das Land liegt auf der Arabischen Halbinsel und ist von der Fläche etwa sechs Mal so groß wie Deutschland. Von Iran trennen Saudi-Arabien der Persische beziehungsweise Arabische Golf, im Süden grenzt der Jemen an das Königreich, bis nach Israel sind es rund 1.400 Kilometer Luftlinie. Insgesamt etwa 33 Millionen Menschen leben in Saudi-Arabien, die beiden größten Städte sind Dschidda, direkt im Westen am Roten Meer gelegen, sowie die Hauptstadt Riad im Osten des Landes, die als weitaus konservativer und religiöser gilt. Zudem liegen die beiden heiligsten Stätten des Islam, Mekka und Medina, im Westen Saudi-Arabiens, woraus das Land eine Vormachtstellung für sich in der islamischen Welt ableitet (so trägt der König etwa den Titel „Hüter der beiden Heiligen Stätten und König von Saudi-Arabien“).</p>
<figure class="image--bodywidth">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4778/SPYGaPfFRlapNwPScMB5iIP_dKTPpUTrQpAfdC07__o.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
</figure>
<p><strong>3. Du hast eingangs von diesem Prinzen gesprochen – wer genau ist das?</strong></p>
<p>Mohammed bin Salman, von seinen Landsleuten kurz MbS genannt, ist der Verteidigungsminister des Landes und wurde im Sommer 2017 von seinem Vater König Salman zum Kronprinzen ernannt. Seitdem hält MbS de facto die Zügel in der Hand – und hat sein Land in nur wenigen Monaten auf den Kopf gestellt. Zudem beweist er ein – entschuldige die flapsigen Worte – großes Talent darin, ein krasses Statement nach dem anderen rauszuhauen, das ihm die  mediale Aufmerksamkeit der westlichen Medien sichert. Kleine Auswahl gefällig?</p>
<ul>
<li>
<p><strong>„Wir wollen nicht, dass der neue Hitler in Iran das wiederholt, was in Europa und im Mittleren Osten passiert ist.“</strong> – MbS hat den iranischen Machthaber Ayatollah Chamenei in einem <a href="https://www.nytimes.com/2017/11/23/opinion/saudi-prince-mbs-arab-spring.html">Interview der <em>New York Times</em></a> tatsächlich als neuen Hitler beschrieben.</p>
</li>
<li>
<p><strong>„Ich glaube, dass sowohl die Palästinenser als auch Israelis ein Recht auf einen eigenen Staat haben.“</strong> Das sagte MbS im März 2018 dem amerikanischen Magazin <a href="https://www.theatlantic.com/international/archive/2018/04/mohammed-bin-salman-iran-israel/557036/"><em>The Atlantic</em></a>). Dass sich ein arabischer Machthaber so positiv gegenüber Israel äußert, ist ungewöhnlich. Im Nahen Osten gilt bei vielen Staaten eigentlich eine „natürliche“ Loyalität gegenüber den Palästinensern – und damit einhergehend eine Ablehnung des israelischen Staates (wenn du dich gerade fragst, worum es nochmal im Nahost-Konflikt ging, kannst du die Zusammenhänge <a href="https://krautreporter.de/2234-">hier</a> nachlesen).</p>
</li>
<li>
<p><strong>„Frauen und Männer sind ebenbürtig“</strong>, sagte MbS im März 2018 in einem <a href="https://www.cbsnews.com/news/saudi-crown-prince-talks-to-60-minutes/">Interview</a> im amerikanischen Fernsehen – und schob auch noch hinterher, dass die saudische Tradition der Ganzkörperverhüllung bei Frauen, also die Abaya, in seinen Augen nicht notwendig sei. Für Saudi-Arabien ein revolutionärer Satz!</p>
</li>
</ul>
<p><strong>4.	Aber wieso ändert sich Saudi-Arabien ausgerechnet jetzt?</strong></p>
<p>Schau dir nur mal diese Grafik an:</p>
<div class="js-paywall-divider">
  <a name="paywall"></a>
</div>
<div class="atlas-chart" data-id="410QgS98g" data-width="640" data-height="409"><img src="https://www.theatlas.com/i/atlas_410QgS98g.png" style="max-width: 100%;"></div><script src="https://www.theatlas.com/javascripts/atlas.js"></script>
<p>Du siehst darauf die Entwicklung der saudischen Haushaltsfinanzen. 2014 verwandelt sich ein komfortables Plus in ein rasant nach unten schießendes Minus, <a href="https://krautreporter.de/190-">denn damals fielen die Öl-Preise</a>. Für die Saudis ist dieses Problem größer und existenzieller, als es auf den ersten Blick vermuten lässt. Denn der Ölpreis hat sich nicht mehr auf das alte Level eingependelt. Der Reichtum des Landes basiert aber auf fast nichts anderem als auf Öl.</p>
<p>Jahrzehntelang sicherte das „schwarze Gold“ der Bevölkerung ein sorgenfreies Leben: Die Saudis mussten keine Steuern zahlen, Strom, Wasser und die ärztliche Versorgung wurden vom Staat subventioniert. Die Königsfamilie sicherte sich wiederum auf diese Weise die Loyalität der Bevölkerung.</p>
<p>Doch 2016 muss das Königreich Kredite aufnehmen, um den Staatshaushalt zu finanzieren. Zum ersten Mal seit 25 Jahren. Die Arbeitslosigkeit steigt, viele junge, gut ausgebildete Studienabgänger finden keinen Job. Die Jugendarbeitslosigkeit liegt bei 30 Prozent, der aufgeblasene öffentliche Sektor hält nicht mehr genug Arbeitsplätze für die nachrückende Generation bereit. Heute ist Benzin doppelt so teuer wie noch im Jahr zuvor, Strom kostet drei Mal so viel. Seit Januar 2018 müssen die Saudis wegen der schwierigen Finanzlage und der angestrebten Reformen Steuern zahlen. Die Mehrwertsteuer beträgt zwar im internationalen Vergleich niedrige <a href="http://www.bbc.com/news/business-42508883">fünf Prozent</a>, aber für die Saudis ist sie trotzdem eine große Sache.</p>
<p><strong>5. Okay, also der Prinz will sein Land umbauen – aber wie sollen die Reformen ihm dabei helfen? Und wie sehen diese überhaupt aus?</strong></p>
<p>Die Machthaber wollen mit der Vision 2030 in gleich mehreren Bereichen  Änderungen einleiten: Die Wirtschaft und der Arbeitsmarkt sollen von der Öl-Abhängigkeit befreit und „saudiisiert“ werden. Die Saudis sollen also mehr und mehr auch jene Arbeiten im privaten Sektor übernehmen, die bis dato den zehn Millionen ausländischen Arbeitern überlassen wurden. Deswegen sollen auch Frauen mehr arbeiten und der Bildungsbereich gestärkt werden. Die Saudis investieren mit Nachdruck in Erneuerbare Energien, zum Beispiel in Solarenergie.</p>
<div class="js-author-note">
<p>Erst im März brachte der Kronprinz die <a href="https://www.bloomberg.com/news/articles/2018-03-28/saudi-arabia-softbank-ink-deal-on-200-billion-solar-project">Finanzierung des weltweit größten Solarenergie-Projektes</a> auf den Weg.</p>
</div>
<p>Gleichzeitig wollen sie mit dem staatlichen Öl-Unternehmen Aramco an die Börse gehen – es wäre der größte Börsengang, den es jemals gab.<br />
Den Gewinn aus dem Börsengang will MbS nutzen, um die Vision 2030 voranzutreiben. Das Königreich unterstützt junge Gründer mit Geld, die Infrastruktur des Landes wird ausgebaut.</p>
<p>Ein weiteres Investitionsfeld: der Tourismus. Schon jetzt ist der religiöse „Pilgertourismus“ nach Mekka eine wichtige Einnahmequelle für das Königreich. Diese will man ausbauen – und in Zukunft auch Touristen ins Land holen, wie etwa in die <a href="https://www.youtube.com/watch?v=Vm3DJOzZoik">King Abdullah Economic City</a>.  Bislang war es für Touristen unmöglich, überhaupt nach Saudi-Arabien einzureisen.</p>
<div class="js-author-note">
<p>Ein anderes mit den Plänen der Vison 2030 verbundenes Megaprojekt ist NEOM, die „Stadt der Zukunft“. Unter der Schirmherrschaft von MbS soll im Nordwesten des Landes <a href="http://discoverneom.com/">der modernste Technologiepark</a> der Welt mit einer eigenen Stadt entstehen.</p>
</div>
<figure class="image--fullwidth">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4784/Ycm7Rdob3e0TxYaYQgxqFjY3VeDHaCix3jK_8E9Tuoc.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
  <figcaption class="text-size--small">
  <em>Heilige Moschee in Mekka. </em>
  <div class='meta'><p><a href="https://en.wikipedia.org/wiki/File:Supplicating_Pilgrim_at_Masjid_Al_Haram._Mecca,_Saudi_Arabia.jpg">Wikipedia</a></p>
</div>
</figcaption>
</figure>
<p><strong>6. Aber was passiert, wenn das Öl alle ist und die Reformen nicht greifen sollten?</strong></p>
<p>Tja, das ist die große Frage. Was passiert mit der Macht der Königsfamilie, sollte sie darin scheitern, die eigene Bevölkerung fit zu machen für die Zeit nach dem Öl? Kommt es dann zu Aufständen der Bevölkerung, ähnlich jenen im Arabischen Frühling (die es 2011 auch in Riad gab, vom König aber einerseits durch Polizei und anderseits durch soziale Maßnahmen schnell unter Kontrolle gebracht werden konnten)? Wird die Bevölkerung mehr politische Mitsprache einfordern, also käme es zu einem gewaltsamen Umsturz? Oder zu einem Bürgerkrieg? Niemand kann das zum jetzigen Zeitpunkt vorhersagen.</p>
<p><strong>7. Wird Saudi-Arabien mit den Reformen auch demokratisch?</strong></p>
<p>Ganz klar: nein. Die saudischen Frauen bekommen nicht mehr Rechte, und das Land öffnet sich nicht gen Westen, weil MbS plötzlich ein Fan demokratischer Prozesse geworden ist und seine Macht in Zukunft aufteilen will. Es ist genau andersherum: Die gesellschaftlichen Reformprozesse sind für den Kronprinzen und seine Zukunft unerlässlich, damit das Land sich wirtschaftlich stabilisiert und die Bevölkerung sich ruhig verhält. Hinter der Reform steht also kein politisches Umdenken – sondern eine wirtschaftliche und machtpolitische Notwendigkeit.</p>
<p>In Saudi-Arabien gibt es keine Parteien und nationale Wahlen, keine im Land ansässige Opposition, keine Meinungsfreiheit und demnach auch keinen öffentlichen politischen Debattenraum. Ebenso wenig gibt es Gewerkschaften oder ein Versammlungsrecht für friedliche Demonstrationen. Minderheiten werden nicht geschützt, Homosexualität beispielsweise gilt als schändlich. Deswegen findet Homosexualität nur im Verborgenen statt, eine öffentliche LGBTI-Szene gibt es nicht. In der Vergangenheit wurden immer wieder Fälle von saudischen Männern bekannt, die aufgrund ihrer angeblichen Homosexualität verhaftet und zu Peitschenhieben verurteilt wurden.</p>
<div class="js-author-note">
<p><a href="https://www.theatlantic.com/magazine/archive/2007/05/the-kingdom-in-the-closet/305774/">Dieser Text</a> aus dem <em>Atlantic</em> ist zwar leider schon etwas älter und auf Englisch, aber er gibt eine umfangreichen und sehr guten Eindruck von der Gay-Community in Dschidda und in Riad.</p>
</div>
<p>Auch andere Minderheiten und Kritiker des Könighauses leben gefährlich: Im vergangenen Jahr kam es  zu bewaffneten Auseinandersetzungen zwischen dem Militär und Schiiten im Osten des Landes. Millionen ausländische Billigarbeiter im Land werden benachteiligt. Kritiker werden mit jahrelangen Gefängnisstrafen mundtot gemacht (wir erinnern uns an den <a href="http://www.zeit.de/gesellschaft/zeitgeschehen/2017-03/raif-badawi-verlaengerung-haft-geldstrafe">Blogger Raif Badawi</a>, der seit 2012 in Haft sitzt). Noch immer gibt es in Saudi-Arabien die Todesstrafe, umgesetzt durch Köpfen oder Erschießen, teilweise sollen diese Methoden auch gegen jugendliche Protestler eingesetzt worden sein, schreibt zumindest die Menschenrechtsorganisation Amnesty International in ihrem <a href="https://www.amnesty.org/en/latest/news/2018/01/saudi-arabias-biggest-obstacle-to-progress-lies-in-its-systematic-human-rights-violations/">Bericht 2016/2017</a>. Außerdem soll die Zahl der Verhaftungenen 2017, also seit MbS offziell als Kronprinz eingeführt wurde, zugenommen haben.</p>
<p><strong>8. Wie könnte man das saudische System derzeit bezeichnen?</strong></p>
<p>Die saudische Gesellschaft ist eine hierarchisch organisierte und stark patriarchal geprägte Klassengesellschaft; Millionen Ausländer leben im Land, die als Hausmädchen, Putzfrauen, Taxifahrer oder Straßenarbeiter schuften. Zudem fußt die Gesellschaft auf einer Stammeseinteilung; welchen Nachnamen eine Person trägt und aus welcher Region sie stammt, spielt eine wichtige Rolle. Genauso wie die Familie – und natürlich die Religion.</p>
<p>Die wahabitische und damit besonders strenge Auslegung des Islam ist in Saudi-Arabien Staatsreligion, Koran und Sunna stellen die Verfassung, den Rechtsrahmen bildet die Scharia. Die Mehrheit der Saudi folgt dem sunnitischen Islam, Schiiten bilden eine Minderheit. (<a href="https://krautreporter.de/1251--nein-die-uralte-feindschaft-zwischen-schiiten-und-sunniten-erklart-nicht-alles-was-im-nahen-osten-schieflauft?shared=eyJzaGFyZWRCeSI6IkVzdGhlciBH9mJlbCJ9">Hier</a> beschreibt meine Kollegin Iman Al Nassre, was Schiiten und Sunniten unterscheidet.)</p>
<p>Politik und Religion sind in Saudi-Arabien eng miteinander verschränkt, was auf die Umstände der Staatsgründung 1932 zurückgeht. Genauso, wie die Religion das Leben der Menschen in Saudi-Arabien durchsetzt, ist sie auch mit der Politik untrennbar verbunden.</p>
<div class="js-author-note">
<p>Was man zum Beispiel sehr gut an der saudischen Nationalflagge sehen kann: Sie ist grün (was im Islam als die Farbe von Mohammeds Mantel gilt), zeigt ein waagerecht liegendes Schwert und darüber die Schahada, das Glaubensbekenntnis des Islam („Es gibt keinen Gott ausgenommen den Gott; Mohammed ist Allahs Gesandter&quot;). Die Flagge weist also schon auf die Bedeutung der Religion im Königreich hin.</p>
</div>
<figure class="image--fullwidth">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4785/zNCCUeq0fzO1a8Du4bjzwdasdydCg02lqu78d8xgO00.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
  <figcaption class="text-size--small">
  <em>Der saudische König Salman ibn Abd al-Aziz.</em>
  <div class='meta'><p><a href="https://commons.wikimedia.org/wiki/File:Salman_bin_Abdull_aziz_December_9,_2013.jpg">Wikimedia</a></p>
</div>
</figcaption>
</figure>
<p>Saudi-Arabien ist keine Demokratie, sondern eine absolute Monarchie. Das heißt: Die Macht liegt gebündelt beim König und dessen Familie, der Saud-Dynastie. Der derzeitige König Salman ist Staatsoberhaupt, Ministerpräsident und Oberkommandierender des Militärs, zudem setzt er Gesetze in Kraft. Die Prinzen der Familie (man schätzt, es sollen etwa 15.000 sein) besetzen wichtige Ämter. MbS verfügt schon jetzt über sehr viel Macht. Das politische System in Saudi-Arabien verlangt von seinen Bürgern eine absolute Loyalität gegenüber Allah, dem Propheten Mohammed und der königlichen Familie. Öffentliche Kritik am König oder dem Propheten ist nicht nur unerwünscht – sie kann einen auch schnell ins Gefängnis bringen. Mindestens.</p>
<p><strong>9.	Aber was heißt das denn nun: Muss ich meine Meinung über Saudi-Arabien komplett ändern oder ist es immer noch ein Schurkenstaat?</strong></p>
<p>Beide Annahmen sind falsch. Weder werden Menschenrechtsaktivisten die Monarchie alsbald für ihren netten Umgang mit Kritikern feiern, noch stimmen alle Vorurteile, die der Westen gegenüber Saudi-Arabien hegt. Das eine ist die systemische Lage, die es durchaus zu bemängeln gilt (also ein fehlendes rechtstaatliches System, die Machtzentrierung bei einer Elite, der mangelnde Schutz von Minderheiten) – das andere ist der Alltag, in dem die Menschen ihr Leben leben. Manche in einem sehr engen Rahmen, den Religion, Staat und Familie setzen – andere mit einem weiten Bewegungsspielraum, der im Alltag fast ein Leben nach westlichem Maßstab ermöglicht.</p>
<p>Wer sich durch Dschidda oder Riad bewegt, fährt nicht durch irgendein Hinterland, in dem man den Schuss noch nicht gehört hat. Bei meiner Recherche in Riad habe ich aufgeschlossene, sehr gastfreundliche Menschen getroffen und mich durch eine glitzernde Millionenstadt bewegt, vorbei an Starbucks-Filialen, Apple-Stores und McDonalds-Läden. Gerade die jüngere Generation der Mittelschicht ist gebildet ist und, zumindest an der Oberfläche, westlich orientiert. Viele Studenten, pro Jahr etwa 70.000, verbringen mit Stipendien des Königsreichs einen Teil ihrer Studienzeit im Ausland. Nichts geht in Saudi-Arabien mehr ohne Twitter und Snapchat, in Riad und Dschidda poppen Start-ups aus dem Boden, das Land setzt auf neue Technologien. Die Jugend – mehr als 70 Prozent der Bevölkerung sind jünger als 30 Jahre – schiebt den Wandel an. Und fordert ihn ein.</p>
<figure class="image--fullwidth">
  <img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image/file/4783/KyBOEZWjLDxHdixbWE43t8ldhEaGsd90UmrHz1Nw1Dw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="kr-lazysizes-placeholder"
/>
  <figcaption class="text-size--small">
  <em>Riad, Hauptstadt und größtes Finanzzentrum von Saudi-Arabien.</em>
  <div class='meta'><p>iStock / <a href="https://www.istockphoto.com/de/portfolio/swisshippo?mediatype=photography&amp;excludenudity=true&amp;sort=best">swisshippo</a></p>
</div>
</figcaption>
</figure>
<p><strong>10.	Aber für Frauen ist es in Saudi-Arabien richtig schlimm, oder?</strong></p>
<p>Ja und nein. Einerseits sind sie es, die am stärksten von den laufenden Reformen profitieren; das Königreich kann es sich schlicht nicht länger leisten, auf ihre Arbeitskraft zu verzichten. Und so lockert das Königreich mehr und mehr Einschränkungen: Frauen dürfen ab Sommer 2018 den Führerschein machen, Stadien besuchen, Konzerte und Kinos (sofern letztere denn wirklich bald öffnen). Mancherorts sieht man auch junge Frauen ohne Kopftuch.</p>
<p>Saudische Frauen arbeiten, studieren, gründen ihre eigene Unternehmen, machen Karriere als Managerinnen, Klinikleiterinnen und Chefredakteurinnen und sitzen im Shoura-Rat, der den König berät. Als ich im November 2017 Riad besuchte, staunte ich über die Frauen, die ich dort kennenlernte. Auch über deren Selbstbewusstsein – mit dem allgemeinen Opferbild, das man als Westler meist im Kopf hat, wenn man an Frauen in Saudi-Arabien denkt, hatten sie nichts zu tun. Eine Saudi, die lange Jahre in den USA gelebt hatte und neben dem saudischen Pass auch einen amerikanischen besaß, erzählte mir, sie sei nach Riad zurückgekehrt, „weil ich in den USA als Frau an die gläserne Decke gestoßen bin und da nicht mehr weiterkam“ – in Riad arbeitet sie jetzt als Abteilungsleiterin in einer Klinik.</p>
<p>Andererseits gilt in Saudi-Arabien nach wie vor das System der männlichen Vormundschaft: Der Mann ist für die Frau verantwortlich und entscheidet zum Beispiel darüber, ob eine Frau ins Ausland reisen darf oder nicht.</p>
<p>Saudische Frauen sind per se keine Opfer. Aber sie können im bestehenden System, das auch auf personeller Willkür männlicher Meinungsführer und Entscheider beruht, sehr schnell zu einem werden. Es reicht, wenn der eigene Ehemann oder bei einer alleinstehenden Frau der Vater oder Bruder beschließt, die Freiheit der Frau einzuschränken. Darüber hinaus sind Frauen im Scheidungsrecht benachteiligt genauso wie im Sorge- und Erbrecht.</p>
<div class="js-author-note">
<p><a href="https://www.youtube.com/watch?v=sjal9jZaneM">Diese Dokumentation</a> von 2016 gibt einen sehr guten Einblick in das Leben verschiedener Frauen und ihren Spagat zwischen Emanzipation und Tradition beziehungsweise Religion.</p>
</div>
<p><strong>11.	Was denken die Saudis über die Reformen?</strong></p>
<p>Die Menschen, mit denen ich vor Ort gesprochen habe, sind von MbS überzeugt. Sie glauben, dass er der Richtige ist, um den Wandel in ihrem Land durchzuführen – und sie wollen die Reformen. Vor allem die jungen. Und natürlich die Frauen. Gerade bei ihnen spürt man eine Aufbruchstimmung und Euphorie.</p>
<p>Nichtsdestotrotz ist es wichtig zu verstehen: Die saudische Gesellschaft ist eine konservative, in der neben der Religion vor allem auch die Tradition einen wichtigen, festen Platz im Leben der Menschen hat. Die Saudis wollen keine Westler sein, ihre traditionellen Werte sind ihnen wichtig. Sie sind stolz auf sie und auf ihr Land. Deswegen, so war mein Eindruck, spricht sich die Mehrheit der Saudis für den Wandel aus. Aber sie wollen diesen Wandel innerhalb ihrer Traditionen und des eigenen Systems.</p>
<p>„Wir Saudis interessieren uns nicht besonders für Politik“, sagte mir eine saudische Geschäftsfrau Mitte 30, die ich in Riad traf. Die Hauptsache sei, sagte sie, dass der Kronprinz einen guten Job mache. Und solange er das tut (oder zumindest den Anschein erweckt), gibt es auch keine Notwendigkeit für die Mehrheit der Saudis, über eine Demokratisierung nachzudenken.</p>
<p><strong>12.	Wie steht Deutschland zu Saudi-Arabien?</strong></p>
<p>Saudi-Arabien ist Deutschlands zweitwichtigster arabischer Handelspartner. Aber die Beziehung bekam im vergangenen Jahr einen Knacks: Sigmar Gabriel, damals noch Außenminister, kritisierte öffentlich die Rolle Saudi-Arabiens in der damalige Libanon-Affäre. Riad zog daraufhin seinen Botschafter ab – und kehrte vorerst nicht nach Berlin zurück.</p>
<p>Brisanter noch ist das Thema Waffenlieferungen: Im <a href="https://krautreporter.de/2314-">Koalitionsvertrag</a> hatte man sich darauf geeignet, keine Waffen mehr an Länder auszuliefern, die am Jemen-Krieg beteiligt sind. Also auch nicht an Saudi-Arabien. Dieser Vorsatz aber hielt offenbar nur kurz: Im März hat die neue Große Koalition nach Berichten des <a href="https://www.zdf.de/nachrichten/heute/regierung-genehmigt-ruestungsexport-nach-saudi-arabien-100.html">ZDF</a> den Export von acht Patrouillebooten genehmigt.</p>
<hr />
<p><em>Redaktion Rico Grimm; Produktion Vera Fröhlich; Bildredaktion Martin Gommel (Aufmacherfoto: <a href="http://en.kremlin.ru/events/president/news/54627/photos/48576">Kreml</a>).</em></p>
<p><em>Mein herzliches Dankeschön an unsere Leser, die mir zu diesem Text Fragen eingereicht und das Schreiben damit erleichtert haben!</em></p>

</div>
</div>
<div class='test-comments js-comments' id='comments'></div>
</div>
<img alt="" src="https://ssl-vg03.met.vgwort.de/na/" width="1" height="1" />
</article>
<div class='js-article-templates' style='display: none'>
<div class='js-author-note-template'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

</div>
</div>
<div class='js-paywall-template'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/pages/benefits?return_to_article_path=%2F2305-die-erstaunlichen-reformen-des-saudischen-prinzen-bin-salman-was-du-daruber-wissen-musst">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/2305-die-erstaunlichen-reformen-des-saudischen-prinzen-bin-salman-was-du-daruber-wissen-musst">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-anti-paywall-desktop'>
<p>
<a style="border: 0" href="/pages/benefits"><img width="100%" alt="Merry Christmas!" src="/assets/campaigns/anti-paywall-desktop-c329d377d362068e1cf56d9532da5120e4fcad4ba2fd034713b7e54c80c493ee.jpg" />
</a></p>
</div>
<div class='js-anti-paywall-mobile'>
<p>
<a style="border: 0" href="/pages/benefits"><img width="100%" alt="Merry Christmas!" src="/assets/campaigns/anti-paywall-mobile-4f95dda824072f7010ba69afbbf704a8aa400a98ef959358213d9d1015950855.jpg" />
</a></p>
</div>
</div>
<aside class='article-extras__container'>
<nav class='article-extras__items js-article-sidebar'>
<ul class='list-reset'>
<li>
<a class="js-track-event" data-category="sharing" data-action="twitter" target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkrautreporter.de%2F2305-die-erstaunlichen-reformen-des-saudischen-prinzen-bin-salman-was-du-daruber-wissen-musst%3Fshared%3DeyJzaGFyZWRCeSI6Ikd1ZXN0In0%253D%250A"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" class="icon icon--medium"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z"></path></svg>

</a></li>
<li>
<a class="js-track-event" data-category="sharing" data-action="facebook" target="blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkrautreporter.de%2F2305-die-erstaunlichen-reformen-des-saudischen-prinzen-bin-salman-was-du-daruber-wissen-musst%3Fshared%3DeyJzaGFyZWRCeSI6Ikd1ZXN0In0%253D%250A"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icon icon--medium">
    <path fill-rule="evenodd" d="M13.251 29.9C5.791 29.032 0 22.692 0 15 0 6.716 6.716 0 15 0c8.284 0 15 6.716 15 15 0 7.558-5.59 13.81-12.86 14.849V20.42h3.243l.486-3.733H17.14v-2.384c0-1.08.303-1.817 1.866-1.817H21v-3.34C20.655 9.102 19.472 9 18.094 9c-2.874 0-4.843 1.74-4.843 4.935v2.753H10v3.733h3.251v9.478z"></path>
</svg>

</a></li>
<li>
<button class='js-copy-link-to-clipboard js-track-event' data-action='clipboard' data-category='sharing' data-clipboard-text='https://krautreporter.de/2305-die-erstaunlichen-reformen-des-saudischen-prinzen-bin-salman-was-du-daruber-wissen-musst?shared=eyJzaGFyZWRCeSI6Ikd1ZXN0In0%3D%0A' type='button'>
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="15" viewBox="0 0 30 15" class="icon icon--medium">
    <path fill-rule="nonzero" d="M2.744 7.5c0-2.565 2.008-4.65 4.478-4.65H13V0H7.222C3.236 0 0 3.36 0 7.5 0 11.64 3.236 15 7.222 15H13v-2.85H7.222c-2.47 0-4.478-2.085-4.478-4.65zM9 9h12V6H9v3zm13.778-9H17v2.85h5.778c2.47 0 4.478 2.085 4.478 4.65 0 2.565-2.008 4.65-4.478 4.65H17V15h5.778C26.764 15 30 11.64 30 7.5 30 3.36 26.764 0 22.778 0z"></path>
</svg>

</button>
</li>
</ul>
</nav>
</aside>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr von Krautreporter
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser js-uninitialized-audio-player regular-article' data-audio-source='https://krautreporter-public-production.s3.eu-central-1.amazonaws.com/nTZfHHRnzW15yHLHwxCtLFrp?response-content-disposition=inline%3B%20filename%3D%22Orban.m4a%22%3B%20filename%2A%3DUTF-8%27%27Orban.m4a&amp;response-content-type=audio%2Fmp4&amp;X-Amz-Algorithm=AWS4-HMAC-SHA256&amp;X-Amz-Credential=AKIAJTGSTQHL5FMO5OVQ%2F20180409%2Feu-central-1%2Fs3%2Faws4_request&amp;X-Amz-Date=20180409T110035Z&amp;X-Amz-Expires=300&amp;X-Amz-SignedHeaders=host&amp;X-Amz-Signature=d7fd11bdf42e31fb68afd237d12ff757940016565bc344025d7384c4f7fd9e3a' data-conversions-count='1' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='2732' data-start-number='2257'>
<a class='card__link link--camoflaged-hover' href='/2392-wie-viktor-orban-vom-flippigen-jung-revolutionar-zu-einem-der-gefahrlichsten-autokraten-europas-wurde'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2392/vVQRCE9NpW16QJjA2_K55yUThCqjjF3hHQDCiHXzkHQ.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Wie Viktor Orbán vom flippigen Jung-Revolutionär zu einem der gefährlichsten Autokraten Europas wurde"
  class="full-width card__img kr-lazysizes-placeholder"
/><button class='btn article-cover__audio-player-play-button js-audio-player-btn' data-audio-container-selector='.js-audio-player-container-2392' data-audio-player-selector='.js-audio-player-2392'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="408.221px" height="408.221px" viewBox="0 0 408.221 408.221" style="enable-background:new 0 0 408.221 408.221;" xml:space="preserve" class="icon icon--large">
	<path d="M204.11,0C91.388,0,0,91.388,0,204.111c0,112.725,91.388,204.11,204.11,204.11c112.729,0,204.11-91.385,204.11-204.11   C408.221,91.388,316.839,0,204.11,0z M286.547,229.971l-126.368,72.471c-17.003,9.75-30.781,1.763-30.781-17.834V140.012   c0-19.602,13.777-27.575,30.781-17.827l126.368,72.466C303.551,204.403,303.551,220.217,286.547,229.971z"></path>
</svg></button>
<div class='card__body'>
<div class='card__kicker meta'>
Radikalisierung von Ungarns Machthaber</div>
<h2 class='card__title article--title'>
Wie Viktor Orbán vom flippigen Jung-Revolutionär zu einem der gefährlichsten Autokraten Europas wurde</h2>
<div class='meta js-readtime-placeholder'>
von Sebastian Christ, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
<audio class='article--audio-player js-audio-player-2392 js-audio-player-container-2392' controls data-audio-src='/articles/2392-wie-viktor-orban-vom-flippigen-jung-revolutionar-zu-einem-der-gefahrlichsten-autokraten-europas-wurde/audio_url' src='' style='display: none'></audio>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='2005' data-start-number='2256'>
<a class='card__link link--camoflaged-hover' href='/2394-zehn-menschen-die-europa-auf-den-kopf-stellen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2394/CLtkqWTZdrlYduRrvIsXVLBfzOv4tMKLx5IR6pvjGgE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Zehn Menschen, die Europa auf den Kopf stellen"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
EU-Reform</div>
<h2 class='card__title article--title'>
Zehn Menschen, die Europa auf den Kopf stellen</h2>
<div class='meta js-readtime-placeholder'>
von Sebastian Christ, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='2565' data-start-number='2255'>
<a class='card__link link--camoflaged-hover' href='/2391-planning-mathilda'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2391/2vapkuBNCYYymBHSYCDUDT3s-uaZEtInI2RMzpnMmSY.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Planning Mathilda"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Co-Parenting</div>
<h2 class='card__title article--title'>
Planning Mathilda</h2>
<div class='meta js-readtime-placeholder'>
Interview von Hanna Gerwig, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='2037' data-start-number='2253'>
<a class='card__link link--camoflaged-hover' href='/2385-wir-wollen-bauen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2385/RhHERmjg_UBHm0U1oOzwnoGKPEbI63P1XMpKjaF5Kmw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Wir wollen bauen!"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Gemeinschaftlich wohnen</div>
<h2 class='card__title article--title'>
Wir wollen bauen!</h2>
<div class='meta js-readtime-placeholder'>
von Efthymis Angeloudis, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='1' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='2212' data-start-number='2252'>
<a class='card__link link--camoflaged-hover' href='/2386-wir-sind-doch-nicht-dummer-als-die-schweizer'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2386/edkeJqyoHqzR3dcItI3NCJnLKjxwrJfEke853oZuuFI.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt=" „Wir sind doch nicht dümmer als die Schweizer!”"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Direkte Demokratie</div>
<h2 class='card__title article--title'>
„Wir sind doch nicht dümmer als die Schweizer!”</h2>
<div class='meta js-readtime-placeholder'>
Interview von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='16' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='3114' data-start-number='2251'>
<a class='card__link link--camoflaged-hover' href='/2125-kauf-nicht-weniger-sondern-besser'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2125/pL7dtRPJz6O1iW3qJ5cNuQY6F1A3p-erog4lFlWvJMU.png"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Kauf nicht weniger, sondern besser"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Das gute Leben, Folge 3: Der Konsumforscher</div>
<h2 class='card__title article--title'>
Kauf nicht weniger, sondern besser</h2>
<div class='meta js-readtime-placeholder'>
Interview von Esther Göbel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='2' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='2582' data-start-number='2250'>
<a class='card__link link--camoflaged-hover' href='/2149-ich-brauche-langsamkeit'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2149/yVUElgEQQXNIdASRffYQbWyhi6hAg5LyOdxg05KU2d8.png"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="„Ich brauche Langsamkeit”"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Das gute Leben, Folge 6</div>
<h2 class='card__title article--title'>
„Ich brauche Langsamkeit”</h2>
<div class='meta js-readtime-placeholder'>
Interview von Esther Göbel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='13' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='3044' data-start-number='2249'>
<a class='card__link link--camoflaged-hover' href='/2140-wie-meine-freunde-mein-leben-finanzierten'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2140/aELGPiIYdcZV_GG2GpLUb-SsoE9E9D0By_ZOImAPWM0.png"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Wie meine Freunde mein Leben finanzierten"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Das gute Leben, Folge 5: Der Friendraiser</div>
<h2 class='card__title article--title'>
Wie meine Freunde mein Leben finanzierten</h2>
<div class='meta js-readtime-placeholder'>
Interview von Esther Göbel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='19' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='3979' data-start-number='2248'>
<a class='card__link link--camoflaged-hover' href='/2109-so-geht-das-gute-leben-wenn-die-zeit-bald-ablauft'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2109/5CV5d-36-xvup4qeY8Yzzx86y8aF96Un4X3oNU9_fyo.png"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="So geht das gute Leben, wenn die Zeit bald abläuft"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Das gute Leben, Folge 1: Der Hirntumor-Patient</div>
<h2 class='card__title article--title'>
So geht das gute Leben, wenn die Zeit bald abläuft</h2>
<div class='meta js-readtime-placeholder'>
Interview von Esther Göbel, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser js-uninitialized-audio-player regular-article' data-audio-source='https://krautreporter-public-production.s3.eu-central-1.amazonaws.com/fXMreudX2PNTkq1zgdwYgGuE?response-content-disposition=inline%3B%20filename%3D%22rico%20grimm_facebook_KR.mp3%22%3B%20filename%2A%3DUTF-8%27%27rico%2520grimm_facebook_KR.mp3&amp;response-content-type=audio%2Fmpeg&amp;X-Amz-Algorithm=AWS4-HMAC-SHA256&amp;X-Amz-Credential=AKIAJTGSTQHL5FMO5OVQ%2F20180409%2Feu-central-1%2Fs3%2Faws4_request&amp;X-Amz-Date=20180409T000149Z&amp;X-Amz-Expires=300&amp;X-Amz-SignedHeaders=host&amp;X-Amz-Signature=cc8232c700d7106f3a0d74bbf83f6eba74855e77d7d4120901755047cdc926e6' data-conversions-count='0' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='1973' data-start-number='2247'>
<a class='card__link link--camoflaged-hover' href='/2387-der-eigentliche-skandal-bei-der-facebook-datenaffare'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2387/gnEqwlpZKGBozNRZGyUfDwnVPWB8bN_0Pk4niEnQTCg.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Der eigentliche Skandal bei der Facebook-Datenaffäre"
  class="full-width card__img kr-lazysizes-placeholder"
/><button class='btn article-cover__audio-player-play-button js-audio-player-btn' data-audio-container-selector='.js-audio-player-container-2387' data-audio-player-selector='.js-audio-player-2387'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="408.221px" height="408.221px" viewBox="0 0 408.221 408.221" style="enable-background:new 0 0 408.221 408.221;" xml:space="preserve" class="icon icon--large">
	<path d="M204.11,0C91.388,0,0,91.388,0,204.111c0,112.725,91.388,204.11,204.11,204.11c112.729,0,204.11-91.385,204.11-204.11   C408.221,91.388,316.839,0,204.11,0z M286.547,229.971l-126.368,72.471c-17.003,9.75-30.781,1.763-30.781-17.834V140.012   c0-19.602,13.777-27.575,30.781-17.827l126.368,72.466C303.551,204.403,303.551,220.217,286.547,229.971z"></path>
</svg></button>
<div class='card__body'>
<div class='card__kicker meta'>
Monopole</div>
<h2 class='card__title article--title'>
Der eigentliche Skandal bei der Facebook-Datenaffäre</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
<audio class='article--audio-player js-audio-player-2387 js-audio-player-container-2387' controls data-audio-src='/articles/2387-der-eigentliche-skandal-bei-der-facebook-datenaffare/audio_url' src='' style='display: none'></audio>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='2106' data-start-number='2246'>
<a class='card__link link--camoflaged-hover' href='/2316-die-geburt-meines-sohnes-war-die-schonste-und-traurigste-nacht-meines-lebens'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2316/i38HtBTw5Wfdbx8vhm7JUUngn1PbkYFYVvEi6_rexhM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Die Geburt meines Sohnes war die schönste und traurigste Nacht meines Lebens"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Mutter mit Babyblues</div>
<h2 class='card__title article--title'>
Die Geburt meines Sohnes war die schönste und traurigste Nacht meines Lebens</h2>
<div class='meta js-readtime-placeholder'>
Protokoll von Theresa Bäuerlein und Corinna Mayer, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='3' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='1454' data-start-number='2245'>
<a class='card__link link--camoflaged-hover' href='/2384-germany-s-next-sexopfer'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2384/zbzMuyXMBzQ2xAz1xSebBkL2V0wYTn2ArSXM4-WLHP8.png"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Germany's Next Sexopfer"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Männer und Frauen</div>
<h2 class='card__title article--title'>
Germany&#39;s Next Sexopfer</h2>
<div class='meta js-readtime-placeholder'>
von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='1720' data-start-number='2243'>
<a class='card__link link--camoflaged-hover' href='/2383-es-wird-zeit-gebt-uns-einen-europaischen-pass'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2383/GAo_vkSHFGB7EtyENs8or_2z_uKqV5KTKOyfUceBKTQ.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Es wird Zeit: Gebt uns einen europäischen Pass!"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Zusammenwachsen in Europa</div>
<h2 class='card__title article--title'>
Es wird Zeit: Gebt uns einen europäischen Pass!</h2>
<div class='meta js-readtime-placeholder'>
von Sebastian Christ, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='24' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='2723' data-start-number='2242'>
<a class='card__link link--camoflaged-hover' href='/2139-der-katalonien-konflikt-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2139/JGdltDexRTVplnn9aCz4cA-VLgaj1KLFBfm_O3jqfR0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Der Katalonien-Konflikt, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Rebellion</div>
<h2 class='card__title article--title'>
Der Katalonien-Konflikt, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Efthymis Angeloudis, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='5' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='3595' data-start-number='2241'>
<a class='card__link link--camoflaged-hover' href='/2350-facebook-netflix-twitter-die-suchtmaschinen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2350/6X89cXpzkolKrGISyejkugGM0sMDaaqywNgLgTYH490.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Facebook, Netflix, Twitter – die Suchtmaschinen

"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Wie Technik uns entführt</div>
<h2 class='card__title article--title'>
Facebook, Netflix, Twitter – die Suchtmaschinen</h2>
<div class='meta js-readtime-placeholder'>
von Tristan Harris, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='3017' data-start-number='2240'>
<a class='card__link link--camoflaged-hover' href='/2349-das-wichtigste-lebensmittel-der-welt-erklart-von-a-bis-z'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2349/3GyHyvKoK8m0x1yKa3pcr4srj6q8O9uu-bD8cdD9EkE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Das wichtigste Lebensmittel der Welt, erklärt von A bis Z"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Wasser</div>
<h2 class='card__title article--title'>
Das wichtigste Lebensmittel der Welt, erklärt von A bis Z</h2>
<div class='meta js-readtime-placeholder'>
von Jessica Braun und Gil Okach, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='0' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='4527' data-start-number='2239'>
<a class='card__link link--camoflaged-hover' href='/2348-wie-der-westen-ungarn-an-putin-verlor-erzahlt-von-insidern'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2348/6HJRVRiJrSqOUuJoVqFzf7NY1k6MOn0-K511uIuyNv8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Wie der Westen Ungarn an Putin verlor – erzählt von Insidern"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Russland und Osteuropa</div>
<h2 class='card__title article--title'>
Wie der Westen Ungarn an Putin verlor – erzählt von Insidern</h2>
<div class='meta js-readtime-placeholder'>
von András Pethő und András Szabó, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='7' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='4405' data-start-number='2238'>
<a class='card__link link--camoflaged-hover' href='/2347-der-streit-um-glyphosat-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2347/E2hi0q-zchgAacGjPjc5xaaUrZKLI88O118k-SnupeA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="Der Streit um Glyphosat, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Chemie in der Landwirtschaft</div>
<h2 class='card__title article--title'>
Der Streit um Glyphosat, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Katrin Rönicke, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article' data-conversions-count='8' data-conversions-updated-at='08. April, 22:00 Uhr' data-estimated-word-count='1856' data-start-number='2237'>
<a class='card__link link--camoflaged-hover' href='/2337-sobald-es-konkurrenz-gibt-wird-sie-einfach-gekauft'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/2337/vC1dsCMW6T0Yl9u_uKNDoFSxbsBNRIthzM7SC1Ysjrs.jpg"
  ix-params='{"fit":"crop","auto":"format","q":40,"w":16,"h":9}'
  data-sizes="auto"
  alt="„Sobald es Konkurrenz gibt, wird sie einfach gekauft“

"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='card__kicker meta'>
Uber, Airbnb, Fiverr</div>
<h2 class='card__title article--title'>
„Sobald es Konkurrenz gibt, wird sie einfach gekauft“</h2>
<div class='meta js-readtime-placeholder'>
Interview von Lisa Wölfl, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div></div>
<div class='layout js-further-articles articles--list articles--list--5th-bigger articles--list--18th-bigger'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>

<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Über uns</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/reporter"><span class='static-content--menu-link--title'>Reporter</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/kolumnen"><span class='static-content--menu-link--title'>Kolumnen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script id="embedly-script" async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script>
  window.ENV = window.ENV || {};
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = "Guest";
  window.ENV.currentUser.isUser = true;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isEditor = false;
  window.ENV.currentUser.isAdmin = false;
  
  window.ENV.environment = "production";
  window.ENV.benefitsPath = "/pages/benefits";
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixErrorHandler = {
    development: function() {
      var imgClone = this.cloneNode(true);
      imgClone.removeAttribute("srcset");
      imgClone.setAttribute("src", imgClone.getAttribute("ix-path"));
      this.parentNode.replaceChild(imgClone, this);
      return true;
    },
    staging: function() {
      if(!this.hasAttribute("errorHandlerExecuted")) {
        ["src", "srcSet"].forEach(function(attr) {
          this.setAttribute(attr, this.getAttribute(attr).replace(/staging-krautreporter.imgix.net/g, "krautreporter.imgix.net"));
        }.bind(this));
        this.setAttribute("errorHandlerExecuted", "true");
      }
      return true;
    }
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    // IE 11 does not support srcset and relies on src.
    // Therefore we need to explicitly set the `w` attribute for each imgix-image
    // so that IE 11 can load an appropriate image version.
    var isIE11 = !!navigator.userAgent.match(/Trident\/7\./);
    if(isIE11) {
      if(window.ENV.environment === "development") {
        console.log("Applying IE11 hack for imgix loading");
      }
      var imgTags = Array.from(document.querySelectorAll("img[ix-params]"))
      imgTags.forEach(function(imgTag) {
        var ixParams = '{"fit":"crop","auto":"format","q":"40","w":"' + imgTag.width + '"}';
        imgTag.setAttribute("ix-params", ixParams);
        imgTag.setAttribute("width", imgTag.width);
      });
    }
  
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
  
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      imgTag.classList.remove("kr-lazysizes-placeholder");
  
      if(window.ENV && kraut.imgixErrorHandler[window.ENV.environment]) {
        imgTag.onerror = kraut.imgixErrorHandler[window.ENV.environment];
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.siteId = "1";
  window.PIWIK.userEmail = "";
  window.PIWIK.userRole = "";
  window.PIWIK.userState = "user";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userEmail.length > 0) {
    _paq.push(["setUserId", window.PIWIK.userEmail]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);

  _paq.push(["setSessionCookieTimeout", 30 * 60]);
  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  _paq.push(["trackPageView"]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', window.PIWIK.siteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</body>
</html>
