<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Männer haben ein Teilzeit-Problem - Susan Mücke, Krautreporter

</title>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<link rel="stylesheet" media="all" href="/assets/application-61600f13205cb2dad12087d8b99f7ea4860e2911d578d88b4133ae91b9072970.css" />
<!--[if !IE]>-->
<script src="/assets/application-741b9c4ceab54ce261e18f338b68b36a1f6285875b7c3d5df4a589e4920a69dc.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-741b9c4ceab54ce261e18f338b68b36a1f6285875b7c3d5df4a589e4920a69dc.js"></script>
<![endif]-->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="5409wEioM+jvRslQz4DaxC8MxSP2WRTbcBrhmo/hBc4U7ri9p58APHU5XboSSiDFbCwVsfngPx7S317jfWL7wQ==" update-csrf-token="" />
<!-- Favicons -->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicons/favicon-997bf9d43b0bdeccf335f7f8a90044efe7d8c38eb8f82522e548ffb5b08191ea.ico" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/196x196-57b2640599218c481fff5ffb25517cdf5a7e9f60f02a086344e9a7f628968877.png" sizes="196x196" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/160x160-4657030955b7b9f7643dcbef280f6704cf45a6b653ac9ffe17bcbb4f73ab86b0.png" sizes="160x160" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/96x96-cf4c7c59c26bb5a45658480e7cc7d7beb8d9a1d9d28a7f363356408428359c9d.png" sizes="96x96" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/32x32-fbd4b20ebb101fa1cd4eef7d610aa8160ca45b7ddf3a3b20abe771652f207de7.png" sizes="32x32" />
<link rel="shortcut icon" type="image/png" href="/assets/favicons/16x16-7e3459bc9d93884b76c8cd4f532cd546225c223c28f56d5f0f356001778cf7af.png" sizes="16x16" />

<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link href='/rss.rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='article' property='og:type'>
<meta content='https://krautreporter.de/1978-manner-haben-ein-teilzeit-problem' property='og:url'>
<meta content='Männer haben ein Teilzeit-Problem' property='og:title'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/1978/96Auc4sMoa5bjZTQfbUF9QG3yhrGLY8Z0T-Dh6p--Y8.jpg?w=1024' property='og:image'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='https://www.facebook.com/susan.mucke.1' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>
<meta content='Heute wollen sich Väter mehr um ihre Kinder kümmern als früher. Arbeiten sie dafür auch weniger? Das wollte KR-Leserin Henrike von mir wissen. Die Antwort ist eindeutig. ' property='og:description'>
<meta content='413826305343387' property='fb:admins'>
<meta content='de_DE' property='og:locale'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@' name='twitter:creator'>
<meta content='https://krautreporter.de/1978-manner-haben-ein-teilzeit-problem' name='twitter:url'>
<meta content='Männer haben ein Teilzeit-Problem' name='twitter:title'>
<meta content='Heute wollen sich Väter mehr um ihre Kinder kümmern als früher. Arbeiten sie dafür auch weniger? Das wollte KR-Leserin Henrike von mir wissen. Die Antwort ist eindeutig. ' name='twitter:description'>
<meta content='https://krautreporter.imgix.net/system/article/teaser_image/1978/96Auc4sMoa5bjZTQfbUF9QG3yhrGLY8Z0T-Dh6p--Y8.jpg?w=1024' name='twitter:image:src'>
<meta content='Heute wollen sich Väter mehr um ihre Kinder kümmern als früher. Arbeiten sie dafür auch weniger? Das wollte KR-Leserin Henrike von mir wissen. Die Antwort ist eindeutig. ' name='description'>

</head>
<body>
<div class='site-wrapper'>

<header class='topbar'>
<div class='content content--medium topbar__wrapper'>
<a class='logo topbar__logo' href='/'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 398 398" class="logo--mobile hidden@lap-and-up"><path class="logo__background" d="M0 0h398v398H0V0z"></path><path class="logo__text" d="M93.5 184.2h14.8l40.1-59.5c4.3-2 10.7-3 19.1-3 4.3 0 7.8.3 10.5.8s4.7 1.3 6.2 2.3L135 197.9l54 76.8c-2.9 2-9.1 3-18.7 3-9 0-15.8-1-20.6-3l-43.2-62.3h-13v62.5c-3.5 1.9-8.9 2.8-16.3 2.8s-12.8-.9-16.3-2.8V124.6c3.5-1.9 8.9-2.8 16.3-2.8s12.8.9 16.3 2.8v59.6zm117-59.9c5.8-1.3 12.8-2.3 20.9-3s16.3-1.1 24.4-1.1c10.9 0 20.6.9 29.2 2.8 8.6 1.9 15.9 4.8 21.8 8.9 5.9 4.1 10.5 9.3 13.7 15.7s4.8 14.2 4.8 23.3c0 11.3-2.2 20.6-6.6 28-4.4 7.4-10.4 13.1-17.9 17.1l36.2 58.6c-2.9 2-8.7 3-17.4 3-4.8 0-8.8-.2-12-.8-3.2-.5-6-1.3-8.4-2.3L269 223.7h-3.5c-3.8 0-7.8-.1-12-.4-4.3-.3-7.7-.6-10.3-1.1v52.5c-3.3 1.9-8.8 2.8-16.3 2.8s-13-.9-16.5-2.8l.1-150.4zm47.7 23.9c-5.4 0-10.4.4-15.2 1.3v45.3c2.2.4 5 .8 8.6 1.1 3.5.3 6.9.4 10.1.4 9.6 0 17-1.8 22.4-5.4s8-9.7 8-18.2c0-8.7-2.9-14.9-8.8-18.8-5.9-3.8-14.2-5.7-25.1-5.7z"></path></svg>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.1 114" class="logo--desktop hidden@palm"><path class="logo__background" d="M0 0h515.1v114H0z"></path><path class="logo__text" d="M60.9 55.2h3.2l8.8-13c.9-.4 2.3-.7 4.2-.7 1 0 1.7.1 2.3.2.6.1 1 .3 1.4.5L70 58.2 81.8 75c-.6.4-2 .7-4.1.7-2 0-3.5-.2-4.5-.7l-9.4-13.6H61v13.7c-.8.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.2c.8-.4 1.9-.6 3.6-.6 1.6 0 2.8.2 3.6.6v13zm25.6-13.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6s3.5 1.1 4.8 1.9c1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V42.1zM97 47.3c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.3-1.2-5.6-1.2zm40.4 20.4h-12L123 75c-.4.3-.9.4-1.5.5-.6.1-1.3.1-2.2.1-.9 0-1.7-.1-2.2-.2-.6-.1-1-.3-1.4-.5l11.5-33.1c.5-.2 1.1-.3 1.9-.4.7-.1 1.5-.1 2.4-.1.9 0 1.7 0 2.4.1s1.4.2 1.9.4L147.2 75c-.7.4-1.9.7-3.7.7-.9 0-1.7-.1-2.2-.2-.6-.1-1.1-.3-1.5-.5l-2.4-7.3zm-1.8-5.8l-1.8-5.6c-.5-1.5-.9-3.1-1.3-4.7-.4-1.7-.7-3.3-.9-5h-.4c-.3 1.7-.6 3.5-1 5.2-.4 1.7-.8 3.3-1.3 4.7l-1.8 5.5h8.5zm21.7.8c0 2.5.5 4.4 1.6 5.6 1.1 1.2 2.8 1.8 5.2 1.8 2.6 0 4.4-.7 5.5-2 1.1-1.3 1.6-3.2 1.6-5.6V42.2c.7-.4 1.9-.6 3.5-.6 1.7 0 2.8.2 3.5.6v19.9c0 2.3-.3 4.3-.8 6.1-.6 1.8-1.4 3.3-2.6 4.5-1.2 1.2-2.7 2.2-4.5 2.8s-4 1-6.5 1c-4.7 0-8.1-1.1-10.3-3.4-2.2-2.2-3.3-5.5-3.3-9.9v-21c.8-.4 2-.6 3.6-.6s2.8.2 3.6.6v20.5zM199.7 48v27c-.7.4-1.9.6-3.6.6s-2.8-.2-3.6-.6V48H183c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm15-5.9c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm44.6-5.6c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.4-.2 2.4 0 4.6.2 6.5.6 1.9.4 3.5 1.1 4.8 2 1.3.9 2.3 2.1 3 3.6.7 1.5 1 3.3 1 5.3 0 2.1-.3 3.9-1 5.5-.7 1.5-1.6 2.8-2.8 3.8-1.2 1-2.6 1.7-4.2 2.2-1.6.5-3.3.7-5.1.7-.8 0-1.6 0-2.7-.1-1-.1-1.8-.1-2.4-.2v10.3c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.5 5.2c-1.2 0-2.4.1-3.4.3v11c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.3.1 2.1 0 3.8-.4 5-1.3 1.2-.9 1.8-2.3 1.8-4.4 0-2.1-.6-3.6-1.9-4.5-1.4-.9-3.3-1.4-5.7-1.4zm34.1-6.7c2.4 0 4.6.4 6.5 1.1 2 .8 3.6 1.9 5.1 3.3 1.4 1.5 2.5 3.3 3.3 5.5.8 2.2 1.2 4.7 1.2 7.6 0 3-.4 5.6-1.1 7.9-.8 2.3-1.8 4.2-3.2 5.7-1.4 1.6-3.1 2.7-5.1 3.5-2 .8-4.2 1.2-6.6 1.2-5.2 0-9.2-1.5-12-4.5-2.8-3-4.1-7.6-4.1-13.8 0-2.8.4-5.2 1.2-7.4.8-2.2 1.9-4 3.3-5.6 1.4-1.5 3.1-2.7 5.1-3.5 1.9-.6 4.1-1 6.4-1zm-8.7 17.7c0 3.9.8 6.9 2.3 8.9 1.5 2.1 3.6 3.1 6.4 3.1 2.8 0 5-1 6.5-3.1s2.2-5.1 2.2-8.9c0-3.6-.8-6.4-2.3-8.4-1.6-2-3.7-3-6.3-3-2.8 0-5 1-6.5 3-1.5 1.9-2.3 4.7-2.3 8.4zM344 42.1c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.9c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2zm34.8.7v27c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V48h-9.5c-.2-.3-.3-.8-.4-1.4-.1-.6-.1-1.2-.1-1.8 0-.6 0-1.2.1-1.8.1-.6.2-1 .4-1.3h26.2c.2.3.3.8.4 1.3.1.6.1 1.2.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.4h-9.5zm37.3-6.3c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-15.3v7.6h14.1c.3.7.5 1.7.5 3s-.2 2.3-.5 3h-14.1v7.9h15.7c.2.3.3.7.4 1.3.1.6.1 1.1.1 1.8 0 .6 0 1.2-.1 1.8-.1.6-.2 1-.4 1.3h-22.7V41.7h22.3zm7.1.4c1.3-.3 2.8-.5 4.6-.7 1.8-.2 3.6-.2 5.3-.2 2.4 0 4.5.2 6.4.6 1.9.4 3.5 1.1 4.8 1.9 1.3.9 2.3 2 3 3.4.7 1.4 1 3.1 1 5.1 0 2.5-.5 4.5-1.4 6.1-1 1.6-2.3 2.9-3.9 3.7l7.9 12.8c-.6.4-1.9.7-3.8.7-1 0-1.9-.1-2.6-.2-.7-.1-1.3-.3-1.8-.5l-6.6-11.1h-.8c-.8 0-1.7 0-2.6-.1-.9-.1-1.7-.1-2.3-.2v11.5c-.7.4-1.9.6-3.6.6-1.6 0-2.8-.2-3.6-.6V42.1zm10.4 5.2c-1.2 0-2.3.1-3.3.3v9.9c.5.1 1.1.2 1.9.2.8.1 1.5.1 2.2.1 2.1 0 3.7-.4 4.9-1.2 1.2-.8 1.8-2.1 1.8-4s-.6-3.3-1.9-4.1c-1.4-.7-3.2-1.2-5.6-1.2z"></path></svg>


</a>
<div class='topbar__claim visuallyhidden@palm'>
<a class='link--camoflaged' href='/benefits'>
Verstehe die Zusammenhänge
</a>
</div>
<div class='topbar__right'>
<div class='topbar__search' id='search'></div>
<div class='topbar__section'>
<a class='text-bold btn z--global-topbar topbar__button' href='/users/sign_in'>
<svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22" class="icon topbar__usericon"><path d="M9.278 11.852h.146c1.335-.023 2.414-.492 3.211-1.39 1.754-1.976 1.462-5.365 1.43-5.689-.113-2.427-1.261-3.589-2.209-4.13C11.15.236 10.326.017 9.406 0h-.078c-.505 0-1.498.082-2.45.624-.957.542-2.123 1.704-2.237 4.15-.031.323-.323 3.712 1.43 5.689.793.897 1.873 1.366 3.207 1.389zm-3.42-6.965c0-.013.004-.027.004-.036.15-3.266 2.469-3.617 3.462-3.617h.054c1.23.028 3.321.529 3.462 3.617 0 .014 0 .027.005.036.004.032.323 3.13-1.125 4.76-.574.647-1.34.966-2.346.975h-.046c-1.002-.01-1.771-.328-2.34-.975-1.445-1.621-1.135-4.732-1.13-4.76z"></path><path d="M18.711 17.472v-.013c0-.037-.004-.073-.004-.114-.027-.902-.087-3.01-2.064-3.685l-.045-.014c-2.054-.523-3.762-1.708-3.78-1.721a.614.614 0 1 0-.707 1.006c.078.055 1.89 1.317 4.159 1.9 1.061.378 1.18 1.512 1.212 2.55 0 .041 0 .078.004.114.005.41-.023 1.043-.096 1.408-.737.419-3.63 1.867-8.03 1.867-4.382 0-7.292-1.453-8.035-1.872-.072-.364-.104-.997-.095-1.407 0-.037.004-.073.004-.114.032-1.039.15-2.173 1.212-2.55 2.268-.584 4.081-1.85 4.159-1.9a.614.614 0 1 0-.706-1.007c-.019.014-1.718 1.198-3.781 1.722-.018.004-.032.009-.046.013C.096 14.335.036 16.443.01 17.34c0 .041 0 .078-.004.114v.014c-.005.237-.01 1.453.232 2.063a.584.584 0 0 0 .237.287c.136.091 3.411 2.177 8.89 2.177 5.48 0 8.755-2.09 8.892-2.177a.61.61 0 0 0 .237-.287c.227-.606.223-1.822.218-2.059z"></path></svg>

<span class='visuallyhidden@palm'>
Login
</span>
</a>
</div>
</div>
</div>
</header>

<main>


<article class='article'>
<script>
   window.META = {"articleId":1978,"commentsCount":1};
</script>
<header class='article-cover post' data-estimated-word-count='1440'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1978/96Auc4sMoa5bjZTQfbUF9QG3yhrGLY8Z0T-Dh6p--Y8.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Männer haben ein Teilzeit-Problem"
  class="article-cover__image kr-lazysizes-placeholder"
/>

<div class='article-cover__text will-transform will-transform--video-transform'>
<div class='content article-cover__limiter'>
<div class='author meta'>
<a class='link text-uppercase link--camoflaged author--link' href='/165-susan-mucke' rel='author'>
<div class='author__img'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/user/profile_image/165/vCn00VYy2XlJurhBHWCQSvSanIhtJyb0PdPtS3tLXC8.png"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt="Susan Mücke"
  class="kr-lazysizes-placeholder"
/>
</div>
Kolumne von Susan Mücke
</a>
</div>
<h1 class='article-cover__title article--title'>
Männer haben ein Teilzeit-Problem
</h1>
<div class='meta'><time datetime='2017-07-07' title=' 7. Juli 2017'> 7. Juli 2017</time><span class='js-readtime-placeholder visuallyhidden'>, etwa %minutes% Minuten Lesedauer</span>
</div>
</div>
</div>
</header>
<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform will-transform--video-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Heute wollen sich Väter mehr um ihre Kinder kümmern als früher. Arbeiten sie dafür auch weniger? Das wollte KR-Leserin Henrike von mir wissen. Die Antwort ist eindeutig. 
</b>
</div>
<p class='article-block--text content js-article-block' data-article_component='b0b71e4c-eee7-40d0-e8ab-6ff66c851a0a'>KR-Leserin Henrike wollte wissen, ob junge Väter bereit sind, in Teilzeit zu arbeiten. Ich gebe zu: Ich tue mich bei diesem Thema ein bisschen schwer, denn ich will nicht allzu miesepetrig erscheinen. Aber die klare Antwort laut: Nein. Denn Fakt ist: Sie tun es nicht. Oder nur sehr wenige. In Deutschland arbeitet gerade einmal jeder 20. Vater in Teilzeit. Aber fast drei Viertel der Mütter.</p>
<p class='article-block--text content js-article-block' data-article_component='b84b2480-e9af-4fde-f40f-d8ee215ff3e9'>Henrike ist 34 Jahre alt, hat im vergangenen Jahr geheiratet und plant mit ihrem Mann das erste Kind. Viele ihrer Freunde haben in letzter Zeit Nachwuchs bekommen, und sie hat Folgendes beobachtet: „Kein einziger Vater ist nach der Geburt in Teilzeit gegangen, um sich um die gemeinsamen Kinder zu kümmern. Aber sehr viele Mütter.“ Für sie selbst kommt das nicht infrage. Die promovierte Chemikerin arbeitet Vollzeit in der Industrie und erwartet von ihrem Mann, „dass wir uns das teilen. Wenn wir beide das Kind wollen, müssen wir auch gleichberechtigt verantwortlich sein. Das heißt für mich, dass nicht nur ich, wenn es sein muss, beruflich zurückstecke, sondern mein Mann gleichermaßen.“</p>
<p class='article-block--text content js-article-block' data-article_component='8716308a-d4fc-4886-894f-eb6a3a4d6709'>Henrike erzählt mir, dass sie mit einem Kollegen darüber diskutiert hat, wie schnell man nach der Elternzeit wieder in den Job einsteigt. Der Kollege verteidigte die Mütter, die lange zu Hause bleiben, denn sie würden sonst „so viel verpassen“. Dass er selbst als Vollzeit arbeitender Vater ebenso viel verpasst, sei ihm gar nicht in den Sinn gekommen. Henrike findet: „Gerade er als Akademiker hätte doch ebenso wie seine Frau gute Voraussetzungen, um die Arbeitszeit auf 75 bis 80 Prozent zu reduzieren.“ Henrike ärgert das. „Einerseits sagen Väter, dass sie mehr Zeit mit ihren Kindern verbringen wollen, andererseits denken sie nicht daran, das Arbeitspensum zu reduzieren. Väter machen zwar ihre zwei Monate Elternzeit, aber mehr dann auch nicht.“</p>
<a name='paywall'></a>
<div class='js-paywall-divider'></div>
<h2 class='article-block--heading content content--heading' data-article_component='7001fe4b-e714-4932-f7d7-01c85c67fa0f'>Väter arbeiten sogar häufiger Vollzeit als Männer ohne Kinder</h2>
<p class='article-block--text content js-article-block' data-article_component='00224c37-9d62-4944-b123-14aa8baf0b64'>Sämtliche Studien, liebe Henrike, bestätigen das. Nur 5,6 Prozent der Väter arbeiten Teilzeit. Und das heißt nicht, dass jeder davon auch wegen der Betreuung seiner Kinder kürzergetreten wäre. Die Gründe dafür, dass Männer in Teilzeit gehen, liegen häufig ganz woanders, sie bilden sich zum Beispiel weiter oder finden einfach keine volle Stelle. Väter arbeiten sogar häufiger Vollzeit als ihre kinderlosen Geschlechtsgenossen.</p>
<p class='article-block--text content js-article-block' data-article_component='96fb0827-8e38-4ce7-db3d-5db4f17a9c2c'>Der Blick in die Statistiken zeigt: Das Berufsleben von Vätern entwickelt sich ziemlich unabhängig vom Heranwachsen der Kinder (Das ist sehr schön in dieser Studie, <a href="https://www.destatis.de/DE/Publikationen/WirtschaftStatistik/Bevoelkerung/VereinbarkeitFamilieBeruf_122014.pdf?__blob=publicationFile" target="_blank">PDF</a>, S. 734ff. dargestellt.) Bei Müttern ist das Gegenteil der Fall. Es gibt auch andere Beispiele, wie ihr, liebe Krautreporter-Leser mir geschrieben habt – aber dazu gleich mehr.</p>
 <div class="cp content"><iframe
src="https://cdn.datamatic.io/runtime/echarts/3.6.2_164/embedded/index.html#id=112133328326528537928/0ByLkS_Noy2GeRURTMXpRYzVOQVk"
frameborder="0" width="618" height="496"
allowtransparency="true"></iframe></div>    
<h2 class='article-block--heading content content--heading' data-article_component='0568e932-f098-4666-a052-934b57ac9aad'>Familie und Beruf lassen sich nicht vereinbaren<br></h2>
<p class='article-block--text content js-article-block' data-article_component='05fb399c-1d64-4a5d-cbe5-6c7f8edc869f'>Auch meine persönliche Erfahrung ist, dass es mit einem oder zwei kleinen Kindern fast nicht anders geht, als dass ein Elternteil beruflich kürzertritt, selbst wenn man einen Vollzeitkitaplatz hat. Denn gerade mit kleinen Kindern sind Ausnahmen die Regel. In den ersten Kitajahren war mein Kind andauernd krank. Kaum war es einige Tage in der Kita, schon brachte es den nächsten Virus mit nach Hause. Der Rest der Familie war dann gleich mit krank. Auch Kitaschließzeiten müssen überbrückt und tausend andere Dinge im Alltag organisiert werden. (Ich frage mich manchmal, wie meine Eltern das mit uns Kindern nur hinbekommen haben, beide haben immer voll gearbeitet, mein Vater noch im Schichtdienst.)</p>
<p class='article-block--text content js-article-block' data-article_component='82ee699d-cbfd-4dd9-f2ce-50792a7a6fae'>Immerhin, je älter die Kinder werden, umso mehr Eltern arbeiten auch wieder Vollzeit, und umso mehr Mütter steigen wieder in den Beruf ein.</p>
<div class="cp content"><iframe src="https://cdn.datamatic.io/runtime/echarts/3.6.2_164/embedded/index.html#id=112133328326528537928/0ByLkS_Noy2GeV2VndDlsNXNPbzQ" frameborder="0" width="711" height="492" allowtransparency="true"></iframe></div>
<div class="cp content"><iframe src="https://cdn.datamatic.io/runtime/echarts/3.6.2_164/embedded/index.html#id=112133328326528537928/0ByLkS_Noy2GeWUNyTmprMjBkVFk" frameborder="0" width="711" height="493" allowtransparency="true"></iframe></div>
<p class='article-block--text content js-article-block' data-article_component='c40b2a1e-6c35-4e90-82c7-e5779750b127'>Zweifellos ist der Anteil der teilzeitarbeitenden Väter ein wenig gestiegen. Lag er doch vor 20 Jahren nur bei zwei Prozent. Aber dieser Anstieg passiert auf niedrigem Niveau. Einer, der damals schon dabei war, ist KR-Leser Uwe. Seine Töchter sind heute 19 und 17 Jahre alt. Er schreibt: „Ich habe nach der Geburt meiner ersten Tochter acht Monate Erziehungsurlaub genommen und anschließend elf Jahre Teilzeit gearbeitet. Es war schön, meine Kinder beim Aufwachsen begleiten zu dürfen, und ich will die mit meinen Kindern verbrachte Zeit nicht missen.“ Auch KR-Leser Bob macht Teilzeit wegen der Kinderbetreuung, seine Kinder sind zwei und sechs Jahre alt. Allerdings ist er selbständig: “Als freier Journalist kann ich mir die Zahl an Stunden einteilen und habe damit gute Erfahrungen gemacht.&quot;</p>
<p class='article-block--text content js-article-block' data-article_component='2a5d6a67-cae6-474a-f24c-1e5d18f9ae87'>Bob und Uwe sind Ausnahmen. Die Familienarbeit leisten in der Regel die Mütter. Dabei sollte die hohe Teilzeitrate unter ihnen nicht darüber hinwegtäuschen, dass es auch für sie nicht selbstverständlich ist, auf Karriere und Gehalt zu verzichten. Kein Arbeitgeber rollt ihnen den roten Teppich auf dem Weg in die reduzierte Arbeitszeit aus. Im Gegenteil, Angestellte in Teilzeitarbeit werden vom Arbeitgeber regelmäßig schlechter bewertet. Der Weg in Führungspositionen steht den Frauen dann kaum noch offen.</p>
<p class='article-block--text content js-article-block' data-article_component='c5a8c365-ecf1-4268-f286-46dd2b181e1d'><button class='btn btn--flush annotation-icon author-note'>
<div class='annotation-icon__body author-note--body' data-for='c5a8c365-ecf1-4268-f286-46dd2b181e1d'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

<span class='visuallyhidden'>Read author notes</span>
</div>
</button>KR-Leserin Kirsten berichtet: „Ich arbeite Teilzeit, aber das bedeutet wenig Geld, kaum Aufstiegschancen. Wenig Akzeptanz bei kranken Kindern. Doch die extra Zeit ist grad am Anfang notwendig. Ehrlich gesagt arbeite ich, glaube ich, oft in meinen fünf Stunden mehr als andere in acht.“</p>
<p class='article-block--text content js-article-block' data-article_component='fac94684-5e04-4c0b-e4b8-adbf848b242b'>Dabei muss Kirsten froh sein, dass sie überhaupt eine halbe Stelle hat, wie KR-Leserin Frauke, Mutter eines zweijährigen Kindes, weiß: „Ich habe unterschätzt, wie schwierig es ist, nach der Elternzeit in Teilzeit einzusteigen. Nach zwei Jahren hat sich für mich was ergeben. Die Konditionen des Arbeitgebers sind: Teilzeiteinstieg und wenn der Arbeitgeber den Vollzeit-Kindergartenplatz stellt, dann Vollzeit. Das ist für mich okay.“</p>
<p class='article-block--text content js-article-block' data-article_component='5c36013e-2806-431c-b2a8-8f69c29f0724'>Besser haben es da schon Väter und Mütter im Staatsdienst, denn sie haben einen Rechtsanspruch auf Teilzeit. „Einziges Manko“, schreibt mir eine KR-Leserin und Mutter von vier Kindern (15, 13, 10 und 4 Jahre alt), „man kann nicht unbegrenzt reduzieren, da sonst nicht mehr genug Zeit bleibt, um sich neben dem Abbau des Posteingangs und der obligatorischen Meetings der tatsächlichen Arbeit zu widmen. De facto muss ich die übliche Arbeit einfach mit weniger Zeit schaffen.“</p>
<p class='article-block--text content js-article-block' data-article_component='4b8b422b-2596-457c-94f9-99e7a2452737'>Für Trixi, Mutter eines 10- und eines 13-Jährigen, endete der Spagat zwischen freiberuflicher Tätigkeit und der Verantwortung für die Kinder vor sieben Jahren in einem Burnout. Sie arbeitet seitdem in Teilzeit und ist „vorsichtiger in der Wahl der Projekte“, die sie annimmt.</p>
<h2 class='article-block--heading content content--heading' data-article_component='4c8f6970-b69e-47b4-af29-6a3a0d055b0e'>In den Niederlanden arbeitet jeder fünfte Mann Teilzeit</h2>
<p class='article-block--text content js-article-block' data-article_component='c574efe6-93d5-4183-cf15-e808e01966cf'>Er arbeitet voll und sie halbtags – das ist das klassische Rollenbild, in dem sich die meisten Paare hierzulande nach der Geburt eines Kindes wiederfinden. Der Blick in andere europäische Länder zeigt, dass das nicht sein muss. Die höchste Männer-Teilzeitquote gibt es in den Niederlanden mit 22 Prozent, gefolgt von Schweden und Dänemark mit jeweils 12 Prozent. Deutschland liegt in der Statistik nur auf Platz 8.</p>
<p class='article-block--text content js-article-block' data-article_component='fe94c457-55e3-4acc-c08e-c82582113946'>Daran hat auch das neue Elterngeld Plus nicht viel geändert, das Teilzeitarbeit attraktiver machen soll. Während jede fünfte Mutter es im Jahr 2016 nutzte, lag der Anteil der Väter bei 8,2 Prozent. Die Dauer der Elternzeit erhöhte sich nur leicht auf 3,5 Monate bei Vätern und 13,3 Monate bei Müttern.</p>
<p class='article-block--text content js-article-block' data-article_component='4dd4864b-e8f2-4852-90e7-8f0748a4d3fa'>Leider ist es also tatsächlich so, wie Du, Henrike, vermutest und in Deinem Umfeld beobachtet hast: Es ist ziemlich unnormal, dass Väter ihr Arbeitspensum für die Kinderbetreuung reduzieren.</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='487a4a80-e966-49af-d92f-a8f1c9616228'><em>Bei der Erarbeitung des Artikels hat Theresa Bäuerlein geholfen; gegengelesen hat ihn Vera Fröhlich; das Aufmacherfoto hat Martin Gommel ausgesucht: iStock / <a href="http://www.istockphoto.com/de/portfolio/svetikd?mediatype=photography" target="_blank">svetikd</a></em></p>

</div>
<div class='js-comments' id='comments'></div>
</div>
<button class='btn btn--outline-gray btn--square hidden@palm js-gift-button paywall__gift-button' style='visibility: hidden'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</button>

</article>
<div class='js-article-templates' style='display: none'>
<div class='js-author-note-template'>
<div class='article-note__author-icon js-autor-note-icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="83" height="83" viewBox="0 0 83 83" class="icon annotation-icon__author"><title>Comment</title><path d="M41.498 4.308c20.85 0 37.813 14.428 37.813 32.163 0 17.736-16.962 32.164-37.812 32.164a43.96 43.96 0 0 1-10.573-1.278l-1.784-.442-1.42 1.188c-1.553 1.3-6.056 3.778-10.555 6.053 1.634-3.366 2.953-6.42 3.305-7.496l.926-2.828-2.478-1.574c-9.68-6.154-15.23-15.552-15.23-25.787C3.69 18.737 20.65 4.31 41.5 4.31zm0-3.772C18.582.536 0 16.626 0 36.47c0 11.9 6.68 22.45 16.97 28.99-.815 2.492-6.396 14.39-8.873 17.003 3.65-1.28 18.425-8.486 21.958-11.44a47.512 47.512 0 0 0 11.443 1.383C64.418 72.406 83 56.316 83 36.47 83 16.626 64.418.537 41.498.537z" fill-rule="evenodd"></path></svg>

</div>
</div>
<div class='js-paywall-template'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/benefits">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in?paywall=true&return_to_path=/1978-manner-haben-ein-teilzeit-problem">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-paywall-sharing-template'>
<div class='content'>
<div class='js-sharing-links text-center card text-size--base'>
<div class='content'>
<p>
Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. <br>
Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.
</p>
<button class='btn btn--red btn--outline-red js-gift-button'>
<span class='btn__label'>
Artikel verschenken
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" class="icon icon--padded"><path d="M6.523 87.301a2.502 2.502 0 0 0 2.714-.503C21.533 74.924 37.702 68.14 55 67.543V85a2.5 2.5 0 0 0 4.267 1.768l35-35a2.498 2.498 0 0 0 0-3.535l-35-35A2.498 2.498 0 1 0 55 15v17.559C27.207 33.867 5 56.889 5 85a2.5 2.5 0 0 0 1.523 2.301zM57.5 37.5A2.5 2.5 0 0 0 60 35V21.036L88.964 50 60 78.964V65a2.5 2.5 0 0 0-2.5-2.5c-17.444 0-33.959 5.86-47.138 16.616C13.269 55.69 33.3 37.5 57.5 37.5z" fill-rule="nonzero"></path></svg>

</span>
</button>
</div>
</div>
</div>
</div>
</div>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>



<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>
Mehr von Krautreporter
</p>
<div class='content content--medium'>
<div class='articles--list articles--list--11th-bigger articles--list--5th-bigger articles--list--first-featured articles--list-18th-bigger layout'><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='8' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='1886'>
<a class='card__link link--camoflaged-hover' href='/1979-g20-abschaffen-bitte-nicht'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1979/VIQO0cyEzBMVpbBPXDzQXeyj9wOopY7-eIjrJRgku4o.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="G20 abschaffen? Bitte nicht!"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Internationale Politik</div>
<h2 class='card__title article--title'>
G20 abschaffen? Bitte nicht!</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='14' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='3918'>
<a class='card__link link--camoflaged-hover' href='/1974-das-ganze-silicon-valley-war-quasi-eine-aussenstelle-des-pentagon'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1974/JMe4T0nQ9yuT_tgIDNYDpxOYwdaMI2Z4Pf3c4Edk2Fw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="„Das ganze Silicon Valley war quasi eine Außenstelle des Pentagon“"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Sahra Wagenknecht</div>
<h2 class='card__title article--title'>
„Das ganze Silicon Valley war quasi eine Außenstelle des Pentagon“</h2>
<div class='meta js-readtime-placeholder'>
Interview von Christian Gesellmann und Dominik Wurnig, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='5' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='1158'>
<a class='card__link link--camoflaged-hover' href='/1977-china-baut-eine-stadt-aus-pflanzen-und-vier-andere-gute-nachrichten-zum-feiern'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1977/jeWTdeSvFSRBrHVE7ELuBcv7AAUfLgUrjW9mPIZ0vrs.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="China baut eine Stadt aus Pflanzen – und vier andere gute Nachrichten zum Feiern"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Goldstaub aus dem Juni</div>
<h2 class='card__title article--title'>
China baut eine Stadt aus Pflanzen – und vier andere gute Nachrichten zum Feiern</h2>
<div class='meta js-readtime-placeholder'>
gesammelt von Mara Löffler, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='5' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='2933'>
<a class='card__link link--camoflaged-hover' href='/1971-warum-die-prostituierten-gegen-das-gesetz-kampfen-das-sie-schutzen-soll'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1971/0FBjyE-Fo9KxsAe1lFLqtMGiqZnaAiF0HHWRoMDYiEM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum die Prostituierten gegen das Gesetz kämpfen, das sie schützen soll"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Sexarbeit</div>
<h2 class='card__title article--title'>
Warum die Prostituierten gegen das Gesetz kämpfen, das sie schützen soll</h2>
<div class='meta js-readtime-placeholder'>
von Theresa Bäuerlein, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='3' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='864'>
<a class='card__link link--camoflaged-hover' href='/1972-ein-guter-tag-fur-ja-sager'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1972/Bqnau1AT4gmoQZaaBjAT20_M7xXOVGb6SMfEg9lcAlo.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Ein guter Tag für Ja-Sager"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Im Regierungsviertel</div>
<h2 class='card__title article--title'>
Ein guter Tag für Ja-Sager</h2>
<div class='meta js-readtime-placeholder'>
Reportage von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='1' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='916'>
<a class='card__link link--camoflaged-hover' href='/1973-27-wirklich-gute-grunde-gegen-die-ehe-fur-alle'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1973/D1HQwxlCwh6-HKa_qOBil7GXAiOQVp_06vtzVzflCBk.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="27 wirklich gute Gründe gegen die Ehe für alle"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Die Diskussion geht weiter</div>
<h2 class='card__title article--title'>
27 wirklich gute Gründe gegen die Ehe für alle</h2>
<div class='meta js-readtime-placeholder'>
von Vera Fröhlich, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='1' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='767'>
<a class='card__link link--camoflaged-hover' href='/1969-die-ehe-fur-alle-ist-eine-grosse-sache-unsere-community-zeigt-warum'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1969/cJl_yVsYgG4ynQ5vFFvEEQgWSBpCvsitg48KU7eGHvo.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Die Ehe für alle ist eine große Sache. Unsere Community zeigt, warum"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Antworten von unseren Mitgliedern</div>
<h2 class='card__title article--title'>
Die Ehe für alle ist eine große Sache. Unsere Community zeigt, warum</h2>
<div class='meta js-readtime-placeholder'>
Gesammelt von Daniel Palm Cisne, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='0' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='1574'>
<a class='card__link link--camoflaged-hover' href='/1968-endlich-gleichberechtigt'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1968/pPjxKjfnn75X8c1-2O2IqUr4utVIfgl8jC44fU8q-Bw.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="„Endlich gleichberechtigt!“"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Besuch beim Aktivisten</div>
<h2 class='card__title article--title'>
„Endlich gleichberechtigt!“</h2>
<div class='meta js-readtime-placeholder'>
Interview von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='9' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='1958'>
<a class='card__link link--camoflaged-hover' href='/1964-venezuelas-krise-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1964/mjf4YAB8ovGnrEVlZdmsrWpHJtbuAcd6evVV1ltd4gM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Venezuelas Krise, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Fragen und Antworten</div>
<h2 class='card__title article--title'>
Venezuelas Krise, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Hanna Silbermayr, Caracas, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='2' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='1313'>
<a class='card__link link--camoflaged-hover' href='/1963-was-tun-wenn-es-im-meer-keine-fische-mehr-gibt'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1963/TpxUDwZN9HlHR-ge9vKCnuGZz1j7wX7NYfl1_YIi7Is.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Was tun, wenn es im Meer keine Fische mehr gibt? "
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Rotalgen aus Madagaskar</div>
<h2 class='card__title article--title'>
Was tun, wenn es im Meer keine Fische mehr gibt?</h2>
<div class='meta js-readtime-placeholder'>
Reportage von Jacopo Pasotti, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='0' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='1352'>
<a class='card__link link--camoflaged-hover' href='/1962-was-im-letzten-halben-jahr-in-syrien-passiert-ist'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1962/ivxnd92U4R9lS0GOtBWzoNhrDngTdag-S18DRgGeGok.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Was im letzten halben Jahr in Syrien passiert ist"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Der Krieg im sechsten Jahr</div>
<h2 class='card__title article--title'>
Was im letzten halben Jahr in Syrien passiert ist</h2>
<div class='meta js-readtime-placeholder'>
Überblick von Lars Hauch, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='108' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='5958'>
<a class='card__link link--camoflaged-hover' href='/1657-der-syrien-krieg-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1657/Q7maOZR0h2uob1q6BrKRy0_FH-T4CKbkGP3JitzTpW0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Der Syrien-Krieg, verständlich erklärt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Fragen und Antworten</div>
<h2 class='card__title article--title'>
Der Syrien-Krieg, verständlich erklärt</h2>
<div class='meta js-readtime-placeholder'>
von Rico Grimm, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='3' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='2021'>
<a class='card__link link--camoflaged-hover' href='/1960-wir-trauen-uns-in-die-no-go-area-vor-der-trump-euch-warnt'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1960/1Ql1VGBuvM_3jYMQZBOfa6fW8qBdO7uu2EHFv8ODQzM.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Wir trauen uns in die No-go-Area, vor der Trump Euch warnt"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Im Problembezirk von Malmö</div>
<h2 class='card__title article--title'>
Wir trauen uns in die No-go-Area, vor der Trump Euch warnt</h2>
<div class='meta js-readtime-placeholder'>
Reportage von Maciej Czarnecki, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='js-article-teaser article card card--hover regular-article card--regular' data-conversions-count='5' data-conversions-updated-at='07. Juli, 22:00 Uhr' data-estimated-word-count='3131'>
<a class='card__link link--camoflaged-hover' href='/1959-es-ist-noch-viel-zu-fruh-cannabis-zu-legalisieren'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1959/2T4wybPekqKfHfzsy14gZGryYdZZxTaRFcTJfoQefmk.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Es ist noch viel zu früh, Cannabis zu legalisieren"
  class="full-width card__img kr-lazysizes-placeholder"
/><div class='card__body'>
<div class='meta text-uppercase'>
Fragen und Antworten</div>
<h2 class='card__title article--title'>
Es ist noch viel zu früh, Cannabis zu legalisieren</h2>
<div class='meta js-readtime-placeholder'>
von Christian Gesellmann, etwa %minutes% Min. Lesedauer
</div>
</div>
</a>
</article></div></div>
<div class='layout js-further-articles articles--list articles--list--5th-bigger articles--list--18th-bigger'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>

</div>

</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<footer class='footer'>
<div class='content'>
<div class='flex flex--wrap'>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/benefits"><span class='static-content--menu-link--title'>30 Tage kostenlos testen</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/zusammenhang"><span class='static-content--menu-link--title'>Zusammenhänge</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="https://krautreporter.de/reporter"><span class='static-content--menu-link--title'>Reporter</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://krautreporter.us8.list-manage.com/subscribe?u=f58c32452c3e437bd66f93688&amp;id=9ed711293a"><span class='static-content--menu-link--title'>Newsletter abonnieren</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>Unsere Mission</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>Genossenschaft beitreten</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>Rechtliches</span>
</a></div>
<div class='flex__item flex__item--full@palm flex__item--half@lap-and-up footer__item'>
<a target="" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>Impressum und Kontakt</span>
</a></div>
</div>
</div>
</footer>

<script>
  window.ANALYTICS = {};
  window.ANALYTICS.loggedIn = false;
  window.ANALYTICS.lastLoginAt = false;
  window.ANALYTICS.registeredAt = false;
  window.ANALYTICS.currentTimestamp = 1499475203;
</script>
<script>
window.ANALYTICS.articleHasPaywall = true;
window.ANALYTICS.articlePaywallVisible = false;
window.ANALYTICS.articleTopics = ["personalisiert", "engagement", "format", "wissen"];
</script>

<script>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</script>

<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script>
  window.ENV = {
    environment: "production",
    signUpPath: "/users/sign_up",
    signInPath: "/users/sign_in",
    benefitsPath: "/benefits",
    membershipInfoPath: "/pages/mitglied_werden",
  };
</script>
<script>
  window.ENV.currentUser = {};
  window.ENV.currentUser.loggedIn = false;
  window.ENV.currentUser.id = -1;
  window.ENV.currentUser.name = 'Guest';
  window.ENV.currentUser.isUser = false;
  window.ENV.currentUser.isReader = false;
  window.ENV.currentUser.isAuthor = false;
  window.ENV.currentUser.isAdmin = false;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.imgixErrorHandler = {
    development: function() {
      var imgClone = this.cloneNode(true);
      imgClone.removeAttribute("srcset");
      imgClone.setAttribute("src", imgClone.getAttribute("ix-path"));
      this.parentNode.replaceChild(imgClone, this);
      return true;
    },
    staging: function() {
      if(!this.hasAttribute("errorHandlerExecuted")) {
        ["src", "srcSet"].forEach(function(attr) {
          this.setAttribute(attr, this.getAttribute(attr).replace(/staging-krautreporter.imgix.net/g, "krautreporter.imgix.net"));
        }.bind(this));
        this.setAttribute("errorHandlerExecuted", "true");
      }
      return true;
    }
  };
  
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    imgix.config.includeLibraryParam = false;
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
  
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
      if(window.ENV && kraut.imgixErrorHandler[window.ENV.environment]) {
        imgTag.onerror = kraut.imgixErrorHandler[window.ENV.environment];
      }
    });
  
    $(document).on("lazybeforesizes", function(event) {
      var $target = $(event.target);
      targetWidth = $target.parent().innerWidth();
      event.detail.width = targetWidth;
      event.target.classList.remove("kr-lazysizes-placeholder");
      if(window.ENV && window.ENV.environment === "development") {
        console.log("Width = " + targetWidth + ", for " + $target.data("src"));
      }
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

<script>
  window.PIWIK = {};
  window.PIWIK.userId = -1;
  window.PIWIK.userRole = "guest";
  window.PIWIK.userState = "guest";
  window.PIWIK.isUrlSharedBy = window.location.search.indexOf("?shared=") > -1;
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  if(window.PIWIK.userId > 0) {
    _paq.push(["setUserId", window.PIWIK.userId]);
  }
  _paq.push(["setCustomDimension", customDimensionId = 8, customDimensionValue = window.PIWIK.userRole]);
  _paq.push(["setCustomDimension", customDimensionId = 9, customDimensionValue = window.PIWIK.userState]);
  _paq.push(["setCustomDimension", customDimensionId = 10, customDimensionValue = window.PIWIK.isUrlSharedBy]);
  _paq.push(["trackPageView"]);

  _paq.push(["enableLinkTracking"]);
  _paq.push(["enableHeartBeatTimer", 10]);

  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', "1"]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


</body>
</html>
