<!DOCTYPE html>
<html lang='de'>
<head>
<title>
Wie ich in Bukarest festgenommen wurde, weil ich NICHT wie ein Hooligan aussehe  - Christian Gesellmann, Krautreporter

</title>
<link rel="stylesheet" media="all" href="/assets/application-976bbcef421713f0c58858ca51445ba7efad5c076efaac73987e5a421393182a.css" />
<!--[if !IE]>-->
<script src="/assets/application-23fa480d7f106ac91609a067f84de7017a8fd5d7adf5c1c1bce5a446689329e0.js" defer="defer"></script>
<!--<![endif]-->

<!--[if IE]>
<script src="/assets/application-23fa480d7f106ac91609a067f84de7017a8fd5d7adf5c1c1bce5a446689329e0.js"></script>
<![endif]-->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="xq6fcPTYIoTe/dY2hfhQOvOnboqpo9Cur9/euzOpeRqPZyHvB9hK4jkQjEVmmKWQmxoRMgtO02uV9OFPvC5CKQ==" update-csrf-token="" />
<!-- / https://gist.github.com/irae/1042167 -->
<script>
  (function(document,navigator,standalone) {
    // prevents links from apps from oppening in mobile safari
    // this javascript must be the first script in your <head>
    if ((standalone in navigator) && navigator[standalone]) {
      var curnode, location=document.location, stop=/^(a|html)$/i;
      document.addEventListener('click', function(e) {
        curnode=e.target;
        while (!(stop).test(curnode.nodeName)) {
          curnode=curnode.parentNode;
        }
        // Condidions to do this only on links to your own app
        // if you want all links, use if('href' in curnode) instead.
        if(
          'href' in curnode && // is a link
          (chref=curnode.href).replace(location.href,'').indexOf('#') && // is not an anchor
          ( !(/^[a-z\+\.\-]+:/i).test(chref) ||                       // either does not have a proper scheme (relative links)
            chref.indexOf(location.protocol+'//'+location.host)===0 ) // or is in the same protocol and domain
        ) {
          e.preventDefault();
          location.href = curnode.href;
        }
      },false);
    }
  })(document,window.navigator,'standalone');
</script>

<!-- New format specification of icons & UI changes for standalone/homescreen webapps. -->
<link href='manifest.json' rel='manifest'>
<!-- iOS & android homescreen icons -->
<link href='/apple-touch-icon-57x57.png' rel='apple-touch-icon' sizes='57x57'>
<link href='/apple-touch-icon-114x114.png' rel='apple-touch-icon' sizes='114x114'>
<link href='/apple-touch-icon-72x72.png' rel='apple-touch-icon' sizes='72x72'>
<link href='/apple-touch-icon-144x144.png' rel='apple-touch-icon' sizes='144x144'>
<link href='/apple-touch-icon-60x60.png' rel='apple-touch-icon' sizes='60x60'>
<link href='/apple-touch-icon-120x120.png' rel='apple-touch-icon' sizes='120x120'>
<link href='/apple-touch-icon-76x76.png' rel='apple-touch-icon' sizes='76x76'>
<link href='/apple-touch-icon-152x152.png' rel='apple-touch-icon' sizes='152x152'>
<!-- Favicons -->
<link href='/favicon-196x196.png' rel='icon' sizes='196x196' type='image/png'>
<link href='/favicon-160x160.png' rel='icon' sizes='160x160' type='image/png'>
<link href='/favicon-96x96.png' rel='icon' sizes='96x96' type='image/png'>
<link href='/favicon-16x16.png' rel='icon' sizes='16x16' type='image/png'>
<link href='/favicon-32x32.png' rel='icon' sizes='32x32' type='image/png'>
<!-- windows phone -->
<meta content='#fd0243' name='msapplication-TileColor'>
<meta content='/mstile-144x144.png' name='msapplication-TileImage'>
<!-- splash/startup screens -->
<!-- iPhone -->
<link href='apple-touch-startup-image-320x460.png' media='(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)' rel='apple-touch-startup-image'>
<!-- iPhone (Retina) -->
<link href='apple-touch-startup-image-640x920.png' media='(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>
<!-- iPhone 5 -->
<link href='apple-touch-startup-image-640x1096.png' media='(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>
<!-- iPhone 6 -->
<link href='apple-touch-startup-image-750x1294.png' media='(device-width: 375px) and (device-height: 667px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>
<!-- iPhone 6+ Portrait -->
<link href='apple-touch-startup-image-1242x2148.png' media='(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)' rel='apple-touch-startup-image'>
<!-- iPhone 6+ Landscape -->
<link href='apple-touch-startup-image-2208x1182.png' media='(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)' rel='apple-touch-startup-image'>
<!-- iPad (portrait) -->
<link href='apple-touch-startup-image-768x1004.png' media='(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)' rel='apple-touch-startup-image'>
<!-- iPad (landscape) -->
<link href='apple-touch-startup-image-1024x748.png' media='(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)' rel='apple-touch-startup-image'>
<!-- iPad (Retina, portrait) -->
<link href='apple-touch-startup-image-1536x2008.png' media='(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>
<!-- iPad (Retina, landscape) -->
<link href='apple-touch-startup-image-2048x1496.png' media='(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)' rel='apple-touch-startup-image'>

<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black-translucent' name='apple-mobile-web-app-status-bar-style'>
<meta content='yes' name='mobile-web-app-capable'>

<script>
  var _sf_startpt=(new Date()).getTime()</script>
</script>
<link href='/v1/rss' rel='alternate' title='Krautreporter RSS Feed' type='application/rss+xml'>
<meta content='@article' property='og:type'>
<meta content='https://krautreporter.de/1750-wie-ich-in-bukarest-festgenommen-wurde-weil-ich-nicht-wie-ein-hooligan-aussehe' property='og:url'>
<meta content='Wie ich in Bukarest festgenommen wurde, weil ich NICHT wie ein Hooligan aussehe ' property='og:title'>
<meta content='/system/article/teaser_image/1750/w1000_kOaj60FjI9WPahS_XyrAv_K1nsw2wns9MzWaKY-wVsU.JPG' property='og:image'>
<meta content='Krautreporter' property='og:site_name'>
<meta content='https://www.facebook.com/christian.gesellmann' property='article:author'>
<meta content='https://www.facebook.com/Krautreporter' property='article:publisher'>
<meta content='Ein bisschen filmen am Straßenrand hat mir eine Nacht in Polizeigewahrsam eingebracht. So habe ich in ganz kurzer Zeit hautnah erfahren, warum in Rumänien gerade hunderttausende Menschen gegen ihre Regierung und für ihre Bürgerrechte protestieren.' property='og:description'>
<meta content='413826305343387' property='fb:admins'>
<meta content='de_DE' property='og:locale'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@krautreporter' name='twitter:site'>
<meta content='@' name='twitter:creator'>
<meta content='https://krautreporter.de/1750-wie-ich-in-bukarest-festgenommen-wurde-weil-ich-nicht-wie-ein-hooligan-aussehe' name='twitter:url'>
<meta content='Wie ich in Bukarest festgenommen wurde, weil ich NICHT wie ein Hooligan aussehe ' name='twitter:title'>
<meta content='Ein bisschen filmen am Straßenrand hat mir eine Nacht in Polizeigewahrsam eingebracht. So habe ich in ganz kurzer Zeit hautnah erfahren, warum in Rumänien gerade hunderttausende Menschen gegen ihre Regierung und für ihre Bürgerrechte protestieren.' name='twitter:description'>
<meta content='/system/article/teaser_image/1750/w1000_kOaj60FjI9WPahS_XyrAv_K1nsw2wns9MzWaKY-wVsU.JPG' name='twitter:image:src'>
<meta content='Ein bisschen filmen am Straßenrand hat mir eine Nacht in Polizeigewahrsam eingebracht. So habe ich in ganz kurzer Zeit hautnah erfahren, warum in Rumänien gerade hunderttausende Menschen gegen ihre Regierung und für ihre Bürgerrechte protestieren.' name='description'>

</head>
<body>
<div class='site-wrapper'>

<header class='topbar flex'>
<div class='flex__item'>
<ul class='list-inline'>
<li>
<a class='btn btn--filled-red z--global-topbar' href='/' id='mainlogo'>
<span class='btn__label'>
<div class='h--flush h--body-font text-bold'>
K<span class='visuallyhidden@palm'>raut</span>r<span class='visuallyhidden@palm'>eporter</span></div>
</span>
</a>
</li>
</ul>
</div>
<div class='flex__item flex__item--flush flex__item--shrink'>
<div id='search'></div>
</div>
<div class='flex__item flex__item--flush flex__item--shrink'>
<ul class='list-inline flex flex--end'>
<li class='flex__item text-right' id='menu-button'>
<a class='btn z--global-topbar'>
<svg xmlns="http://www.w3.org/2000/svg" width="120" height="120" viewBox="0 0 120 120" class="icon icon--padded"><title>Menu</title><path d="M0 5.002A5 5 0 0 1 5.003 0h109.994A5.004 5.004 0 0 1 120 5.002v12.1a5 5 0 0 1-5.003 5.003H5.003A5.004 5.004 0 0 1 0 17.103v-12.1zM0 53.95a5 5 0 0 1 5.003-5.003h109.994A5.004 5.004 0 0 1 120 53.95v12.1a5 5 0 0 1-5.003 5.003H5.003A5.004 5.004 0 0 1 0 66.05v-12.1zm0 48.947a5 5 0 0 1 5.003-5.002h109.994a5.004 5.004 0 0 1 5.003 5.002v12.1a5 5 0 0 1-5.003 5.003H5.003A5.004 5.004 0 0 1 0 114.998v-12.1z" fill-rule="evenodd"></path></svg>

<span class='visuallyhidden'>Menu</span>
</a>
</li>
</ul>
</div>
</header>
<section class='menu js-mainmenu-container scalehidden' id='mainmenu'>
<div class='content content--flush@lap-and-up content--medium user'>
<h1 class='text-uppercase h--body-font text-size--base'>Login</h1>
<form action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="nxjBOH6JQeB98+hthfxJkzDAEuSzZZEI7NgEZGjsemnW0X+njYkphpoesh5mnLw5WH1tXBGIks3W8zuQ52tBWg==" /><ul class='flex flex--wrap list-reset'>
<li class='flex__item flex__item--full-width@palm gutter--verysmall-bottom@palm gutter--verysmall-right@lap-and-up'>
<input value="1" type="hidden" name="user[remember_me]" id="user_remember_me" />
<input class="form-input form-input--inverted user--login" placeholder="E-Mail" type="text" name="user[email]" id="user_email" />
</li>
<li class='flex__item flex__item--full-width@palm'>
<input autocomplete="off" class="form-input form-input--inverted user--password" placeholder="Password" type="password" name="user[password]" id="user_password" />
</li>
</ul>
<ul class='flex flex--align-center flex--column@palm flex--end list-reset'>
<li class='flex__item flex__item--shrink gutter--small-top'>
<a class='link link--white link--forgot-password link--size-verysmall' href='/password/reset'>Passwort vergessen?</a>
</li>
</ul>
<ul class='flex flex--align-center flex--column@palm flex--end@lap-and-up flex--space-around@palm list-reset'>
<li class='flex__item flex__item--shrink gutter--top gutter--right'>
<a class='link link--white' href='/benefits'>Mitglied werden</a>
</li>
<li class='flex__item flex__item--shrink gutter--top'>
<input type="submit" name="commit" value="Login" class="btn btn--slim btn--filled-red-on-white text-uppercase user--submit-button" />
</li>
</ul>
</form>
<hr class='divider divider--menu'>
<ul class='flex flex--wrap list-reset text-uppercase'>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/ueber_uns"><span class='static-content--menu-link--title'>
Über uns
</span>
</a></li>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/newsletter"><span class='static-content--menu-link--title'>
Newsletter
</span>
</a></li>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_blank" class="link link--white static-content--menu-link" href="http://genossenschaft.krautreporter.de/"><span class='static-content--menu-link--title'>
Genossenschaft
</span>
</a></li>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/rechtliches"><span class='static-content--menu-link--title'>
Rechtliches
</span>
</a></li>
<li class='flex__item flex__item--full@palm flex__item--half@lap-and-up gutter--large-bottom static-content'>
<a target="_self" class="link link--white static-content--menu-link" href="/pages/impressum"><span class='static-content--menu-link--title'>
Impressum und Kontakt
</span>
</a></li>
</ul>
<hr class='divider divider--menu divider--flush-y'>
</div>
</section>

<main>
<article class='article'>
<header class='article-cover post'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1750/kOaj60FjI9WPahS_XyrAv_K1nsw2wns9MzWaKY-wVsU.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Wie ich in Bukarest festgenommen wurde, weil ich NICHT wie ein Hooligan aussehe "
  class="article-cover__image"
/>


<div class='article-cover__text will-transform will-transform--video-transform'>
<div class='content article-cover__limiter'>
<h1 class='article-cover__title article--title'>
Wie ich in Bukarest festgenommen wurde, weil ich NICHT wie ein Hooligan aussehe 
</h1>
<div class='author'>
<a href='/17745-christian-gesellmann'>
<img alt='Christian Gesellmann monogram' class='author__img' sizes='(max-width: 40em) 30vw, 50vw' src='/system/user/profile_image/17745/thumb_QA5qz8kFcu9LuYK-dph9pbc3585ju-yhNJrFJMAb_Lk.png' srcset='/system/user/profile_image/17745/thumb_QA5qz8kFcu9LuYK-dph9pbc3585ju-yhNJrFJMAb_Lk.png 50w, /system/user/profile_image/17745/thumb_retina_QA5qz8kFcu9LuYK-dph9pbc3585ju-yhNJrFJMAb_Lk.png 100w'>
</a>
<div class='author__body text-uppercase meta'>
<address class='author__name'>
<span class='visuallyhidden'>Verfasst von</span>
<a class='meta link link--camoflaged author--link' href='/17745-christian-gesellmann' rel='author'>Christian Gesellmann</a>
</address>
<span class='visuallyhidden'>am</span>
<time datetime='2017-02-08' title='08. Februar 2017'>08. Februar 2017</time>
</div>
</div>

</div>
</div>
</header>

<script>
  window.META = {"articleId":1750,"commentsCount":2,"annotationsCounts":{"87603c59-29e5-4c6d-e88b-f82e016ffd4e":1}};
</script>

<div class='js-article-content article-content'>
<div class='js-show-comments-container' id='show-comments-container'></div>
<div class='article-content__body will-transform will-transform--video-transform'>
<div class='article--teaser content lede' data-article_component='0'>
<b>
Ein bisschen filmen am Straßenrand hat mir eine Nacht in Polizeigewahrsam eingebracht. So habe ich in ganz kurzer Zeit hautnah erfahren, warum in Rumänien gerade hunderttausende Menschen gegen ihre Regierung und für ihre Bürgerrechte protestieren.
</b>
</div>
<p class='article-block--text content js-article-block' data-article_component='d9a85072-53a8-4e00-943e-43c8f9a74746'><strong>Donnerstag, 2. Februar, 0.23 Uhr</strong></p>
<p class='article-block--text content js-article-block' data-article_component='60fb1c77-9481-42a8-ba93-847ed0ee8399'>Etwa 50 Gendarmen traben die Calea Victoriei hinab, ein Boulevard im Zentrum Bukarests. Ihre Schutzschilde, Schlagstöcke und Helmvisiere klappern im Rhythmus der schweren Stiefel, die dumpf auf den Asphalt stampfen.</p>
<p class='article-block--text content js-article-block' data-article_component='09253cfe-548b-4651-a053-818254105735'>Ich stehe auf dem Fußweg, hole mein Smartphone raus und starte ein Facebook live Video. Die Straße wirkt unheimlich leer im Vergleich zu den Stunden zuvor, als auf dem einen Kilometer entfernten Piața Victoriei 150.000 Menschen gegen die rumänische Regierung demonstrierten.</p>
<p class='article-block--text content js-article-block' data-article_component='5b3f6d0a-8772-4a81-f644-44f5627692a6'>Das neue Kabinett aus Sozialdemokraten (PSD) und Liberalen will sich und seine korrupten Freunde durch ein maßgeschneidertes <a href="http://www.spiegel.de/politik/ausland/rumaenien-protest-gegen-korrupte-eliten-und-fuer-besseres-leben-a-1133392.html" target="_blank">Amnestiegesetz vor dem Gefängnis bewahren.</a> Erste Amtshandlung, nachts und per Notverordnung. Gibt ja nichts Besseres zu tun, im zweitärmsten Land der EU.</p>
<p class='article-block--text content js-article-block' data-article_component='64461574-ee83-487f-f555-7b51c3a85150'>Die Folge: die größten Proteste seit der Revolution 1989. Ein friedliches Fest, bis eine Gruppe von etwa 50 Hooligans anfängt, Flaschen und Feuerwerkskörper auf die Gendarmen zu werfen. Nach einer kurzen Straßenschlacht wird der Platz evakuiert.</p>
<p class='article-block--text content js-article-block' data-article_component='bcff3038-a2ff-4542-997b-83fbf62052c9'>Die dunkle, gepanzerte Formation joggt an mir vorbei, erreicht eine Kreuzung und hört auf zu rennen. Ich gehe langsam hinter ihnen her, weiter filmend.</p>
<p class='article-block--text content js-article-block' data-article_component='2aa79f9c-b3f6-473a-c158-3987d2d6e220'>Zwei blaue Kleinbusse der Militärpolizei stehen auf der Kreuzung. Ein Gendarm tritt einen Mann in den Arsch, während der von einem anderen in den Van gezerrt wird. Kaum ist er drinnen, wird der Mann wieder herausgeworfen. „Ich will nach Hause, ich will gehen“, ruft er und taumelt langsam, als könnte er nicht glauben, dass er gehen darf, davon. „Marsch! Hau ab!“, schreit ein Gendarm und stößt ihn mit beiden Händen weg.</p>
<p class='article-block--text content js-article-block' data-article_component='fe9a32b5-faf2-42b2-d558-0a7725002dad'>Der Gendarm schaut ihm noch kurz hinterher und blickt dann zu mir. Ihm wird klar, dass ich die Szene gefilmt habe, er läuft auf mich zu und schreit „Hör auf zu filmen!“ Ich drehe mich um und gehe weg, laufe aber einem anderen Gendarm direkt in die Arme.</p>
<p class='article-block--text content js-article-block' data-article_component='fa184e79-5e4c-461a-a23e-1e62792d8861'>Er packt mich mit einer Hand am Kragen, versucht mit der anderen, mir mein Telefon aus der Hand zu reißen. Plötzlich bin ich umringt von mindestens zwei weiteren Gendarmen, die mich an den Schultern packen und durchrütteln und mir mit Schlagstöcken in die Kniekehlen schlagen. „Lösch das Video, lösch das Video!“, schreien sie.</p>
<p class='article-block--text content js-article-block' data-article_component='750ff9fb-7986-4ac1-a81a-70e57ab10eba'>„Nein“, sage ich. „Ich bin Journalist, ihr habt kein Recht, das von mir zu verlangen.“</p>
<p class='article-block--text content js-article-block' data-article_component='9833099e-411f-4eac-d136-82dabb1e4615'>„Lösch es!“</p>
<p class='article-block--text content js-article-block' data-article_component='0700970c-9cbd-4dee-9381-20a126f256f6'>Sie zwingen mich, ihnen mein Telefon zu zeigen. „Zu spät“, sage ich. Im Handgemenge muss die Aufnahme beendet worden sein und wurde auf Facebook gepostet. „Guck, drei Leute haben es schon geteilt.“</p>
<p class='article-block--text content js-article-block' data-article_component='e54e9b8d-e175-42f2-c718-d017f10562c0'>„Du kommst mit uns mit“, sagen die Gendarmen und zerren mich in ihren Van.</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='87603c59-29e5-4c6d-e88b-f82e016ffd4e'>Das war also <a href="https://www.facebook.com/christian.gesellmann" target="_blank">mein erstes Facebook live Video</a>. Es hat mir eine Nacht in Polizeigewahrsam eingebracht, gemeinsam mit 19 anderen jungen Männern. Keiner von uns ist ein Hooligan oder hatte irgend etwas mit den Auseinandersetzungen während der Demonstration zu tun. Und die Gendarmen wussten das genau.</p>
<p class='article-block--text content js-article-block' data-article_component='ead46a38-0ff4-4ef0-f38e-f514ced328fb'>In den zwölf Stunden in Gewahrsam habe ich eine Menge über das Leben in Rumänien gelernt, das Land, in dem ich auch gerade die beeindruckendste Welle <a href="http://www.dw.com/de/mein-europa-das-neue-rum%C3%A4nien/a-37405687?maca=de-Facebook-sharing" target="_blank">demokratischen Aufbegehrens</a> erlebe.</p>
<p class='article-block--text content js-article-block' data-article_component='20cced60-2832-479e-e524-37a7c3bd612f'>In Bukarest und mehr als 20 anderen Städten sind vergangenen Sonntag etwa 600.000 Menschen auf die Straße gegangen und haben gegen die Regierung und den PSD-Chef Liviu Dragnea demonstriert, die Menschen auf dem Land haben Busse gemietet, um in Bukarest mit dabei zu sein, bei diesem <a href="http://www.aljazeera.com/indepth/opinion/2017/02/romania-protests-corruption-170207100017012.html" target="_blank">Protestfestival, das nun seit fast zwei Wochen andauert.</a></p>
<p class='article-block--text content js-article-block' data-article_component='0ee587e8-3c30-423f-adc4-b497b9482b56'>Sie protestieren gegen vieles, konkret die Notverordnungen, die einen großen Rückschritt im Kampf gegen die Korruption bedeuten, aber auch gegen Rechtlosigkeit insgesamt, die viele Bürger hier als genau das empfinden: Sie haben keine Rechte. Die haben nur die Politiker und ihre Freunde.</p>
<p class='article-block--text content js-article-block' data-article_component='054d9adb-cfc5-46f5-b147-57dbe0de3334'>Nimm Alex Nechez zum Beispiel. Als mich der Gendarm in den Van stieß, saß er schon drin. Ich sah ihn zunächst nicht, denn ich wollte telefonieren, man verbat es mir, ich sagte: „Das ist mein Recht!“</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='a019e5e0-af5b-486b-d3c7-96f5c927b927'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5036/9JXpe53Z4ffJJQcgRsg6BNgLJInQqneey96crsKs8-k.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='643d9450-842e-411c-f73f-1cb17cba14c2'>Ich habe Freunde, die auf rumänischen Polizeiwachen misshandelt wurden, ich wollte, dass jemand weiß, wo ich bin und was gerade passiert. „In diesem Land hast du keine Rechte“, sagte eine dünne Stimme schräg hinter mir. Ich drehte mich um und sah Alex, ein dünner Typ mit Brille und einem Fusselbart, durch den er wie ein Klosternovize aussieht. Alex ist gerade erst 18 Jahre alt geworden.</p>
<p class='article-block--text content js-article-block' data-article_component='55aa5120-ad2d-4ec9-cffd-a51a206644f2'>Er stand wie ich auf der Calea Victoriei und filmte den Aufmarsch der Gendarmerie. Sie zogen ihn vom Bürgersteig auf die Straße, schlugen ihm mit dem Schlagstock in die Magengrube, damit er seine Kamera herausgibt, und löschten alle seine Aufnahmen. Alex geht noch zur Schule, aber er ist auch ein Fotograf. Seit dem Nachmittag hatte er die Demonstration verfolgt, wollte die Bilder auf seiner Facebook-Seite und seinem Youtube-Kanal veröffentlichen.</p>
<p class='article-block--text content js-article-block' data-article_component='6423ade3-6d3b-45ed-ca0f-a1080919689f'>Alex fotografiert seit seiner Kindheit, seine Kamera, eine Nikon 3100D, haben ihm seine Eltern gekauft, als er zwölf Jahre alt war. Sie kostete 600 Euro, fast zwei durchschnittliche Monatsgehälter in Rumänien, sein Vater borgte sich Geld von Verwandten, um sie zu bezahlen.</p>
<p class='article-block--text content js-article-block' data-article_component='92e02c37-e457-496b-f73c-401be51f6458'>Verständlicherweise war Alex einigermaßen aufgebracht, als die Gendarmen die Arbeit eines ganzen Tages, der in die Geschichte Rumäniens eingehen sollte, löschten. „Dazu habt ihr kein Recht, ich habe nichts gemacht!“, brach es aus ihm heraus.</p>
<p class='article-block--text content js-article-block' data-article_component='84e63dc2-4c8b-4b97-b345-4e6ff72d8bb3'>„Guck mal an, wer hier die große Schnauze hat“, antwortete ein Gendarm und steckte ihn in den Van. Dabei zerriss Alex’ Mantel und ein Teil seiner Kamera brach ab.</p>
<p class='article-block--text content js-article-block' data-article_component='1633c906-0f8e-451c-b010-2a595691c5e9'>Obwohl er später von der Polizei, die ihn drei Stunden lang verhörte, lediglich als Zeuge eingestuft wurde, bevor er am Donnerstagmittag freigelassen wurde, setzen ihm die Beamten weiter nach. Am Samstagmorgen klingelten zwei Polizisten bei ihm, erzählt er mir am Telefon:</p>
<p class='article-block--text content js-article-block' data-article_component='eac009b8-2824-47cb-c59d-11020e88d3d3'>„Ich habe noch geschlafen, also öffnete meine Mutter die Türe. Die Polizisten erklärten ihr, dass ich eine gewalttätige Person sei und dass sie von nun an ein Auge auf mich haben würden. Sie sagten, dass sie Freunde und Verwandte über mich ausfragen und sogar in meine Schule gehen wollten, um mehr über mich herauszufinden. Sie fragten meine Mutter, wo sie arbeitet. Sie hat schreckliche Angst bekommen.“ Nach zehn Minuten gingen die Polizisten wieder.</p>
<div class='js-paywall-divider'></div>
<p class='article-block--text content js-article-block' data-article_component='4b00c897-b3ab-40c6-dd5f-777b4dfbd9ad'>„Auf keinen Fall gehst du nochmal zu den Protesten“, sagte Alex&#39; Mutter. Als ich mit ihm telefonierte, machte er gerade seine Mathe-Hausaufgaben. Es ist nicht so, als würden ihm seine Eltern die Schuld dafür geben, was passierte, sagt er. „Sie haben nur Angst. Das hier ist noch nicht vorbei.“</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='c8ccc61b-0b77-4196-cd9b-a6a96c9e1fd3'><strong>Donnerstag, 1.00 Uhr</strong></p>
<p class='article-block--text content js-article-block' data-article_component='1ca21788-96f4-4d73-a3c4-c7c331593d85'>Alex, ich und Bogdan, der ebenfalls auf der Calea Victoriei verhaftet wurde, werden zum Hauptquartier der DIICOT gefahren, Rumäniens oberster Behörde zur Bekämpfung von Terrorismus und Organisierter Kriminalität. Vor dem Glasgebäude steht ein Dutzend junger Männer in zwei Reihen, sie halten ihre Personalausweise in den Händen. Wir müssen uns dazu stellen und ebenfalls unsere Ausweise vorzeigen.</p>
<p class='article-block--text content js-article-block' data-article_component='e77cf24f-596e-4d1c-b0bf-b8f3a215bfb1'>Mir gegenüber steht ein kleiner, untersetzter Typ, etwa Mitte zwanzig, mit einer Wollmütze auf dem Kopf und weint bitterlich. Zwei weitere Jungs weinen, sie tragen Lederjacken und zerrissene Jeans und sehen ganz allgemein so aus, als wären sie gerade in der Phase ihres Lebens, in der es das coolste ist, die Nächte in Rockbars zu verbringen. Sie wischen sich ihre Tränen mit dem Pulloversaum von den Wangen.</p>
<p class='article-block--text content js-article-block' data-article_component='c4e260c3-db41-4cd7-d670-82ad1dba5680'>Für etwa eine halbe Stunde müssen wir draußen stehen, ich nutze die Zeit, um meine Freundin anzurufen und ihr über den Facebook Messenger meinen Standort zu schicken.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='5e65cf14-4ac6-4532-9e6a-1ec1c9b912dc'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5037/tIliriTgfqyi6dI-NdYNr-qds602TLM77Ug8PM2lbuQ.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='54db2da4-fcf0-49c3-ab3f-051915aed1c6'>Dann werden wir aufgefordert, ins Gebäude zu gehen, müssen unsere Taschen ausleeren und alles auf den Fußboden legen. Dann wieder rumstehen. Dann werde ich in eine Ecke des Foyers geschickt, wo ein dicker Mann mit Schnurrbart mit einer Digitalkamera auf mich wartet. Er hält sie mir vors Gesicht und sagt auf Englisch: „Wie im Fernsehen: Von vorn, Profil, Profil. Und das war&#39;s auch schon.“</p>
<p class='article-block--text content js-article-block' data-article_component='e87b7499-128d-4754-fe6e-ea2e7974c760'>Der Gendarm, der mich in den Van gepackt hat, kommt nun mit meinem aufgeschlagenen Notizbuch in der Hand auf mich zu. Er zeigt mit dem Finger auf das Wort Neonazi, das ganz oben auf der Seite steht.</p>
<p class='article-block--text content js-article-block' data-article_component='59ea0b7e-dc5d-4f08-af00-10571cc2998f'>„Kannst du mir erklären, was das bedeutet?“</p>
<p class='article-block--text content js-article-block' data-article_component='9efa1827-0aca-4405-8f4c-12ce4de622e8'>„Ich sagte doch, ich bin Journalist. Das sind Notizen für eine Recherche, die ich in Deutschland gemacht habe.“</p>
<p class='article-block--text content js-article-block' data-article_component='ab95fe33-f20d-46dc-88ba-565348cafc19'>Der Gendarm trägt immer noch seine Sturmhaube. Er starrt mich eine Weile an, dreht sich dann um und läuft mit meinem Notizbuch in der Hand wieder davon. Kurze Zeit später kommt er wieder. Er bringt eine Frau mit, die wie eine gut gekleidete Musiklehrerin aussieht. Sie fragt mich, für welche Medien ich arbeite und ob ich einen Presseausweis habe.</p>
<p class='article-block--text content js-article-block' data-article_component='daefd7e7-f6f5-4d1c-9631-bf7fa0eef094'>Ich zähle einige Zeitungen und Magazine auf und sage, dass ich meinen Presseausweis in Deutschland gelassen habe. Überdruss fällt wie ein Schatten auf ihr Gesicht. Wie eine Gewitterwolke, aus der es in Bindfäden den Satz regnet: Warum muss ich mir das bloß anhören? Sie gibt mir mein Notizbuch zurück, wirft dem Gendarm einen genervten Blick zu, und geht weg, ohne etwas zu sagen.</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='4d761544-2965-49d5-adca-9b3f7c618b15'><strong>Donnerstag, 2.30 Uhr</strong></p>
<p class='article-block--text content js-article-block' data-article_component='9ca5ef42-fc93-4027-eefc-1084f123bd5d'>„Wir sind keine schlechten Menschen, okay? Wir würden ja selbst zur Demo gehen, wenn wir dürften“, sagt ein Gendarm. „Die Art und Weise, wie diese Notverordnungen beschlossen wurden, war nicht in Ordnung. Andererseits haben wir alle die PSD gewählt, weil sie versprochen haben, die Gehälter im öffentlichen Dienst um zehn Prozent zu erhöhen. Wir kriegen alle nur den Mindestlohn.“</p>
<p class='article-block--text content js-article-block' data-article_component='1777fd4e-f3bf-47a9-8cf8-7888a0aed078'>Wir sitzen an einem großen Holztisch im Foyer der Anti-Terror-Behörde. Am Anfang haben die Gendarmen uns hart rangenommen, wir durften uns nicht setzen, unsere Telefone nicht benutzen. Aber jetzt haben sich alle entspannt. Sie sind genauso müde wie wir, vom Warten, von der Demonstration.</p>
<p class='article-block--text content js-article-block' data-article_component='0218f417-b214-4614-9724-1c5e7fbc449a'>Es kann sehr, sehr lange dauern, sagen sie. Man warte auf den Richter, der entscheidet, was weiter mit uns geschieht. „5 Stunden, 10 Stunden, 20 Stunden, vielleicht kommt er auch gar nicht“, sagt ein Gendarm.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='3f82030f-e8f3-40ff-abd4-79be102eae7a'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5038/LAHk3ny1UApmco6mRWDlggFhW2h9b1uSZzNT4ylliwM.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='36f90a93-ed83-48af-fcc1-7cc81e6f2afd'>Er sagt es nicht in der Art, in der man antwortet, damit der andere die Klappe hält und aufhört Fragen zu stellen. Er sagt es auf eine Art, die verrät, dass er seine Nächte regelmäßig so verbringt: mit einem Haufen Typen herumsitzen, die immer und immer wieder fragen, was als nächstes passiert, wann sie wieder gehen dürfen, ich hab doch gar nichts gemacht.</p>
<p class='article-block--text content js-article-block' data-article_component='1d73eb53-cfb5-4f2a-d1e8-7823a1699d9c'>Er scheint diese Fragen gar nicht wahrzunehmen. So wie man die Anzahl der Straßenlaternen nicht wahrnimmt, wenn man mit dem Fahrrad in die Stadt fährt.</p>
<p class='article-block--text content js-article-block' data-article_component='b4258e5e-2c6a-4b79-b61b-e637ce5277b4'>Einer der Gendarmen sieht ein bisschen aus wie Sylvester Stallone im ersten Rocky-Film. Aus den Augenwinkeln beobachtet er mich schon eine ganze Weile, so lange, bis ich schließlich mit den Schultern zucke.</p>
<p class='article-block--text content js-article-block' data-article_component='8c7987f2-551c-480d-f820-bb8d8bbf1ed1'>„Sag mal, gehst du ab und zu ins Control?“</p>
<p class='article-block--text content js-article-block' data-article_component='c22c0876-21f8-49cb-9822-baff778dddf5'>„Ja“, sage ich, „ist aber schon &#39;ne Weile her. Bestimmt ein halbes Jahr.“</p>
<p class='article-block--text content js-article-block' data-article_component='e8d0dda5-6d39-462c-d9c8-b4eccf0055a9'>„Wusst ich&#39;s doch! Ich hab dich wiedererkannt!“</p>
<p class='article-block--text content js-article-block' data-article_component='b45610b1-a3e4-4b71-c1d4-001cc7528287'>Dann erzählt er von seiner Nacht im Control, einem Club im Stadtzentrum, dass es dort allgemein eher seltsam war, und dass er gesehen hat, wie sich Männer auf der Toilette geküsst haben.</p>
<p class='article-block--text content js-article-block' data-article_component='ed208f54-3142-4260-db56-2b70c26923bb'>Alle bis auf zwei Gendarmen haben mittlerweile ihre Sturmhauben abgenommen. Einige sind auf den wenigen Kunstledersesseln, die verstreut im riesigen Foyer stehen, eingeschlafen. Andere vertreiben sich die Langeweile durch Small Talk mit den Häftlingen.</p>
<p class='article-block--text content js-article-block' data-article_component='55139c2c-4ff0-4566-da12-fc1ca786d836'>Auf einer Bank an meinem Tisch sitzen drei Gendarmen nebeneinander: Rechts Rocky, der etwa 30 sein dürfte, in der Mitte ein Mann mit grauen Haaren und links ein Typ mit gezupften Augenbrauen.</p>
<p class='article-block--text content js-article-block' data-article_component='c5dd2728-4202-4dfc-933a-29608d1f4b4c'>Gegenüber sitzen Liviu, Andrei und Traian - drei junge Demonstranten, die auf dem Boulevard Lascar Cartagiu festgenommen wurden. Wir reden über Fußball, Autos, Handys, Nachtleben, die medizinischen Verwendungszwecke von Marihuana, die Preise im Supermarkt und schließlich Politik:</p>
<p class='article-block--text content js-article-block' data-article_component='03a419ae-a40a-42ba-fa3e-101c5fc2c084'>„Dieser Typ Dragnea ist ein Dieb, oder? Wie kann der nur so reich werden als Politiker? Wie kann der sich so eine große Villa leisten?“, sagt ein Gendarm. Liviu, Andrei und Traian zucken mit den Achseln und lächeln, wie man über die naive Frage eines Kindes lächelt.</p>
<p class='article-block--text content js-article-block' data-article_component='fb45ef3d-a60e-49ec-f1ac-decfedf4b9f6'>„Na, wen habt ihr denn gewählt?“, fragt der Gendarm nun, und die drei Häftlinge antworten wie mit einer Stimme: „USR!“ (eine Vereinigung unabhängiger Kandidaten, die bei den Parlamentswahlen im vergangenen Dezember zum ersten Mal angetreten sind)</p>
<p class='article-block--text content js-article-block' data-article_component='d932ad83-d83d-4ef1-93a6-35ada0b32327'>Die Gendarmen lachen.</p>
<p class='article-block--text content js-article-block' data-article_component='3797481f-1c28-442a-e63a-d58288481f16'>Die ganze Situation erinnert mich an meine Kindheit, als ich mit ein paar anderen Jungs durch die kleine Welt unserer Nachbarschaft zog und wie die anderen Jungs immer erstmal unsere Feinde waren, Rivalen mindestens, wegen ihrer verdächtig teuren Sportschuhe oder hohen Wangenknochen oder weil sie einen Rothaarigen dabeihatten. Bis wir irgendwann zusammen spielten und merkten, dass wir eigentlich doch alle gleich sind.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='5a269b47-58dc-4fe0-f29f-31b957d52210'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5041/P0U_gpJ23L-hlQ6pz4FQFjNFwmTK4dtJv3qu1Rf0h1M.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='24f4e7d6-d15c-437b-c9b9-c00096efe472'>Dass wir jetzt hier sitzen, in der Anti-Terror-Behörde, und eine Gruppe hat die andere gefangengenommen, fühlt sich unglaublich kindisch an. Wie ein Trip in ein fiktives Land, in dem Riesenkinder in Uniform Fangen spielen.</p>
<p class='article-block--text content js-article-block' data-article_component='b213ab8f-fa6e-4d4b-c6d6-ed0088eebbac'>„Warum habt ihr uns festgenommen? Niemand von uns hat irgendwas gemacht!“</p>
<p class='article-block--text content js-article-block' data-article_component='a04166c5-b3cc-4a07-f349-34233cacc55b'>„Unser Auftrag war, 100 Leute festzunehmen. Also haben wir 100 Leute festgenommen. Solche Sachen machen uns keinen Spaß, aber wir sind Militärs. Wir haben Befehle auszuführen, versteht ihr?“</p>
<p class='article-block--text content js-article-block' data-article_component='376709d1-d318-4281-b56d-cdb08c70766b'>„Aber warum gerade uns? Wir sehen doch nicht mal ansatzweise wie Hooligans aus!“</p>
<p class='article-block--text content js-article-block' data-article_component='f45e5c5a-2879-4ffd-c33c-8e240200f591'>„Ganz einfach: Dünne Typen machen weniger Arbeit.“</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='9d99225e-0bb2-4de5-cefe-768eeaafb5c4'><strong>Mittwoch, 21.00 Uhr</strong></p>
<p class='article-block--text content js-article-block' data-article_component='314b4c51-b1ad-4f2c-9097-5f101644fdc4'>Liviu Ionescu, ein 30 Jahre alter Informatiker, renoviert seine Wohnung. Nebenbei läuft der Fernseher, auf fast allen Kanälen sind die Menschenmassen zu sehen, die aus allen Richtungen vor den Sitz der Regierung in Bukarest strömen, die übervollen U-Bahnen, die blockierten Straßen, das Meer an blau-gelb-roten Fahnen auf der Piața Victoriei und die Sprechchöre „Diebe, Diebe!“</p>
<p class='article-block--text content js-article-block' data-article_component='de418329-b844-4df7-b222-beb2349cf8ec'>Alle paar Minuten steigt die Zahl der Demonstranten, die das Fernsehen verkündet, jetzt sind es schon 150.000, und Liviu wird nervös. „Nicht, dass ich es verpasse!“</p>
<p class='article-block--text content js-article-block' data-article_component='f603354a-239e-404d-ffdb-c9a2b22048e7'>Er wartet noch auf Andrei Baciu, der IT-Spezialist ist und sein bester Freund. Die beiden kennen sich seit der Kindheit, waren jeweils Trauzeuge des anderen. Andrei muss heute Überstunden machen, als er schließlich kommt, steigen die beiden ins Auto, fahren zur Piața Romana, etwa zwei Kilometer von der Piața Victoriei entfernt, wo sie ihr Auto parken und ein befreundetes Pärchen treffen. Gegen 22.30 Uhr kommen sie bei der Demonstration an - die kurz darauf auch schon vorbei ist.</p>
<p class='article-block--text content js-article-block' data-article_component='cfc72ae1-6e60-4965-a9c1-ff889605d99d'>Hooligans werfen Leuchtraketen, <a href="https://www.facebook.com/casa.jurnalistului/videos/1388057984598860/?autoplay_reason=all_page_organic_allowed&amp;video_container_type=0&amp;video_creator_product_type=2&amp;app_id=2392950137&amp;live_video_guests=0" target="_blank">Flaschen und Steine auf die Gendarmen.</a> Die antworten mit Tränengas. Mit Menschenketten, die sich zwischen die Hooligans und Gendarmen stellen, versuchen die Demonstranten die Situation noch zu retten, aber es ist zwecklos. Die Polizei fordert dazu auf, den Platz zu verlassen. Liviu und seine Freunde sind enttäuscht, aber auch sie machen sich auf den Heimweg.</p>
<p class='article-block--text content js-article-block' data-article_component='ea5d62d3-bff4-4ccb-86eb-651cb9348dae'>Sie gehen den gleichen Weg, den sie gekommen sind, über den Boulevard Lascar Catargiu, Richtung Auto. Ein Van überholt sie mit Blaulicht und hoher Geschwindigkeit. Er bremst plötzlich, vier Gendarmen springen heraus und rennen auf eine kleine Gruppe Demonstranten auf der anderen Straßenseite zu. Sie prügeln auf sie ein und zwingen sie, sich auf die eisige Straße zu legen.</p>
<p class='article-block--text content js-article-block' data-article_component='72baecbd-37b8-4f47-ebb8-10ec75000c14'>Liviu und seine Freunde heben intuitiv die Arme, gehen langsam weiter, aber mehr Gendarmerie-Vans kommen angerast und plötzlich sind auch Liviu und seine Freunde umringt von Militärpolizisten, die sie ohne Erklärung abführen.</p>
<p class='article-block--text content js-article-block' data-article_component='47e237d4-8175-4e60-d565-8819378f5266'>Livius Freund hält seine Freundin schützend im Arm, bedeckt ihr Gesicht mit der Hand. Ein Gendarm reißt die Hand weg, mustert die junge Frau und sagt: „Bring das Kind hier weg.“ Das Pärchen rennt in eine Seitenstraße. „Scheiße, scheiße, sie haben Liviu mitgenommen, ich kann&#39;s nicht glauben“, sagt der Freund, während er von der Seitenstraße aus mit seinem Handy die Szene, vor der sie gerade geflohen sind, <a href="https://www.facebook.com/ionescu.liviu.77/videos/pcb.10208572982551015/10208572637062378/?type=3&amp;theater" target="_blank">filmt.</a></p>
<figure class='article-block--image content content--flush-x@palm media media--bodywidth' data-article_component='9c544275-9070-4eab-8138-e1ae8222d8ae'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5043/Bnc_hx1B_92iV2eu63D1eJyXRt3HZhrcHU_wbJw4c14.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='bc85dd51-5edf-4b14-e8a7-66627bc96a0f'>„Es war traumatisch, ich habe so etwas noch nie erlebt“, erzählt Liviu mir zwei Tage später am Telefon. „Als wir die Gendarmen sahen, dachten wir, sie suchen nach jemand bestimmten. Aber sie haben einfach so ziemlich jeden festgenommen, den sie auf der Straße gefunden haben. Als wir sahen, wie sie die anderen Demonstranten schlugen und traten, bekamen wir Panik, wir wussten nicht, was sie mit uns machen würden.“</p>
<p class='article-block--text content js-article-block' data-article_component='df17d78a-1085-4176-a129-ef69b3348262'>Razvan Popescu, ein 29 Jahre alter Geograph und Juniorprofessor an der Universität Bukarest, bestätigt die Geschichte. Er wurde zur gleichen Zeit auf dem Boulevard Lascar Catargiu festgenommen. Ich habe ihn auf der Polizeiwache kennengelernt.</p>
<p class='article-block--text content js-article-block' data-article_component='c2247e72-0277-4469-c075-e031f4228d6d'>Razvan ist gegen 20 Uhr mit zwei Kollegen, einem Professor und einem wissenschaftlichen Assistenten, zur Demonstration gegangen. „Die Gendarmen sind aus ihren Bussen gesprungen und haben unmittelbar angefangen, Leute zu verprügeln. Sie haben mir in die Rippen geschlagen, als ich schon auf dem Boden lag“, erzählte er mir, als ich ihn zwei Tage nach dem Vorfall wiedertreffe. „Ich hatte Angst. Ich war noch nie in so einer Situation.“</p>
<p class='article-block--text content js-article-block' data-article_component='d80f44ff-5e5c-46f1-d29e-12ff1041e86f'>17 der 20 Männer, die mit mir in Arrest saßen, sind auf dem Boulevard Lascar Catargiu festgenommen worden.</p>
<p class='article-block--text content js-article-block' data-article_component='63310fca-1181-43a3-ffe0-b7ff7dbc713e'>Wie alle von uns, ist Liviu am nächsten Tag von der Polizei erklärt worden, er sei ein Zeuge. Trotzdem wird offenbar gegen ihn ermittelt. Am Samstagmorgen nach seiner Festnahme rief die Polizei bei seiner Hausverwaltung an. „Sie wollten wissen, ob du ein gewalttätiger Mensch bist und ob du irgendeiner Gang angehörst“, erzählte ihm sein Hausmeister. „Ich ein Hooligan? Ich mag Fußball noch nicht mal!“, sagt Liviu.</p>
<p class='article-block--text content js-article-block' data-article_component='03685c25-cce8-45b2-f047-d678d08c4c66'>Er arbeitet als Programmierer für das schwedische Telekommunikationsunternehmen Ericsson, ist Chef eines Teams von 30 Mitarbeitern. „Morgen fliege ich mit meiner Frau auf die Malediven. Es ist unsere Hochzeitsreise und wir freuen uns natürlich darauf. Trotzdem bin ich ein bisschen traurig, am Sonntag nicht zur Demo gehen zu können“, sagt er.</p>
<p class='article-block--text content js-article-block' data-article_component='389792d9-d6d4-4938-ddd7-b0812091d883'>Constantin (Name geändert), ein 24 Jahre alter Barkeeper, der ebenfalls auf dem Boulevard Catargiu verhaftet wurde, sagt, die Polizei habe seine Eltern am Samstagvormittag besucht und auch Nachbarn über ihn ausgefragt. „Sie haben gesagt ich bin ein Zeuge, warum machen sie das? Ich hatte einen riesigen Streit mit meinem Vater. Die Polizei kommt doch nicht einfach so, sagt er, und auch die Nachbarn werden jetzt schlecht über mich reden. Ich habe nichts gemacht, ich bin einfach nur nach Hause gelaufen.“</p>
<p class='article-block--text content js-article-block' data-article_component='141cae91-d05e-4d02-dda2-0a1228b332a6'>Die Gendarmen schlugen Constantin mehrmals auf den Kopf während seiner Festnahme, und als ich vier Tage später mit ihm spreche, klagt er noch immer über Schmerzen. „Die ersten beiden Tage danach konnte ich gar nichts machen, ich musste mich krankmelden.“</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='afe72d63-c021-4bf2-db62-a844fc0b50c5'><strong>Donnerstag, 3.30 Uhr</strong></p>
<p class='article-block--text content js-article-block' data-article_component='fa2d455c-fab3-4cb0-b963-c23772d3fe01'>Ein Gendarm kommt mit einem Stift und einem handbeschriebenen Stapel Papier an unseren Tisch. Er sagt, er hat unsere Aussage aufgeschrieben und wird sie uns jetzt vorlesen, hört genau zu, dann unterschreibt ihr.</p>
<p class='article-block--text content js-article-block' data-article_component='8fb64043-9c79-4f49-cc3a-aadd2505e214'>Er liest uns vor, dass wir als Teil einer Gruppe gewalttätiger Demonstranten, die auf der Piața Victoriei Gegenstände auf Gendarmen geworfen haben, festgenommen wurden. „Ich sage nicht, dass ihr irgendwas geworfen habt, das steht hier nicht“, erklärt er uns. Auch, dass wir abstreiten, dergleichen getan zu haben, habe er notiert.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='8153bd5e-0d85-4bcd-f754-c9c0262a4245'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5039/jCuiPth-_unkTbUzyiYUju8JfZV7GP2dhn4knSZev3Y.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='760124d4-de8a-42c1-a928-b6ab021b4a85'>Andrei übersetzt die Aussage für mich und sagt dann: „Aber wir haben nichts davon gesagt. Er hat das einfach so aufgeschrieben.“</p>
<p class='article-block--text content js-article-block' data-article_component='53069b86-2f72-4487-d484-14e9d89238af'>„Das ist doch nichts“, sagt der Gendarm, „eure richtige Aussage macht ihr später bei der Polizei. Unterschreibt einfach, damit wir hier weiterkommen.“</p>
<p class='article-block--text content js-article-block' data-article_component='8595c49c-ec83-4758-dd29-568db09d453b'>Am Ende jeder Seite hat er Platz gelassen für 20 nummerierte Unterschriften.</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='748b7a10-6309-414c-8d48-22deb51a22df'><strong>Donnerstag, 5.00 Uhr</strong></p>
<p class='article-block--text content js-article-block' data-article_component='de6adf76-dd91-4446-f490-c3fdbb3f15fc'>„Der Richter hat gerade gesagt, dass er nicht mehr kommt“, sagt ein Gendarm an unserem Tisch. „Der gibt einen Scheiß auf uns.“ Ich glaube, er meint tatsächlich uns alle. Bis jetzt durften wir nicht rauchen, aber nun lässt Rocky mich auf der Toilette eine Zigarette rauchen. Das Pissoir ist voller Blutspritzer. Auf dem Korridor steht ein Automat für Heißgetränke. 20 Sorten Kaffee und heiße Schokolade. „Hier kannst du dir was kaufen“, sagt ein älterer Gendarm. „Gibt aber nur noch Irish Cappuccino.“</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='406c3afe-701c-4ed9-d794-ac2e87722489'><strong>Donnerstag, 6.00 Uhr</strong></p>
<p class='article-block--text content js-article-block' data-article_component='e600ff11-0071-4797-fdac-21e271d13526'>Eine Putzfrau beginnt im Foyer staubzusaugen. Gendarmen, die von dem Lärm aufwachen, folgen ihrem Hin und Her mit bösen Blicken, sagen aber nichts, bis die Nachricht kommt, dass vor dem Gebäude ein Transporter steht, der uns zu einer Polizeiwache bringen soll.</p>
<p class='article-block--text content js-article-block' data-article_component='d40b83a4-17c0-4af1-d754-7be93dff7bbc'>Es ist immer noch dunkel, und der LKW klappert, als würde er gleich auseinanderfallen. Drinnen sitzen wir im Dunklen auf drei knöchelhohen Bänken wie in Ruderbooten. In jeder Rechtskurve klappt die Türe auf und ein Gendarm knallt sie ungefähr 20-mal wieder zu, bis wir an einer Polizeiwache in der Nähe des Flughafens ankommen.</p>
<p class='article-block--text content js-article-block' data-article_component='dbcabdd0-4b28-48e8-e7b7-2b70af3fce48'>Die Wache selbst sieht aus wie ein Lager für pinkfarbene Kabinettschränke. Wir müssen eine weitere Stunde im Foyer rumstehen und ein Polizist in Zivil erklärt uns, dass alles schneller gehen wird, wenn wir aufhören zu reden.</p>
<p class='article-block--text content js-article-block' data-article_component='0c8b4a9f-471c-4232-8f5e-9071ba24d7d4'>Also drücken wir uns an die Wände und beobachten Polizisten, die in Zeitlupe Papiere von einem Büro ins andere bringen. Ein Beamter sitzt am Schreibtisch im Foyer und schreibt. Er sagt etwas zu seinem Vorgesetzten, der daraufhin mit einem kleinen Schlüssel einen Schrank aufschließt, ein Lineal herausholt, es dem Schreibenden hinlegt und dann den Schrank wieder abschließt.</p>
<p class='article-block--text content js-article-block' data-article_component='d49ad0a9-0a83-4dd9-bf78-be55b275f683'>Im ganzen Foyer steht nur ein Stuhl. Einer der Jungs setzt sich hin und schläft sofort ein. Ein Gendarm geht auf ihn zu und sagt: „Steh auf! Als du auf die Demonstration gegangen bist, hattest du doch auch nicht vor, herumzusitzen.“ Aber niemand reagiert und der Gendarm lässt es auf sich beruhen.</p>
<p class='article-block--text content js-article-block' data-article_component='92b11f72-8e4c-40e3-9cbf-213a3ab9b9ef'>Einer der Jungs, der inzwischen ziemlich fahl daherkommt, fragt nach Wasser. Der Vorgesetzte holt wieder seinen Schlüssel heraus, schließt einen anderen Schrank auf, kramt einen zerknitterten Plastikbecher hervor und füllt ihn mit Leitungswasser.</p>
<p class='article-block--text content js-article-block' data-article_component='9259fa81-5687-43cd-cd3e-a3945b6b5517'>Ungefähr um diese Zeit, nicht unbedingt aus diesem Anlass, beginne ich ziemlich wütend zu werden. Draußen scheint inzwischen die Sonne, geschmolzener Schnee tropft vom Vordach der Wache und Müdigkeit sitzt auf meinen Nerven wie Krähen auf einem laublosen Ast. Ich laufe im Foyer herum, trete mit den Stiefeln an die Wände und berichte dem Polizisten am Schreibtisch und jedem, der es hören will, dass sogar der Kongo ein besserer Rechtsstaat ist als Rumänien, was wahrscheinlich Schwachsinn ist, aber ich sitze, wie gesagt, seit einer Weile nicht mehr im Vernunftzug. Aber niemand reagiert. Nur ein Typ guckt komplizenhaft.</p>
<figure class='content content--flush-x@palm content--large media media--fullwidth' data-article_component='6fbb6215-afee-4132-dd63-814b29e7203d'><img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/image_upload/file/5042/z2aRzHNEcKmK91tZ7wOkI71S4fhHJhffXRLYe7x7OMw.JPG"
  ix-params='{"fit":"crop","auto":"format","q":"30"}'
  data-sizes="auto"
  alt=""
  class="full-width"
/></figure>
<p class='article-block--text content js-article-block' data-article_component='a80c1e5d-71b3-484f-8e6a-dfe9ccf8c30b'>Dieser Typ, Bogdan (Name geändert), kontaktiert mich zwei Tage später über Facebook und schickt mir seine Telefonnummer. „Nach dem, was wir zusammen durchgemacht haben, bist du mein Freund“, sagt er.</p>
<p class='article-block--text content js-article-block' data-article_component='281482ef-2664-4d85-b178-c004a7eaf3eb'>Er ist 35 Jahre und ehemaliger Feuerwehrmann. Er wurde wie ich auf der Calea Victoriei verhaftet. Ich erzähle ihm, wie merkwürdig ich es fand, dass die Jungs die ganze Zeit so ruhig geblieben sind, sich nie wirklich beschwert haben.</p>
<p class='article-block--text content js-article-block' data-article_component='f511376b-f475-4ce3-bcbe-b992a7741ed4'>„Die Jungs hatten Panik. Wenn du Angst hast, deine Rechte nicht kennst, weil du nie in so einer Situation warst, und dann sagt dir jemand: Halt die Klappe! - Dann hältst du die Klappe!“</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='f5923526-7522-4f29-a154-c75b7e979897'><strong>Donnerstag, 7.30 Uhr</strong></p>
<p class='article-block--text content js-article-block' data-article_component='08e683e5-26e1-49f2-ad4b-5b7eaf5de0d0'>„Auf geht&#39;s, Jungs“, sagt ein Polizist und führt uns in einen Konferenzraum, wo wir uns um einen großen Tisch herum setzen. Nach und nach werden wir zum Verhör gerufen. Um zehn Uhr sitze ich immer noch da. Dann kommt ein Polizist in Zivil und führt mich zum Fahrstuhl. Als sich die Tür hinter uns schließt, dreht er sich zu mir um, lächelt, und sagt: „Also, erzähl mal, was ist denn passiert?“ Ich sage ihm, dass ich froh bin, dass mich mal jemand fragt, dass ich aber keine Aussage machen werde.</p>
<p class='article-block--text content js-article-block' data-article_component='ef780c45-2c04-42fd-bfdf-75fc66f1595e'>In seinem Büro erklärt er mir, dass ich als Zeuge eingestuft wurde und eine Vorladung in das Polizeirevier meiner Heimatstadt bekommen werde. Amtshilfe. EU und so.</p>
<p class='article-block--text content js-article-block' data-article_component='862daf6f-20df-404f-91f3-be51c55ed333'>Im Foyer soll ich dann noch Fingerabdrücke abgeben und mich noch einmal fotografieren lassen. Aber als ein Beamter bemerkt, dass ich die Telefonnummern der anderen Jungs einsammle, lädt er mich auf eine Zigarette nach draußen ein und sagt mir dann, dass ich gehen könne.</p>
<p class='article-block--text content js-article-block' data-article_component='3f894467-e0ce-4465-f829-86cf50a2e2a4'>Die anderen Jungs hingegen müssen durch ein dreistündiges Verhör, und ihre Smartphones werden vorübergehend eingezogen. „Am Anfang hat mir der Polizist nicht geglaubt, weil ich so nervös war“, erinnert sich Razvan, der Geograph, an das Verhör. „Er sagte, wenn ich unschuldig bin und nichts zu verbergen habe, müsste ich eigentlich ganz entspannt sein.“</p>
<p class='article-block--text content js-article-block' data-article_component='9b214929-efef-4526-eb53-f5ce76b66c01'>Aber wie entspannt wird man wohl sein, wenn man aus heiterem Himmel festgenommen wird, vor Freunden und Kollegen auf die Straße gelegt und getreten, die ganze Nacht weder geschlafen noch gegessen hat, und eine falsche Aussage unterschreiben sollte?</p>
<p class='article-block--text content js-article-block' data-article_component='626cfac9-8953-49b8-9b5c-92ccc3c4f0ea'>Wie entspannt kann man bloß sein, wenn man alles das zum ersten Mal erlebt und keine Erklärung dafür hat?</p>
<p class='article-block--text content js-article-block' data-article_component='f0a731b5-4b06-4a68-8891-f1c7a21e2099'>Immer noch voll gepumpt mit Adrenalin, rief Razvan sofort seine Eltern und Freunde an, als er nach Hause kam. Danach legte er sich zwei Stunden schlafen und ging wieder zur Demonstration.</p>
<div class='content article-block--divider content content--divider'>

<hr class='divider'>
</div>
<p class='article-block--text content js-article-block' data-article_component='fdb4018c-41b5-438c-b6c2-3b5741d652d0'><em>Redaktion: Luiza Vasiliu, Vlad Ursulean, Valentina Nicolae, Alice Stoicescu, Liana Fermeşanu. Fotos: Christian Gesellmann, bearbeitet mit Prisma, um die Rechte der Beamten am eigenen Bild zu wahren.</em></p>

</div>
<div class='js-comments' id='comments'></div>
</div>

</article>
<div class='js-paywall-template' style='display: none'>
<div class='content lede'>Willst du weiterlesen?</div>
<div class='content'>
Krautreporter gibt es nur dank seiner Mitglieder. Du erhältst Zugang zu unseren Reportagen,
Recherchen und Analysen, du verstehst besser, wie alles zusammenhängt, und vielleicht am
wichtigsten: Du zeigst deine Unterstützung für unabhängigen, werbefreien Journalismus.
</div>
<div class='content text-center'>
<a class="btn btn--outline-red membership-button" href="/benefits">30 Tage gratis testen</a>
</div>
<div class='content text-center text-size--small'>
<p>
<a href="/users/sign_in">Schon Mitglied? Anmelden</a>
</p>
<p>
Folge Krautreporter bei <a href="https://www.facebook.com/Krautreporter">Facebook</a> oder abonniere die
<br>
<a href="http://kraut.re/newsletter">Morgenpost aus New York</a> kostenlos per Mail
</p>
</div>
</div>
<div class='js-paywall-sharing-template' style='display: none'>
<div class='js-sharing-links meta text-center content'>
<div class='text-size--base'>Dieser Beitrag ist nur für Krautreporter-Mitglieder vollständig zugänglich. Wenn Du ihn gut findest, teile den Beitrag mit Deinen Freunden und lass sie ihn kostenfrei lesen.</div>
<nav>
<a target="_blank" style="margin-right: 2em; text-decoration: none;" class="js-share-article js-share-via-facebook" href="${facebookShareUrl}"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" class="icon icon--padded"><path d="M40.43,21.739h-7.645v-5.014c0-1.883,1.248-2.322,2.127-2.322c0.877,0,5.395,0,5.395,0V6.125l-7.43-0.029  c-8.248,0-10.125,6.174-10.125,10.125v5.518h-4.77v8.53h4.77c0,10.947,0,24.137,0,24.137h10.033c0,0,0-13.32,0-24.137h6.77  L40.43,21.739z"></path></svg>

</a><a target="_blank" style="margin-right: 2em; text-decoration: none;" class="js-share-article js-share-via-facebook" href="${twitterShareUrl}"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" class="icon icon--padded"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z"></path></svg>

</a><a target="_blank" style="margin-right: 2em; text-decoration: none;" class="js-share-article js-share-via-facebook" href="${mailToShareUrl}"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 96 96" height="96px" id="link" version="1.1" viewBox="0 0 96 96" width="96px" xml:space="preserve" class="icon icon--padded"><path d="M84.523,44.968L73.21,56.281c-0.644,0.645-1.308,1.238-2.002,1.789c-2.644,2.121-5.635,3.586-8.768,4.412  c-2.843,0.777-5.812,1.004-8.732,0.688c-2.716-0.283-5.402-1.033-7.913-2.256c-2.362-1.133-4.575-2.682-6.526-4.633  c-1.951-1.951-3.5-4.164-4.632-6.526c3.126-2.22,7.496-1.923,10.289,0.87c2.871,2.871,6.562,4.426,10.317,4.66  c2.68,0.162,5.409-0.348,7.885-1.535c1.604-0.756,3.104-1.803,4.426-3.125l11.313-11.314c6.251-6.25,6.294-16.334,0.043-22.585  c-6.244-6.244-16.419-6.293-22.67-0.042l-8.697,8.697c-3.289-0.884-6.683-1.223-10.062-1.039c0.552-0.693,1.146-1.358,1.789-2.001  l11.313-11.313c9.369-9.369,24.572-9.369,33.941,0S93.893,35.599,84.523,44.968z"></path><path d="M56.239,73.252L44.925,84.566c-9.369,9.369-24.48,9.461-33.856,0.084C1.7,75.281,1.615,59.994,10.984,50.625l11.313-11.314  c0.644-0.644,1.308-1.237,2.001-1.789c2.645-2.122,5.636-3.585,8.769-4.413c2.842-0.778,5.812-1.004,8.733-0.686  c2.715,0.283,5.402,1.033,7.913,2.255c2.361,1.132,4.575,2.681,6.526,4.632c1.951,1.952,3.5,4.165,4.631,6.526  c-3.125,2.221-7.494,1.924-10.288-0.87c-2.871-2.871-6.562-4.426-10.316-4.66c-2.68-0.163-5.409,0.347-7.884,1.535  c-1.605,0.756-3.104,1.803-4.426,3.125L16.641,56.281c-6.25,6.252-6.25,16.377,0,22.627c6.251,6.252,16.377,6.252,22.627,0  l8.697-8.697c3.281,0.877,6.689,1.217,10.062,1.041C57.477,71.945,56.883,72.609,56.239,73.252z"></path></svg>

</a></nav>
</div>
</div>

<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="249254" async="async"></script>


<div class='itests-more-articles'>
<p class='text-center text-bold meta text-size--body island'>Mehr von Krautreporter</p>
<div class='content content--medium'>
<div class='layout articles--index'><div class='article-teaser layout__item'><article class='article card card--featured card--hover featured-article js-article-teaser'>
<a class='card__link link--camoflaged-hover' href='/1747-meine-funf-strategien-gegen-trump'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1747/MQcbpa_uRwOZoHMbdV3zYcgtC7RVXyWyb0T4ilK3l-k.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Meine fünf Strategien gegen Trump"
  class="full-width card__img"
/><div class='card__body'>
<div class='author'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Christian Fahrenbach</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card author__date--featured' datetime='2017-02-07' title='07. Februar 2017'>07. Februar 2017</time>
</div>
</div>
<h2 class='article--title card__title featured-article--title'>
Meine fünf Strategien gegen Trump</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1746-was-auf-der-trauminsel-der-whistleblower-schieflauft'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1746/YTce89zuzCYBFq_9aC1V1YlHGrWEWR6SwuO_BkuamA0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Was auf der Trauminsel der Whistleblower schiefläuft"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Stefanie Mnich</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-02-06' title='06. Februar 2017'>06. Februar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Was auf der Trauminsel der Whistleblower schiefläuft</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1742-rechts-sind-immer-nur-die-anderen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1742/XxT5N0HMTZNqOKRxCC_ga57HOfG1vq3bfeNqZzeNNek.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Rechts sind immer nur die anderen"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Christian Gesellmann</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-02-02' title='02. Februar 2017'>02. Februar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Rechts sind immer nur die anderen</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1280-das-recht-auf-unlust'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1280/KdtybRXVDc5e6nwu1jMI2KZHmJQDs5cPcxBXccUotBE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Das Recht auf Unlust"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Theresa Bäuerlein</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2016-02-02' title='02. Februar 2016'>02. Februar 2016</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Das Recht auf Unlust</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--medium js-article-teaser medium-article'>
<a class='card__link link--camoflaged-hover' href='/1740-wie-aus-der-heiligen-kuh-ein-schicker-schuh-wird'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1740/0yuRfYv-Z0E3_VuSZbtR2QpsgV-HNYp4yvzSreHxLww.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Wie aus der heiligen Kuh ein schicker Schuh wird "
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Christian Faesecke</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-02-01' title='01. Februar 2017'>01. Februar 2017</time>
</div>
</div>
<h2 class='article--title card__title medium-article--title'>
Wie aus der heiligen Kuh ein schicker Schuh wird</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1741-trump-ist-suchtig-nach-berichterstattung-uber-sich-selbst'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1741/wlvIQJaZeI1YEL9nVP2M8yBAA3FK2TFKO1aZmEX9VUk.png"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="„Trump ist süchtig nach Berichterstattung über sich selbst“"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Christoph Koch</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-02-01' title='01. Februar 2017'>01. Februar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
„Trump ist süchtig nach Berichterstattung über sich selbst“</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1737-ist-es-normal-sich-als-student-psychologisch-beraten-zu-lassen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1737/NByN1EdQZMEMeOvKzD-byKIWt32jHnYzKyrTLzly6v0.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Ist es normal, sich als Student psychologisch beraten zu lassen?"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Susan Mücke</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-01-31' title='31. Januar 2017'>31. Januar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Ist es normal, sich als Student psychologisch beraten zu lassen?</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1739-wie-ich-ein-guter-deutscher-wurde'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1739/9aLdXjP6E7tUl_iB7n9LovSMnaO0sm6FSR0Nh8Pwn4M.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Wie ich ein guter Deutscher wurde"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Alexander Krützfeldt</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-01-30' title='30. Januar 2017'>30. Januar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Wie ich ein guter Deutscher wurde</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1735-gebaren-ist-heute-ein-lifestyle-event'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1735/FZYuRO0dwUAjwd3kWqcUHN823sBLjXPbCFCI98_YmX4.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Gebären ist heute ein Lifestyle-Event"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Esther Göbel</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-01-29' title='29. Januar 2017'>29. Januar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Gebären ist heute ein Lifestyle-Event</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1732-chinas-macht-verstandlich-erklart'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1732/krUpmoLoa_gE8Q0XROod83AuSFSyFbiMcmunLzMDBg4.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Chinas Macht, verständlich erklärt"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Christian Gesellmann</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-01-24' title='24. Januar 2017'>24. Januar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Chinas Macht, verständlich erklärt</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--medium js-article-teaser medium-article'>
<a class='card__link link--camoflaged-hover' href='/1266-protokoll-eines-hungertodes-in-niedersachsen'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1266/1PaHTqa1aOcVE-WAmiWaTUsaYJlFxEpKpvHO1aLKAvA.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Protokoll eines Hungertodes in Niedersachsen"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Alexander Krützfeldt</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2016-01-22' title='22. Januar 2016'>22. Januar 2016</time>
</div>
</div>
<h2 class='article--title card__title medium-article--title'>
Protokoll eines Hungertodes in Niedersachsen</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1738-warum-tausende-onlineshops-in-deinem-namen-abgemahnt-werden'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1738/npCG9a4rdwGm9txE0F-WmOtF4iPk0IN3YLGmpxhv018.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Warum tausende Onlineshops in deinem Namen abgemahnt werden"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Dominik Wurnig</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-01-27' title='27. Januar 2017'>27. Januar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Warum tausende Onlineshops in deinem Namen abgemahnt werden</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1599-wem-wir-heutzutage-noch-glauben-konnen-zu-wenigen-was-wir-heutzutage-noch-glauben-konnen-erstaunlich-viel'>
<img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        ix-path="/system/article/teaser_image/1599/hoVeE6FsQxmAAoKBKwYPKJWtIPMLfe1921dDoSDCm7M.jpg"
        ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
        data-sizes="auto"
        alt=" Wem wir heutzutage noch glauben können: zu wenigen.
Was wir heutzutage noch glauben können: erstaunlich viel."
        class="full-width card__img"
      /><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Rico Grimm</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2016-08-31' title='31. August 2016'>31. August 2016</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Wem wir heutzutage noch glauben können: zu wenigen.
Was wir heutzutage noch glauben können: erstaunlich viel.</h2>
</div>
</a>
</article></div><div class='article-teaser layout__item'><article class='article card card--hover card--regular js-article-teaser regular-article'>
<a class='card__link link--camoflaged-hover' href='/1736-mit-diesen-grundeinkommens-kritikern-hatte-ich-nicht-gerechnet'>
<img
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  ix-path="/system/article/teaser_image/1736/iTo_AESiWXXKWeYM3IzdYUa8OdFPd9Xw1y7-MOt0hHE.jpg"
  ix-params='{"fit":"crop","auto":"format","q":"30","w":"16","h":"9"}'
  data-sizes="auto"
  alt="Mit diesen Grundeinkommens-Kritikern hatte ich nicht gerechnet"
  class="full-width card__img"
/><div class='card__body'>
<div class='author meta'>
<div class='author__body'>
<address class='author__name text-uppercase'>
<span class='visuallyhidden'>Verfasst von</span>
Rico Grimm</address>
<span class='visuallyhidden'>am</span>
<time class='author__date author__date--card' datetime='2017-01-25' title='25. Januar 2017'>25. Januar 2017</time>
</div>
</div>
<h2 class='article--title card__title regular-article--title'>
Mit diesen Grundeinkommens-Kritikern hatte ich nicht gerechnet</h2>
</div>
</a>
</article></div></div>
<div class='layout further-articles'></div>
<div class='layout'><div class='layout__item u-6-of-6-lap-and-up text-center' id='more-articles'></div></div>
</div>

</div>


</main>
</div>
<div class='search-root'></div>
<div class='modals-root'>
</div>
<script>
  var _sf_async_config = { uid: 62760, domain: 'krautreporter.de', useCanonical: true };
  if(location.host == "krautreporter.de") {
    document.addEventListener('DOMContentLoaded', function() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    });
  }
</script>
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.krautreporter.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.krautreporter.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<script>
  window.ENV = {
    environment: "production",
    commentsLimit: 6,
    signUpPath: "/users/sign_up",
    signInPath: "/users/sign_in",
    benefitsPath: "/benefits",
    membershipInfoPath: "https://krautreporter.de/pages/mitglied_werden",
  };
</script>
<script>
window.ENV.currentUser = {};
window.ENV.currentUser.loggedIn = false;
window.ENV.currentUser.id = -1;
</script>
<script>
  var kraut = window.kraut || {};
  kraut.initImgix = function() {
    imgix.config.host = 'krautreporter.imgix.net';
    imgix.init({
      srcAttribute: "data-src",
      srcsetAttribute: "data-srcset",
      sizesAttribute: "data-ignored-sizes",
    });
    var imgTags = Array.from(document.querySelectorAll("[ix-initialized=ix-initialized]:not(.lazyloaded)"))
    imgTags.forEach(function(imgTag) {
      imgTag.classList.add("lazyload");
    });
  };
  document.addEventListener("DOMContentLoaded", kraut.initImgix);
</script>

</body>
</html>
